Microsoft ®

Working with Graphs and Organizational Charts in PowerPoint 2000

The Richard Stockton College of New Jersey

This Course Covers:

• How to insert pictures and work with graphics

The Richard Stockton College of New Jersey

Computer and Telecommunication Services

PO Box 195

Pomona, NJ 08240

(609) 652-4742

Stockton College Web Site: www.stockton.edu

Computer Services Web Site: compserv.Stockton.edu
CustomGuide.com granted to Computer and Telecommunication Services a license agreement to print an unlimited number of copies of the CustomGuide Courseware materials within Stockton College of New Jersey for training staff, faculty and students.

End users who receive this handout may not reproduce or distribute these materials without permission. Please refer to the copyright notice below for more information.
Table of Contents

Chapter One: Working with Graphs and Organization Charts

- Lesson 1-1: Creating a Chart ................................................................. 6
- Lesson 1-2: Modifying a Chart ............................................................... 8
- Lesson 1-3: Selecting a Chart Type ..................................................... 10
- Lesson 1-4: Creating an Organization Chart ....................................... 12
- Lesson 1-5: Modifying your Organization chart .................................. 14
- Lesson 1-6: Formatting Your Organization chart .................................. 16
- Chapter One Review ............................................................................ 18
“A picture is worth a thousand words.” Nowhere is this truer than in PowerPoint. In this chapter, you’ll learn how to convey information with two different types of charts: organization charts and the plain vanilla type of charts.

One of the best ways to present numbers is with a chart—and the Microsoft Graph program makes adding charts your slides easy. This chapter explains just about everything you need to know about charts—how to create dynamic-looking charts, edit and format charts, and work with different types of charts.

If you have ever worked in a large organization, you probably know what an organization chart is. Organization charts show the hierarchy of an organization—who reports to whom, who’s on top, who’s on the bottom, and so on. Organization charts display employee relations, family genealogies, and other hierarchical relations. You could use PowerPoint’s text box and line drawing tools to create an organization chart—but this process would take hours to complete. Instead use the Microsoft Organization Chart program to insert an organization or flow chart to your slide.
Lesson 1-1: Creating a Chart

You already know what a chart is—charts illustrate data, relationships, or trends. Like the idiom “a picture is worth a thousand words” charts are often much better at presenting information than hard to read numbers in a table. PowerPoint comes with a great built-in program for creating charts in PowerPoint called Microsoft Graph. This lesson introduces charts and explains how to create a chart slide.

1. Click the New button on the Standard toolbar to create a new presentation.
   The New Slide dialog box appears.
2. Click the Chart layout and click OK.
   A blank chart appears, as shown in Figure 1-2. Let’s add the slide title before we create the actual chart.
3. Click the Title placeholder and type Survey Results.
   Now let’s create the chart
4. Double-click the Chart placeholder to add the chart object.
   The Microsoft Graph program window appears and creates a sample chart from make-believe data. To create a chart you have to replace the sample data in the data table with your own information. The datasheet is made up of columns and rows and works like simple spreadsheet program. There are several ways that you can enter information and move between the cells in the datasheet:
Chapter One: Working with Graphs and Organization Charts

- Use the mouse to click the cell that you want to select or edit with the pointer.
- Use the arrow keys to move the active cell.
- Press <Enter> to move down.
- Press the <Tab> key to move to the next cell or to the right or press <Shift> + <Tab> to move to the previous cell or to the left.

5. **Click the D to select the entire D column. Then press <Delete>.**
   The data in the D column vanishes. Now let’s enter data into the cells.

6. **Click the first cell in the data table, type Region, and press <Enter>.**
   Pressing <Enter> confirms the cell entry and moves down one cell. Finish entering the column labels.

7. **Type Western, press <Enter>, type Central, press <Enter>, type Eastern, press <Enter>, type Kazakhstan, and press <Enter>.**
   Notice anything you type replaces the cell’s previous contents.

8. **Complete the data table by entering the following information:**

<table>
<thead>
<tr>
<th>Region</th>
<th>Business</th>
<th>Pleasure</th>
<th>Other</th>
</tr>
</thead>
<tbody>
<tr>
<td>Western</td>
<td>10</td>
<td>12</td>
<td>5</td>
</tr>
<tr>
<td>Central</td>
<td>12</td>
<td>15</td>
<td>8</td>
</tr>
<tr>
<td>Eastern</td>
<td>7</td>
<td>8</td>
<td>2</td>
</tr>
<tr>
<td>Kazakhstan</td>
<td>0</td>
<td>0</td>
<td>1</td>
</tr>
</tbody>
</table>

   Remember to use the arrow keys, the <Enter> key, or the <Tab> / <Shift>+<Tab>, and the arrow keys to confirm your cell entries and move around the data table.

9. **Click anywhere outside the Microsoft Graph window when you’re finished entering the information in the data table.**
   The Microsoft Graph window closes and a chart based on the information you entered in the data table appears in the slide. Your inserted chart will rarely be the right size so you’ll have to do some resizing. Like any other object, you resize a chart by clicking it and then clicking and dragging one of its six sizing handles until the chart reaches the desired size.

10. **Save the presentation with the name Chart.**
    Super! You’ve created your first chart. The next several lessons explain how to modify a chart and work with different types of charts.

---

**Quick Reference**

**To Insert a Chart Slide:**
1. Click the Insert Slide button on the Standard toolbar, select the Chart layout and click OK.
2. Double-click the chart placeholder to open Microsoft Graph.
3. Enter your own data into the datasheet.

**To Move Around in the Datasheet:**
- Use the mouse to click the cell that you want to select or edit with the pointer.
- Use the arrow keys to move the active cell.
- Press <Enter> to move down.
- Press the <Tab> key to move to the next cell or to the right, press <Shift> + <Tab> to move to the previous cell or to the left.
Lesson 1-2: Modifying a Chart

Here’s an important fact you need to know: you can select, format, and edit every object in a chart. For example, you can change the style, size, and color of any of the fonts used in a chart, or the background color of the chart. After you’ve completed this lesson you’ll be a pro at formatting anything and everything in a chart. Some items that can be formatted and edited in a chart include:

- Chart Title
- Any Data Series
- Chart’s Gridlines
- Chart Legend
- Chart Background Area
- Chart Plot Area
- Data tables
- Category Axis

There are two methods you can use to select a chart object:

- **Click the object you want to select.** This is the fastest, most straightforward method to select an object.

- **Select the object from the Chart Object list on the Chart toolbar.** This method is useful when you’re not sure what to click on the chart (for example, what would you click to select the chart’s plot area?)
Chapter One: Working with Graphs and Organization Charts

1. **If the datasheet window is not already open, double-click the chart**.
   The first thing we want to do is change one of the numbers in the chart.

2. **Click the cell that contains the value 10 (where the Business column and Western row intersect), type 11 and press <Enter>**.
   The chart is updated and plots the new value. Next let’s try formatting the chart. Before you can format the chart you need to select it.

3. **Click the chart to select it**.
   Sizing handles appear around the selected chart.
   The first object you want to format on the chart is the Pleasure Data series. Of course, you must first select the Pleasure Data series before you can format it. You can select the Pleasure Data series from the Chart Object list on the Chart toolbar.

4. **Click the Chart Objects list arrow on the Chart toolbar and select Series "Eastern" from the list**.
   Selection boxes appear on the three columns of the Eastern data series in the chart. Now that you’ve selected the Eastern series you can format it.

5. **Click the Format Data Series button on the Chart toolbar and click the Patterns tab if necessary**.
   The Format Data Series dialog box appears, as shown in Figure 1-5. You are presented with a variety of different formatting options that you can apply to the selected data series. We’ll take a closer look at how to format a data series in an upcoming lesson—for now, just change the color of the data series.

6. **Click a dark red color from the color palette in the Area section and click OK**.
   The dialog box closes and the color of the Eastern data series changes to dark red. Next, try formatting the chart’s legend so you can place it in a better location on the chart.

7. **Double-click the chart’s legend to format it and select the Placement tab**.
   The Format Legend dialog box appears.

8. **Select the Bottom option and click OK**.
   The dialog box closes and the legend appears at the bottom of the chart. The last thing to format in this lesson is the chart’s title.

9. **Double-click the Category Axis (the horizontal line at the bottom of the chart where the labels “Business”, “Pleasure”, and “Other” appear) to format it and click the Font tab**.
   The Format Axis dialog box appears. Change the font of the chart’s category axis labels as follows:

10. **Select Arial from the Font Style list, select 16 from the Size list and click OK**.
    The dialog box closes and the category axis is formatted with the font options you selected.

11. **Compare your chart to the one in Figure 1-6 and save your work**.
    There are so many different types of chart objects, each with its own individual formatting options that it would take days to go through all of them. Instead, this lesson has given you a general guideline to follow to select and format any type of chart object you encounter.
Lesson 1-3: Selecting a Chart Type

Just as some lures are better than others for catching certain types of fish, there are different types of charts that are better than others for presenting different types of information. So far, you have been working on a column chart, which is great for comparing values for different items, but not so great for illustrating trends or relationships. In this lesson you will learn how and when to use different types of charts available in Microsoft Graph.

1. If the datasheet window is not already open, double-click the chart.

2. Select Chart → Chart Type from the menu.

   The Chart Type dialog box appears. Here you can specify the type of chart or graph you want to use to display your data. Note that some charts are better than others at displaying certain types of information (see Table 1-1: Types of Charts and Graphs). You want to change your chart from a column chart to a 3-D bar chart.

3. In the Chart type list click Bar, then in the Chart sub-type section click the Clustered bar with a 3-D effect option, as shown in Figure 1-8, and then click OK.

   The Chart Type dialog box closes and the column chart is changed to a bar chart, which doesn’t display the data as well. You can also quickly change chart types by clicking the Chart Type button on the Graph toolbar.

4. Click the Chart Type list arrow on the Graph toolbar.

   A list of various chart types appears below the Chart Type button.

5. Select the 3-D Area Chart type from the list.

   The chart becomes a 3-D area chart.
Chapter One: Working with Graphs and Organization Charts

6. **Save your work and close the Lesson.**

Because Microsoft Graph offers so many different types of charts and graphs, you should have a general idea which charts are best suited for your needs. Table 1-1: Types of Charts and Graphs shows some of the more commonly used charts and graphs and gives an explanation on how and when they are used.

<table>
<thead>
<tr>
<th>Chart or Graph Type</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Column</strong></td>
<td>Column charts are used when you want compare different values vertically side-by-side. Each value is represented in the chart by a vertical bar. If there are several values in an item, each value is represented by a different color.</td>
</tr>
<tr>
<td><strong>Bar</strong></td>
<td>Bar charts are just like column charts, except they display information in horizontal bars rather than in vertical columns.</td>
</tr>
<tr>
<td><strong>Line</strong></td>
<td>Line charts are used to illustrate trends. Each value is plotted as a point on the chart and is connected to other values by a line. Multiple items are plotted using different lines.</td>
</tr>
<tr>
<td><strong>Area</strong></td>
<td>Area charts are the same as line chart, except the area beneath the lines is filled with color.</td>
</tr>
<tr>
<td><strong>Pie</strong></td>
<td>Pie charts are useful for showing values as a percentage of a whole. The values for each item are represented by different colors.</td>
</tr>
<tr>
<td><strong>Scatter</strong></td>
<td>Scatter charts are used to plot clusters of values using single points. Multiple items can be plotted by using different colored points or different point symbols.</td>
</tr>
<tr>
<td><strong>Combination</strong></td>
<td>Combination charts combine two different types of charts together, for example a combination chart might contain both a column chart and a line chart.</td>
</tr>
</tbody>
</table>

---

Quick Reference

To Change the Chart Type:

- Select **Chart → Chart Type** from the menu.
- Or...
  - Click the **Chart Type list arrow** on the Graph toolbar.
Lesson 1-4: Creating an Organization Chart

1. **Select File → New from the menu and then click OK.**
The New Slide dialog box appears—we want to insert an Organization Chart slide.

2. **Select the Organization chart layout from the New Slide dialog box and click OK.**
A blank organization chart appears, as shown in Figure 1-10.

3. **Click the Title placeholder and type Regional Organization.**
We’re ready to add the actual organization chart.

4. **Double-click the Organization chart placeholder to add the organization chart object.**
The Microsoft Organization chart window appears, as shown in Figure 1-11 after you double-click the Organization chart object. Notice that the Organization chart window has its own menu and toolbar—that’s because Microsoft Organization chart is actually an external program, like Microsoft WordArt that you can use in any Microsoft Office program.
Chapter One: Working with Graphs and Organization Charts

The Organization chart provides you with a sample organization chart to help get you started. You’ve probably already guessed this—the top box represents the manager or the highest level of the organization chart, the three lower boxes (which are currently somewhat obscured by the top box) represent the subordinates. The top box is already selected, ready for you to type in the name of the president, CEO, or other important person or process.

5. **In the top box type** **Anthony Jones** press <Enter> and type President.

Notice there are two lines labeled <Comment 1> and <Comment 2> also appear in the box. You can type additional information here, such as a phone number or e-mail, or you leave them alone and they will appear blank in your presentation. Let’s enter some text into another box in the organization chart.

6. **Click the left subordinate box, type Jeane Treane, press <Enter>, and type Western.**

This organization chart stuff isn’t really that difficult is it? Just two more steps and we’ll be finished entering our basic organization chart.

7. **Click the middle subordinate box, type Kenneth Smith, press <Enter>, and type Central.**

One more box to go...

8. **Click the middle subordinate box, type Jim Thorp, press <Enter>, and type Eastern.**

If “North Shore Travel” were only a small three-person show we’d be finished with our organization chart—as it is we have a good start. We’ll add some more boxes to the organization chart in the next lesson. Since we’re finished working on the organization chart for the time being we can close the Microsoft Organization chart window and see how our chart looks in the slide.

9. **Click the Microsoft Organization chart window’s Close button.**

You’re presented with a dialog box as shown in Figure 1-12, asking you to confirm the changes you’ve made to the organization chart before you return to PowerPoint.

10. **Click Yes.**

The Organization chart window closes, you’re back in PowerPoint, looking at your updated slide.

11. **Compare your slide with the one in Figure 1-13, and then save your presentation as Org Chart.**

Of course you will probably need more than four boxes in your organization charts—and adding boxes to your organization charts is the topic the next lesson.
Lesson 1-5: Modifying your Organization chart

Organization charts are not limited to the four sample boxes that appear in a new organization chart. This lesson explains how to add new boxes to your organization chart and how to move boxes in an organization chart from one position to another.

1. Double-click anywhere on the organization chart.
   The Microsoft Organization chart window appears. Go ahead and maximize this window if you want.

2. Click the Subordinate button on the Organization chart toolbar.
   The Subordinate button is depressed and the pointer changes to a ▼. You can now add a subordinate box beneath any box in your organization chart by clicking the box with the ▼ pointer. Let’s expand North Shore Travel’s operation by adding another division.

3. Click the Anthony Jones box with the ▼ pointer.
   A new subordinate box appears beneath the President’s, along with the other three regions. Move on to the next step and add the text for this new subordinate box.

4. Type Valdimir Zavodoskoi, press <Enter>, and type Kazakhstan.
   Typing text in any of the newly inserted boxes is no different than the ones we have done earlier. Move on to the next step and we’ll add several subordinates to the Central region.

5. Click the Subordinate button on the Organization chart toolbar, click the Kenneth Smith box with the ▼ pointer and type Ann Vant. Click anywhere outside the box when you’re finished.
   Ann Vant appears in a subordinate box under Kenneth Smith.

Figure 1-14
Move a box to a different position in an organization chart by dragging and dropping.

Figure 1-15
The updated slide.
6. Repeat the procedure you learned in Step 5 and add three more subordinate boxes under Kenneth Smith: Linda Haefeman, Corey Anderson, and John Blumquist.

You can also add other types of boxes to your organization charts, such as a box that represents an assistant or secretary.

7. Click the Assistant button on the Organization chart toolbar.

This time the pointer changes to a ◄, indicating you add an assistant to any box by clicking it.

8. Click the President box with the ◄ pointer, type Jane Kelley, press <Enter>, type Secretary and click anywhere outside the box when you’re finished.

You can change how an organization chart’s boxes are grouped using style menu, for example, if two divisions are separate, yet still report to the same person. Move on to the next step and we’ll separate North Shore Travel’s floundering Kazakhstan region from the three United States regions.

9. Click the Kazakhstan box to select it, and then select Styles from the menu.

A list of grouping options appears under the Styles menu.

10. Select the third option in the second row in the Styles menu.

PowerPoint rearranges the organization chart so that the selected Kazakhstan box is separated from the other three boxes. You can merge a subgroup back into a single group by selecting all the boxes in the subgroups and then select a group style.

You can also rearrange an organization chart by dragging and dropping, for example, if moves to another position.

11. Click and drag the John Blumquist box over the bottom of the Jim Thorp box. Release the mouse button when the pointer changes to a ◄.

You have to watch the pointer very carefully when you drag and drop a box in an organization chart. Drag a box to the right of another box and the pointer changes to a ◄ and will move the box to the right and same level of the box you’re dragging to when you release the mouse button. Drag a box to the bottom of another box, and the pointer changes to a ◄ and will move the box under the box you’re dragging to when you release the mouse button.

12. Click the Microsoft Organization Chart window’s Close button, click Yes, and compare you slide to the one in Figure 1-15.

<table>
<thead>
<tr>
<th>Table 1-2: Box Buttons on the Organization Chart Toolbar</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Button</strong></td>
</tr>
<tr>
<td>![Subordinate]</td>
</tr>
<tr>
<td>![Co-worker]</td>
</tr>
<tr>
<td>![Co-worker: ]</td>
</tr>
<tr>
<td>![Manager]</td>
</tr>
<tr>
<td>![Assistant]</td>
</tr>
</tbody>
</table>

Quick Reference

To Add a Box to an Organization Chart:
1. Click the type of box that you want to add from the Box Selection toolbar.
2. On the organization chart, click the box where you want to add your new box.
3. Enter the text to the newly added box and click anywhere outside the box when you’re finished.

To Move a Box:
1. Click the box you want to move.
2. Drag the box to its new position and release the mouse button.

To Delete a Box:
- Click the box to select it and press the <Delete> key.
Lesson 1-6: Formatting Your Organization chart

You have to wonder if the person who developed the Microsoft Organization Chart program was color blind for choosing such a horrid shade of teal as the default box color. Don’t worry—if you don’t like how your organization chart looks, it’s easy to change its appearance. Just like any other object in PowerPoint, you can change the color and lines of any box, format text, and add shadow effects to your organization chart. In this lesson you will learn to do just that.

1. **Double-click the organization chart object to edit it.**
   First let’s change the teal color to something that’s a little easier on the eyes. Here’s how to select every box in an organization chart.

2. **Select Edit → Select from the menu.**
   The Microsoft Organization Chart’s selection menu is quite powerful, allowing you to select all assistant boxes, all manager boxes, all non-manager boxes, and more.

3. **Select All from the Selection menu.**
   You’ve selected every box in the organization chart. Now we can format the selected boxes and change their color.

4. **Select Boxes → Color from the menu and select a yellow color from the Color dialog box and click OK.**
   PowerPoint changes the color of all the selected boxes to yellow. While all the organization boxes are still selected let’s change some more formatting options.
   
   **NOTE:** If you accidentally de-select all the organization boxes repeat Steps 2 and 3 to select them all again.
5. With the entire organization chart still selected, select **Boxes → Shadow** from the menu and select the **second option in the top row**.

With the boxes still selected and highlighted in black, it can be difficult to see the shadows that appear behind each of the boxes in the chart, but they’re there.

One more thing to change while all the boxes are still selected—the thickness of their lines.

6. From the menu, select **Line → Thickness** and then select the option **fourth from the top**.

The line used throughout the organization chart appears in the thicker style. You may now click anywhere on the presentation to deselect the boxes in order to see the changes that you have made.

7. Click any blank area of the Microsoft Organization Chart window to de-select all the boxes.

So far, we’ve been formatting all the boxes in the organization chart at once—you can also format a single box or group of boxes.

8. Click the President box to select it and select **Text → Font** from the menu.

The Font dialog box appears as shown in Figure 1-16. If you are this far along in PowerPoint, hopefully you already know how to use the Font dialog box. Let’s emphasize the text in this box.

9. Select Bold from the Style list and click OK.

The text in the President box appears in bold. We’re finished formatting the organization chart, so you can go to the next step and close the Microsoft Organization Chart window.

10. Click the Microsoft Organization Chart window’s **Close button**, click **Yes**, and compare you slide to the one in **Figure 1-17**.

Since we’re finished working with organization charts, you can go to the next step and close the organization chart presentation.

11. Save your work and close the current presentation.
Chapter One Review

Lesson Summary

Creating a Chart

- **To Insert a Chart Slide:** Click the **Insert Slide button** on the Standard toolbar, select the **Chart layout** and click **OK**. Double-click the chart placeholder to open Microsoft Graph and replace the sample information in the datasheet with your own information.

- **To Move Around in the Datasheet:**
  - Use the mouse to click the cell that you want to select or edit with the **pointer**
  - Use the arrow keys to move the active cell
  - Press **<Enter>** to move down
  - Press the **<Tab>** key to move to the next cell or to the right, press **<Shift> + <Tab>** to move to the previous cell or to the left

Modifying a Chart

- **To Select a Chart Object:** Click the **Chart Objects list arrow** on the Chart toolbar and select the object or simply click the object if you can find it.

- **To Format a Chart Object:** Use any of these methods:
  - Double-click the object
  - Select the object and click the **Format Object button** on the Chart toolbar
  - Right-click the object and select **Format Object** from the shortcut menu
  - Select the object and select **Format → Format Object** from the menu
  - then click the tab that contains the items you want to format and specify the formatting options.

Selecting a Chart Type

- **To Change the Chart Type:** Select **Chart → Chart Type** from the menu or click the **Chart Type list arrow** on the Graph toolbar.

Creating an Organization chart

- **To Insert an Organization Chart Slide:** Click the **Insert Slide button** on the Standard toolbar, select the **Organization layout** and click **OK**, double-click the organization chart placeholder and replace the information in the sample organization chart with your own information.

- **To Change the Text in a Box:** Click the box and replace its text. Press **<Enter>** to add a new line. Click outside the box when you’re finished.

Modifying your Organization chart

- **To Add a Box to an Organization Chart:** Click the type of box that you want to add from the Box Selection toolbar and click the box where you want to add your new box. Enter the text to the newly added box and click outside the box when you’re finished.

- **To Move a Box:** Click the box you want to move, drag the box to its new position, and release the mouse button.

- **To Delete a Box:** Click the box to select it and press the **<Delete>** key.
Formatting Your Organization chart

- To Select an Organization Chart Box: Click the box you want to select.
- To Select Several Organization Chart Boxes: To select more than one box hold down the <Shift> key as you click each box.
- To Select Certain Positions in an Organization Chart: Select Edit → Select from the menu to select only certain positions in an organization chart, or to select the entire organization chart. You can also select the entire organization chart from the menu by Edit → Select All.
- To Format the Boxes in an Organization Chart: Select the box(es) to be formatted, select Boxes from the menu and select the formatting option you want to apply.
- To Format the Connecting Lines in an Organization Chart: Click the line you want to format. To select multiple lines hold down the <Shift> key as you click each line. Select Lines from the menu and select the formatting option you want to apply.

Quiz

1. You can edit or format a chart object using any of the following methods except...
   A. Double-clicking the object
   B. Right-clicking the object and selecting Format from the shortcut menu.
   C. Selecting the object from the Chart Object list on the Chart toolbar and clicking the Format Object button
   D. Selecting Chart → Format from the menu, selecting the object from the Object list and clicking Format.

2. The datasheet for a new chart contains sample information that you replace with the information you want the chart to plot. (True or False?)

3. You want to track the progress of the stock market on a daily basis. Which type of chart should you use?
   A. Line chart
   B. Column chart
   C. Row chart
   D. Pie chart

4. What kind of information would you most likely place in an organization chart?
   A. A military unit’s chain of command.
   B. The number of hamburgers a restaurant sold during the past month.
   C. The cash flow of five regional offices, broken down by month.
   D. The number of student that fail or pass their first driver’s test.

5. Which of the following statements is not true? (Trick Question!)
   A. Organization charts are actually created in a separate program than PowerPoint.
   B. In an organization chart, the Assistant level box and the Subordinate level box are two different names for the same type of organization chart box.
   C. An assistant box appears directly below the selected box.
   D. New organization charts have sample boxes with text that you can replace with your own information.
Homework

1. Start PowerPoint, select the Blank presentation option and click OK.
2. Select the Chart slide layout from the New Slide dialog box and click OK.
3. Double-click the chart object.
4. Enter the following information into the data table:

<table>
<thead>
<tr>
<th></th>
<th>Qtr 1</th>
<th>Qtr 2</th>
<th>Qtr 3</th>
<th>Qtr 4</th>
</tr>
</thead>
<tbody>
<tr>
<td>Vancouver</td>
<td>42,000</td>
<td>28,000</td>
<td>38,000</td>
<td>35,000</td>
</tr>
<tr>
<td>Prince Edward Island</td>
<td>20,000</td>
<td>9,000</td>
<td>14,000</td>
<td>14,000</td>
</tr>
<tr>
<td>Nova Scotia</td>
<td>49,000</td>
<td>38,000</td>
<td>54,000</td>
<td>45,000</td>
</tr>
<tr>
<td>Montreal</td>
<td>65,000</td>
<td>45,000</td>
<td>63,000</td>
<td>5,000</td>
</tr>
</tbody>
</table>

5. Change the font of the chart legend to Arial 12 pt. Click the legend to select it, select Arial from the Font list on the Formatting toolbar and 12 from Font Size list on the Formatting toolbar.
6. Change the chart type to a 3-D Bar chart. Click the Chart Type list arrow and select the option.
7. Give the chart the title “Package Sales”. Select Chart → Chart Options from the menu, type “Package Sales” in the Chart title box and click OK.
8. Change the color of the Montreal color series to dark red. Double-click any of the Montreal bars, select a dark red color, and click OK.
9. Click anywhere outside the chart.

10. Click the New Slide button on the Standard toolbar, select Organization Chart slide layout and click OK.
11. Double-click the organization chart object.
12. Create the following organization chart:
Remember: Click inside the boxes and replace their sample text. To add a box, click the type of box you want to add from Box Selection toolbar and click the box where you want to add your new box.

13. Select the entire organization chart by selecting Edit → Select → All from the menu.
   Select Boxes → Color from the menu, select a white color and click OK.

14. Select the entire organization chart by selecting Edit → Select → All from the menu.
   Select Boxes → Border Color from the menu, select a black color and click OK.

15. Click the Organization Chart window’s close button.

**Quiz Answers**

1. D. This is not a method for formatting a chart object (This question was really difficult – sorry!)

2. True.

3. A. Line charts are great at illustrating treads or illustrating changes that occur over time.

4. A.

5. C. Assistant boxes do appear beneath their supervisor’s box, but they are offset to the left or right and therefore don’t appear directly beneath the supervisor’s box.