This Course Covers:

- Word processing fundamentals: How to open, create, and work with a document
- How to enhance a document's appearance using formatting techniques

The Richard Stockton College of New Jersey

Computer and Telecommunication Services

PO Box 195
Pomona, NJ 08240
(609) 652-1776

Stockton College Web Site: www.stockton.edu
Computer Services Web Site: compserv.stockton.edu
CustomGuide.com granted to Computer and Telecommunication Services a license agreement to print an unlimited number of copies of the CustomGuide Courseware materials within Stockton College of New Jersey for training staff, faculty and students.

End users who receive this handout may not reproduce or distribute these materials without permission. Please refer to the copyright notice below for more information.

Written by Jonathan High, CustomGuide, Minneapolis. Thanks to my wife, Sue for her enduring support, patience, and love.

© 2000 by CustomGuide, Inc. 4941 Columbus Avenue, Minneapolis, MN 55417

This material is copyrighted and all rights are reserved by CustomGuide, Inc. No part of this publication may be reproduced, transmitted, transcribed, stored in a retrieval system, or translated into any language or computer language, in any form or by any means, electronic, mechanical, magnetic, optical, chemical, manual, or otherwise, without the prior written permission of CustomGuide, Inc.

We make a sincere effort to ensure the accuracy of the material described herein; however, CustomGuide makes no warranty, express or implied, with respect to the quality, correctness, reliability, accuracy, or freedom from error of this document or the products it describes. Data used in examples and sample data files are intended to be fictional. Any resemblance to real persons or companies is entirely coincidental.

The names of software products referred to in this manual are claimed as trademarks of their respective companies. CustomGuide is a registered trademark of CustomGuide, Inc.
# Table of Contents

## Chapter One: The Fundamentals

<table>
<thead>
<tr>
<th>Lesson</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Lesson 1-1: Starting Word</td>
<td>5</td>
</tr>
<tr>
<td>Lesson 1-3: Understanding the Word Screen</td>
<td>8</td>
</tr>
<tr>
<td>Lesson 1-4: Using Menus</td>
<td>10</td>
</tr>
<tr>
<td>Lesson 1-5: Using Toolbars and Creating a New Document</td>
<td>12</td>
</tr>
<tr>
<td>Lesson 1-6: Hiding, Displaying, and Moving Toolbars</td>
<td>14</td>
</tr>
<tr>
<td>Lesson 1-7: Filling Out Dialog Boxes</td>
<td>16</td>
</tr>
<tr>
<td>Lesson 1-8: Keystroke and Right Mouse Button Shortcuts</td>
<td>18</td>
</tr>
<tr>
<td>Lesson 1-9: Closing a Document, Creating a New Document, and Entering Text</td>
<td>20</td>
</tr>
<tr>
<td>Lesson 1-10: Inserting and Deleting Text</td>
<td>22</td>
</tr>
<tr>
<td>Lesson 1-11: Selecting and Replacing Text</td>
<td>24</td>
</tr>
<tr>
<td>Lesson 1-12: Opening a Document</td>
<td>26</td>
</tr>
<tr>
<td>Lesson 1-13: Saving a Document</td>
<td>28</td>
</tr>
<tr>
<td>Lesson 1-14: Printing and Previewing a Document and Exiting Word</td>
<td>30</td>
</tr>
<tr>
<td>Lesson 1-15: Getting Help from the Office Assistant</td>
<td>32</td>
</tr>
<tr>
<td>Lesson 1-16: Changing the Office Assistant and Using the “What’s This” Button</td>
<td>34</td>
</tr>
</tbody>
</table>

## Chapter Two: Working with and Editing Text

<table>
<thead>
<tr>
<th>Lesson</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Lesson 2-1: Saving a Document with a Different Name</td>
<td>36</td>
</tr>
<tr>
<td>Lesson 2-2: Navigating a Document</td>
<td>38</td>
</tr>
<tr>
<td>Lesson 2-3: Viewing a Document</td>
<td>40</td>
</tr>
<tr>
<td>Lesson 2-4: Working with Multiple Documents and Windows</td>
<td>42</td>
</tr>
<tr>
<td>Lesson 2-5: Cutting and Pasting Text</td>
<td>44</td>
</tr>
<tr>
<td>Lesson 2-6: Copying and Pasting Text</td>
<td>46</td>
</tr>
<tr>
<td>Lesson 2-7: Moving and Copying Text with Drag and Drop</td>
<td>48</td>
</tr>
<tr>
<td>Lesson 2-8: Finding and Replacing Text</td>
<td>50</td>
</tr>
<tr>
<td>Lesson 2-9: Collecting and Pasting Multiple Items</td>
<td>52</td>
</tr>
<tr>
<td>Lesson 2-10: Correcting Your Spelling and Grammar</td>
<td>54</td>
</tr>
<tr>
<td>Lesson 2-11: Using the Thesaurus and Word Count</td>
<td>56</td>
</tr>
<tr>
<td>Lesson 2-12: Inserting Symbols and Special Characters</td>
<td>58</td>
</tr>
<tr>
<td>Lesson 2-13: Using Undo, Redo, and Repeat</td>
<td>60</td>
</tr>
<tr>
<td>Lesson 2-14: Using Click and Type</td>
<td>62</td>
</tr>
<tr>
<td>Lesson 2-15: File Management</td>
<td>64</td>
</tr>
<tr>
<td>Lesson 2-16: Advanced Printing Options</td>
<td>66</td>
</tr>
</tbody>
</table>

## Chapter Three: Formatting Characters and Paragraphs

<table>
<thead>
<tr>
<th>Lesson</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Lesson 3-1: Formatting Characters using the Toolbar</td>
<td>68</td>
</tr>
<tr>
<td>Lesson 3-2: Using the Format Painter</td>
<td>70</td>
</tr>
</tbody>
</table>
Chapter One: The Fundamentals

Chapter Objectives:
• Starting Microsoft Word
• Give commands to Word
• Entering text and working with automatic corrections
• Inserting and deleting text
• Naming and saving a document
• Printing and then closing a document
• Exiting Word

Chapter Task: Create, Print, and Save a Simple Memo

Welcome to your first lesson of Microsoft Word 2000. Microsoft Word is a powerful word-processing software program that allows you to create professional-looking documents. Word automatically checks your spelling and grammar, corrects common mistakes (for example when you mistype *teh* Word changes it to *the*), and even lets you insert charts, tables, and pictures into your documents. Microsoft Word is the most widely used and, according to most reviews, the most powerful and user-friendly word-processor program available. You have made a great choice by deciding to learn Microsoft Word 2000.

This chapter will introduce you to the Word ‘basics’—what you need to create, print, and save a document. If you’ve already seen the Microsoft Word program before, you already know the screen is filled with cryptic-looking buttons, menus, and icons—by the time you’ve finished this chapter you will know what many of them mean.

Your first task with Microsoft Word is an easy one: create a simple interoffice. Turn the page and let’s get started!
Lesson 1-1: Starting Word

Before starting Word 2000 (some people call starting a program opening it or launching it) make sure your computer is on—if it’s not, turn it on! You start Word 2000 the same as you would start any other program on your computer—using the Start button. Because every computer can be setup differently, (some people like to rearrange and reorder their program menu) the procedure for starting Word might be different from the one listed here.

1. **Make sure your computer is on and the Windows desktop is open.**
   
   Your computer screen should look similar to the one shown in Figure 1-1.

2. **Use your mouse to point to and click the Start Button, located on the left-hand corner of the Windows taskbar at the bottom of the screen.**
   
   The Windows Start menu pops ups.

3. **Move your mouse until the cursor points to Programs.**
   
   A menu similar to the one show in Figure 1-2 shoots out from the right side of Programs. The programs and menus listed will depend on the programs installed on your computer, so your menu will probably look somewhat different from the illustration.
4. **On the Programs menu, point to and click Microsoft Word.**

    Depending on how many programs are installed on your computer and how they are organized, it might be a little difficult to find the Microsoft Word program. Once you click the Microsoft Word program, your computer’s hard drive will whir for a moment while it loads Word. The Word program screen appears, as shown in Figure 1-3.

That’s it! You are ready to start creating documents with Microsoft Word. In the next lesson, you will learn all those strange looking buttons, bars, and menus are used for.

If you're upgrading from Word 97 to Word 2000 you're in luck—in most respects Word 2000 looks and works *almost* the same as your trusty version of Word 97. Here's what's new in Word:

Table 1-1: What's New

<table>
<thead>
<tr>
<th>Feature</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Personalized Menus</td>
<td>Office 2000 displays only the commands that you use most often on new personalized menus and toolbars. A menu's more advanced commands are hidden from view, although you can easily expand a menu to reveal all of its commands. After you click a command, it appears on your personalized menu.</td>
</tr>
<tr>
<td>Multiple Cut, Copy, and Paste Clipboard</td>
<td>Office 2000 programs share a multiple clipboard, which can hold 12 copied or cut object instead of just one. The only problem with the new clipboard is only Office 2000 programs can access all 12 copied or cut objects.</td>
</tr>
<tr>
<td>See What You Have Open</td>
<td>Use the Windows taskbar to switch between open Office documents—each document is appears an icon on the taskbar.</td>
</tr>
<tr>
<td>Improved Office Assistant</td>
<td>The Assistant uses less space on your screen, while still providing you with all the help you need. If the Office Assistant can't answer your question, it can take you to the Web for more information.</td>
</tr>
<tr>
<td>Improved Table Features</td>
<td>Microsoft has completely revamped many table features in Word 2000. You can create nested tables (tables inside other tables), easily resize and move tables using the mouse, and wrap document text around tables.</td>
</tr>
<tr>
<td>Multilingual and International Support</td>
<td>Word can automatically detect the language of text for a number of languages when you open a document or enter text. When Word detects a language, it shows the name of the language on the status bar and uses the spelling and grammar dictionaries, punctuation rules, and sorting conventions for that language. You can also enter, display, and edit text in all supported languages in any language version of Office 2000.</td>
</tr>
</tbody>
</table>

Figure 1-4

Creating sharp-looking Web pages is just one of Word 2000’s new abilities.
### Chapter One: The Fundamentals

<table>
<thead>
<tr>
<th>Feature</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Detect and Repair</td>
<td>If you find that Word is getting buggy, instead of reinstalling the entire program, you can use Office 2000’s new Detect and Repair feature to diagnose and fix the problem.</td>
</tr>
<tr>
<td>Create Web Pages</td>
<td>Support for the Internet has been greatly improved in all Office 2000 programs. You can easily save your Word documents as Web pages, and even incorporate advanced Web features such as frames. You can also use the new Themes feature, which contain unified design elements and color schemes for background images, bullets, fonts, horizontal lines, and other document elements to create consistent-looking Web pages.</td>
</tr>
<tr>
<td>Keep Office-specific Formatting in Web Pages</td>
<td>You can still use Word features that aren't supported on the Web. When you save a document as a Web page, formatting options that aren't supported on the Web are still stored in the file, so when you open the Web page in Word the non-supported Web options are retained.</td>
</tr>
<tr>
<td>Start a Discussion</td>
<td>In either your Web browser or in Word, you and your colleagues can review a document. You can place a discussion pane at the bottom of a document to add comments or have conversations about the document, or you can add your comments right in the text of the document. (This feature requires that Office Server Extensions be installed on your Web server.)</td>
</tr>
<tr>
<td>Improved AutoCorrect</td>
<td>AutoCorrect now has more power to detect and correct common spelling errors. This is because AutoCorrect now uses the spelling checker's main dictionary rather than a predefined list of spelling corrections.</td>
</tr>
<tr>
<td>Click and Type</td>
<td>The new Click and Type feature lets you insert text, graphics, or tables in any blank area of a document—no more pressing the Enter key to get there! Simply double-click a blank area and start typing!</td>
</tr>
</tbody>
</table>
Lesson 1-3: Understanding the Word Screen

The Word 2000 program screen may seem confusing and overwhelming the first time you see it. What are all those buttons, icons, menus, and arrows for? This lesson will help you become familiar with the Word program screen. There are no step-by-step instructions for this lesson—all you have to do is look at Figure 1-5 to see what everything you’re looking at means. And, most of all, relax! This lesson is only meant to help you get aquatinted with the Word screen; you don’t have to memorize anything.
Table 1-1: The Word Program Screen

<table>
<thead>
<tr>
<th>Element</th>
<th>What it’s Used For</th>
</tr>
</thead>
<tbody>
<tr>
<td>Title bar</td>
<td>Displays the name of the program you are currently using (Microsoft Word, of course) and the name of the document you are working on. The title bar appears at the top of all Windows programs.</td>
</tr>
<tr>
<td>Menu Bar</td>
<td>Displays a list of menus that you use to give commands to Word. Clicking a menu name displays a list of commands—for example, clicking the Format menu name would display different formatting commands.</td>
</tr>
<tr>
<td>Standard toolbar</td>
<td>Toolbars are shortcuts—they contain buttons for the most commonly used commands (instead of wading through several menus). The standard toolbar contains buttons for the Word commands you use the most, such as saving, opening, and printing documents.</td>
</tr>
<tr>
<td>Formatting toolbar</td>
<td>Contains buttons for the most commonly used formatting commands, such as making text bold or in italics.</td>
</tr>
<tr>
<td>Ruler</td>
<td>Displays left and right paragraph and document margins, and tab stops.</td>
</tr>
<tr>
<td>Document window</td>
<td>This is where you type in text and work on your documents. You can have more than one document window open at a time, allowing you to work on several documents.</td>
</tr>
<tr>
<td>Insertion point</td>
<td>The small blinking bar is where the text you type appears in the document. You can move the insertion point by moving your mouse to a new location in the document window (the pointer should change to a †) and clicking or by using the arrow keys on the keyboard.</td>
</tr>
<tr>
<td>View buttons</td>
<td>The view buttons appear on the left-hand side of the horizontal scroll bar and are used to display documents in several different views: normal, online layout, print layout, and outline. Later you’ll find out more about what these different views are used.</td>
</tr>
<tr>
<td>Scroll bars</td>
<td>There are both vertical and horizontal scroll bars—you use them to view and move around your document. The scroll box shows where you are in the document—for example, if the scroll box is near the top of the scroll bar you’re at the beginning of a document.</td>
</tr>
<tr>
<td>Status bar</td>
<td>Displays various important information such as the total number of pages in a document and which one you’re currently working on, and the position of the insertion point.</td>
</tr>
</tbody>
</table>

Don’t worry if you find some of these elements of the Word program screen confusing at first—they will make sense after you’ve used them—which you will get a chance to do in the next lesson.
Lesson 1-4: Using Menus

Figure 1-6
The File menu.

Figure 1-7
The Customize dialog box.

Open a menu by clicking it or by pressing the <Alt> key and the underlined letter in the menu.

Tools menu with every command displayed.

The Tools menu with less frequently used commands hidden.

This lesson explains the one of the most ways to give commands to Word—by using the menus. Menus for all Windows programs can be found at the top of a window, just beneath the program’s title bar. In Figure 1-6 notice the words File, Edit, View, Insert, Tools, Data, Window, and Help. The next steps will show you why they’re there.

1. **Click the word File on the menu bar.**
   A menu drops down from the word File, as shown in Figure 1-6. The File menu contains a list of file-related commands, such as New, which creates a new file, Open, which opens or loads a saved file, Save, which saves the currently opened file, and Close, which closes the currently opened file. Move on to the next step to try selecting a command from the File menu.

2. **Click the word Close in the File menu.**
   The document window disappears—you have just closed the current document. Notice each of the words in the menu has an underlined letter somewhere in them. For example, the F in the File menu is underlined. Holding down the <Alt> key and pressing the underlined letter in a menu does the same thing as clicking it. For example, pressing the <Alt> key and then the <F> key would open the File menu. Move on to the next step and try it for yourself.

3. **Press the <Alt> key then press the <F> key.**
   The File menu appears. Once you open a menu you can navigate through the different menus, using either the mouse or the <Alt> key and the letter that is underlined in the menu name.

4. **Press the Right Arrow Key <→>.**
   The next menu to the right, the Edit menu appears. If you open a menu and then change your mind, it is easy to close it without selecting any commands. Click anywhere outside the menu or press the <Esc> key.

5. **Click anywhere outside the menu to close the menu without issuing any commands.**

**NOTE:** The procedure for using menus and the general order/layout of the menu is the same for most Windows programs. So once you master Word’s menus, you can handle just about any Windows-based program!
The menus in Word 2000 work quite a bit differently than in other Windows programs—even than previous versions of Word! Microsoft Word 2000 displays its menu commands on the screen in three different ways:

- By displaying every command possible, just like most Windows programs, including earlier versions of Word, do.
- By hiding the commands you don’t use as frequently (the more advanced commands) from view.
- By displaying the hidden commands by clicking the downward-pointing arrows (▼) at the bottom of the menu or after waiting a couple seconds.

6. **Click the word **Tools** in the menu.**

The most common menu commands appear in the Tools menu. Some people feel intimidated by being confronted with so many menu options, so the menus in Office 2000 don’t display the more advanced commands at first. To display a menu’s advanced commands either click the downward pointing (▼) at the bottom of the menu else keep the menu open a few seconds.

7. **Click the downward-pointing arrow (▼) at the bottom of the Tools menu.**

The more advanced commands appear shaded on the Tools menu. If you’re accustomed to working with earlier versions of Microsoft Office you may find that hiding the more advanced commands is disconcerting. If so, you can easily change how Word’s menus work. Here’s how:

8. **Select View → Toolbars → Customize from the menu.**

The Customize dialog box appears, as shown in Figure 1-7. This is where you can change how Word’s menus work. There are two check boxes here that are important:

- **Menus Show Recently Used Commands First:** Clear this check box if you want to show all the commands on the menus, instead of hiding the advanced commands.
- **Show Full Menus After a Short Delay:** If checked, this option waits a few seconds before displaying the more advanced commands on a menu.

9. **Click Close.**

### Table 1-2: Menus found in Microsoft Word

<table>
<thead>
<tr>
<th>File</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>File</td>
<td>File-related commands to open, save, close, print, and create new files.</td>
</tr>
<tr>
<td>Edit</td>
<td>Commands to copy, cut, paste, find, and replace text in a document.</td>
</tr>
<tr>
<td>View</td>
<td>Commands to change how the document is displayed on the screen.</td>
</tr>
<tr>
<td>Insert</td>
<td>Lists items that you can insert into a document.</td>
</tr>
<tr>
<td>Format</td>
<td>Commands to format text, paragraphs.</td>
</tr>
<tr>
<td>Tools</td>
<td>Lists tools such as the Thesaurus and Word Count.</td>
</tr>
<tr>
<td>Table</td>
<td>Table-related commands.</td>
</tr>
<tr>
<td>Window</td>
<td>Commands to display multiple windows.</td>
</tr>
<tr>
<td>Help</td>
<td>Get help on using Microsoft Word.</td>
</tr>
</tbody>
</table>

The Tools menu with less frequently used commands displayed after clicking the downward-pointing arrow (▼) at the bottom of the menu.
Lesson 1-5: Using Toolbars and Creating a New Document

In this lesson we move on to another very common way of giving commands to Word—using toolbars. Toolbars are shortcuts—they contain buttons for the most commonly used commands. Instead of wading through several menus to access a command, you can click a single button on a toolbar. Two toolbars appear when you start Word by default: the Standard toolbar and the Formatting toolbar.

The Standard toolbar is the toolbar located either on the left or on the top and contains buttons for the commands you’ll use most frequently in Word, such as Save and Print. The Formatting toolbar is located either to the right or below the Standard toolbar bar and contains buttons for quickly formatting fonts and paragraphs.

1. **Position the mouse pointer over the New button on the Standard toolbar (but don’t click the mouse yet!)**
   
   A Screen Tip appears over the button briefly identifying what the button is, in this case “New.” If you don’t know what a button on a toolbar does, simply move the pointer over it, wait a second, and a ScreenTip will appear over the button, telling you what it does.
2. **Click the New button on the Standard toolbar.**
   A new, blank document appears—not only have you learned how to use Microsoft Word’s toolbars, but you’ve also learned how to create a new, blank document.
   Today many computers have larger monitors, so Microsoft decided to save space on the screen in Office 2000 and squished both the Standard and Formatting toolbars together on the same bar, as shown in Figure 1-8. While squishing two toolbars together on the same bar gives you more space on the screen, it also makes the two toolbar look confusing—especially if you’re used to working with a previous version of Microsoft Office. If you find that having both toolbars share the same bar you can “unsquish” the Standard and Formatting toolbars and stack them on top of each other, as illustrated in Figure 1-9.

3. **Select View → Toolbars → Customize from the menu.**
   The Customize dialog box appears, as shown in Figure 1-10. This is where you can change how Word’s toolbars are displayed. To stack the Standard and Formatting toolbars simply clear the Standard and Formatting Toolbars Share Same Row box.

4. **Click Close.**
   The Customize dialog box closes.

---

**Quick Reference**

**To Use a Toolbar Button:**
- Click the button you want to use.

**To Display a Toolbar Button’s Description:**
- Position the pointer over the toolbar button and wait a second. A ScreenTip will appear above the button.

**To Create a New Document:**
- Click the New button on the Standard toolbar.
  Or...
- Select File → New from the menu.

**To Stack the Standard and Formatting toolbars in Two Separate Rows:**
- Select View → Toolbars → Customize from the menu and remove the check from the Standard and Formatting Toolbars Share Same Row option.
Lesson 1-6: Hiding, Displaying, and Moving Toolbars

When you first start Word, two toolbars—the Standard and Formatting toolbars—appear by default. As you work with Word, you may want to display other toolbars, such as the Drawing toolbar or the Chart toolbar to help you accomplish your tasks. Soon your worksheet window is covered with more buttons than NASA's mission control room. This lesson explains how to remove all that clutter by moving Word's toolbars to different positions on the screen, or by removing them all together.

1. **Select View → Toolbars from the menu.**
   A list of available toolbars appears, as shown in Figure 1-11. Notice check marks appear next to the Standard and Formatting toolbars. This indicates the toolbars are already selected and appear on the Word screen.

2. **Select Formatting from the toolbar menu.**
   The Formatting toolbar disappears. You can hide a toolbar if you don’t need to use any of its commands or if you need to make more room available on the screen to view a worksheet.

3. **Select View → Toolbars → Formatting from the menu.**
   The Formatting toolbar reappears. Another way to add and remove toolbars is right-click anywhere on a toolbar or menu.

4. **Right-click either the Standard toolbar or the Formatting toolbar.**
   A shortcut menu appears with the names of available toolbars.

Other Ways to Hide or Display a Toolbar:
- Right-click any toolbar and select the toolbar you want to hide or display from the shortcut menu.
5. Click **Drawing** from the Toolbar shortcut menu.
   The Drawing toolbar appears along the bottom of the Word screen (unless someone has previously moved it.) You can view as many toolbars as you want, but the more toolbars you display, the less of the worksheet window you will be able to see.

6. Move the pointer to the move handle, ![move handle](image), at the far left side of the Drawing toolbar. Click and drag the toolbar to the middle of the screen, then release the mouse button.
   The Drawing toolbar is torn from the bottom of the screen and floats in the middle of the worksheet window. Notice a title bar appears above the Drawing toolbar. You can move a floating toolbar by clicking its title bar and dragging it to a new position. If you drag a floating toolbar to the edge of the program window, it becomes a docked toolbar.

7. Click the Drawing toolbar’s title bar and drag the toolbar down until it docks with to the bottom of the screen.
   The Drawing toolbar is reattached to the bottom of the Word screen.

8. Right-click any of the toolbars and select **Drawing** from the Toolbar shortcut menu.
   The Drawing toolbar disappears.
Lesson 1-7: Filling Out Dialog Boxes

Some commands are more complicated than others are. Saving a file is a simple process—you only need to select File → Save from the menu or click the Save button on the Standard toolbar. Other commands are more complex—for example, suppose you want to change the top margin of the current document to a half-inch? Whenever you want to do something relatively complicated, you must fill out a dialog box. Filling out a dialog box is usually very easy—if you’ve worked at all with Windows, you’ve undoubtedly filled out hundreds of dialog boxes. Dialog boxes usually contain several types of controls, including:

- Text boxes
- List boxes
- Check boxes
- Combo boxes (also called drop down lists)
- Buttons

It’s important that you know the names of these controls, because this book will refer to them in just about every lesson. This lesson gives you a tour of a dialog box, and will show you these controls so when you run across them you will be able to identify them and know how to use them.

1. Click the word Format on the menu.

The Format menu appears. Take a look at the items listed in the Format menu—all of them are followed by ellipses (...). The ellipses indicate there is a dialog box behind the menu item.
2. **Select the word *Font* from the File menu.**

   The Font dialog box appears, as shown in [Figure 1-13](#). Remember: The purpose of this lesson is to learn about dialog boxes, not how to format fonts (we’ll get to that later). We opened the Font dialog box because it is one of the most complex dialog boxes in Microsoft Word and contains most of the different types of controls you can fill out.

   First, let’s learn about text boxes. Look at the Font text box, as indicated in [Figure 1-13](#). Text boxes are the most common component of a dialog box, and are nothing more than the old fill-in-the-blank you’re already familiar with if you’ve filled out any type of form. To use a text box, first select the text box by clicking it, or pressing the <Tab> key until the insertion point appears in the text box, then simply type in the text you want into the text box.

3. **Make sure the Font text box is selected and type the word *Arial*.**

   You’ve just filled out the text box—nothing to it. The next stop in our dialog box tour is the *List Box*, and there’s one located directly below the Font text box. A list box is a way of listing several (or many) options into a small box. Sometimes list boxes contain so many options that they can’t all be displayed at once, and you must use the list boxes *scroll bar* to move up or down the list.

4. **Click and hold the Font list box’s Scroll Down button until *Times New Roman* appears in the list.**

5. **Click the *Times New Roman* option in the list.**

   Our next destination is the *Combo Box* (also known as a drop-down list). The combo box is the list box cousin, and it too displays a list of options. The only difference is that you must click the combo box’s downward pointing arrow until its displays its options.

6. **Click the Underline combo box’s down arrow.**

   A list of underlining options appears below the Underline combo box.

7. **Select Single from the combo box.**

   Sometimes you need to select more than one item from a dialog box. For example, what if you want to add Shadow formatting and Small Caps formatting to the selected font? You use the *Check box* control when you’re presented with multiple choices.

8. **In the Effect section, click the Shadow checkbox and click the Small Caps check box.**

   The more complicated dialog boxes contain so many options that they can’t all fit on the same screen. When this happens, Windows divides the dialog box into several related *Tabs* or sections. If you look near the top of the Font dialog box you’ll notice you’re currently on the Font tab. To view a different tab, simply click it.

9. **Click the Character Spacing tab.**

   The Character Spacing tab appears in front. The last destination on our dialog box tour is the *Button*. Buttons found in dialog boxes are used to execute or cancel commands. Two buttons are usually found in every dialog box:

   - **OK**: Applies and saves any changes you have made and then closes this dialog box. Pressing the <Enter> key usually does the same thing as clicking the OK button.
   - **Cancel**: Closes the dialog box without applying and saving any changes. Pressing the <Esc> key usually does the same thing as click the cancel button.

10. **Click the Cancel button to cancel the changes you made and close the Font dialog box.**
Lesson 1-8: Keystroke and Right Mouse Button Shortcuts

You are probably starting to realize that there are several methods to do the same thing in Word. For example, to save a file, you can use the menu (select File → Save) or the toolbar (click the Save button). This lesson introduces you to two more methods of executing commands: Right mouse button shortcut menus and keystroke shortcuts.

You know that the left mouse button is the primary mouse button, used for clicking and double-clicking, and it’s the mouse button you will use over 95 percent of the time when you work with Word. So what’s the right mouse button for? Whenever you right-click something, it brings up a shortcut menu that lists everything you can do to the object. Whenever you’re unsure or curious about what you can do with an object, click it with the right mouse button. A shortcut menu will appear with a list of commands related to the object or area you right-clicked.

Right mouse button shortcut menus are a great way to give commands to Word, because you don’t have to wade through several levels of unfamiliar menus when you want to do something.

1. **Click the right mouse button** while the cursor is anywhere inside the document window.
   
   A shortcut menu will appear where you clicked the mouse. Notice one of the items listed on the shortcut menu is Format Cells. This is the same Format Cells command you can select from the menu (clicking Format → Format Cells). Using the right mouse button shortcut method is slightly faster and usually easier to remember than using Word’s menus. If you open a shortcut menu and then change your mind, you can close it without selecting anything. Here’s how:

2. **Move the mouse button anywhere outside the menu and click the left mouse button to close the shortcut menu.**
   
   Remember that the options listed in the shortcut menu will be different, depending on what or where you right-clicked.
3. Position the pointer over either the Standard or Formatting toolbar and click the right mouse button.

A shortcut menu appears listing all the toolbars you can view, as shown in Figure 1-16.

4. Move the mouse button anywhere outside the menu in the document window and click the left mouse button to close the shortcut menu.

On to keystroke shortcuts. Without a doubt, keystroke shortcuts are the fastest way to give commands to Word, even if they are a little hard to remember. They’re great timesavers for issuing common commands that you do all the time. To issue a keystroke-shortcut press and hold the <Ctrl> key, press the shortcut key, and release both buttons.

5. Press <Ctrl> + <I> (the Ctrl and I keys at the same time.)

This is the keystroke shortcut for Italics. Note that the Italics button on the Formatting toolbar becomes depressed.

6. Type Italics.

The text appears in Italics formatting.

NOTE: Although we won’t discuss it in this lesson, Word’s default keystroke shortcuts can be changed or remapped to execute other commands.

Table 1-3: Common Keystroke Shortcuts lists the shortcut keystrokes you’re likely to use the most in Word.

<table>
<thead>
<tr>
<th>Keystroke</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>&lt;Ctrl&gt; + &lt;B&gt;</td>
<td>Toggles bold font formatting</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;I&gt;</td>
<td>Toggles italics font formatting</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;U&gt;</td>
<td>Toggles underline font formatting</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;Spacebar&gt;</td>
<td>Returns the font formatting to the default setting</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;O&gt;</td>
<td>Opens a document</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;S&gt;</td>
<td>Saves the current document</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;P&gt;</td>
<td>Prints the current document to the default printer</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;C&gt;</td>
<td>Copies the selected text or object to the Windows clipboard</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;X&gt;</td>
<td>Cuts the selected text or object from its current location to the Windows clipboard</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;V&gt;</td>
<td>Pastes any copied or cut text or object in the Windows clipboard to the current location</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;Home&gt;</td>
<td>Moves the insertion point to the beginning of the document</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;End&gt;</td>
<td>Moves the insertion point to the end of the document.</td>
</tr>
</tbody>
</table>
Lesson 1-9: Closing a Document, Creating a New Document, and Entering Text

You’re finally here—entering text and creating your first document! Before you can start entering text and creating a new document, you need to get rid of the document you used in the previous lesson. To do this, close the current document and then create a new, blank document.

1. **Click the document window Close button (the lower close button).**
   There should be two Close buttons on your screen, as shown in **Figure 1-19**. The topmost close button, located in Word program’s title bar exits Word entirely—**don’t click this button**! The lower close button closes the active document but won’t exit Word—and is the button you should click.
   A dialog box, like the one shown in **Figure 1-17** appears. This dialog box is asking if you would like to save the document you created for later use. You don’t need to save the document, so move on to Step 2.
   **NOTE:** If you have more than one document open in Word 2000 each document appears as an icon on the Windows taskbar. Additional document windows only have a single close button, located in Word title bar. To close any additional documents click the close button in the title bar.

2. **Click No.**
   The document window closes without saving anything. Now you want to start working on a new, blank document.

3. **Click the New button on the Standard toolbar.**
   The document window reappears with a brand-new clean document for you to work on.
4. Type the following:

TO: All Staff

5. Press <Enter> twice.

Pressing <Enter> adds a new line and starts a new paragraph. So pressing <Enter> twice adds two lines and separates your paragraphs.

6. If the Office Assistant appears (the Office Assistant is an annoying cartoon figure, usually an animated paperclip) and asks if you want to create a memo using a wizard, click Cancel in the Office Assistant’s speech-balloon dialog-box.

Wizards can help you complete tasks by giving step-by-step instructions. Wizards are great for completing complicated tasks, like creating a web page, but for simpler tasks, like a memo or letter, they can be more troublesome than helpful.

7. Type the following paragraph:

In little more than three months, North Shore Travel will be introducing its new Discover Canada tour package. There will be a brief meeting this Thursday at 9:30 A.M. in the main conference room to finalize the Discover Canada marketing and pricing plans. We are nearly a week behind schedule on this, so any additions or changes to the plans should be submitted by Thursday. Please be thinking about what more we can do to make this a successful program.

Don’t worry about spelling for now and do not press <Enter> when you reach the end of a line—just keep typing. Notice how your typing automatically starts a new line when it reaches the edge of the computer screen? This feature is called word-wrap.

Great! You’ve created a document in Microsoft Word. In the next lesson, you will learn how to make changes to your document, and how to add and delete text.
Lesson 1-10: Inserting and Deleting Text

After typing a document, you will often discover that you need to make several changes to your text—perhaps you want to delete or rephrase a sentence. Editing a document by inserting and deleting text couldn’t be easier. To delete text, place the insertion point to the left or right of the text you want to delete, then press either the <Backspace> key (deletes text to the left) or the <Delete> key (deletes text to the right). Inserting text is also simple—all you need to do is place the insertion point where you want to place the new text and start typing.

In this lesson, you’ll get practice inserting and deleting text revising the interoffice memo you created.

1. Press the Up Arrow Key <↑> to move the insertion point until it is one line below the line TO: All Staff.

2. Press <Enter>.

   This will add a blank line under the “TO: All Staff” line.

3. Type FROM: Sandra Wills and press <Enter> twice.

4. Type RE: Discover Canada Meeting and press <Enter>.

5. Use the keyboard or mouse to move the insertion point to the very end of the line FROM: Sandra Wills and type , Communication Director.

   You’ve just learned how to insert text in a document—pretty easy, huh? Now, try deleting some text.

6. Move the insertion point to the very end of the document, after the period in the sentence Please be thinking about what more we can do to make this a successful program.

   Remember, you can move the insertion point by pressing the arrows on your keyboard, or by moving the I-beam (Ｉ) where you want to place the insertion point and then clicking the mouse button.
7. **Press the `<Backspace>` key several times.**
   
   Pressing `<Backspace>` deletes one space to the left (backwards) of the insertion point.

8. **Press and hold the `<Backspace>` key until you have deleted the entire sentence Please be thinking about what more we can do to make this a successful program. Release the `<Backspace>` key when the sentence is deleted.**
   
   Great! You’ve learned how to delete text using the Backspace key. There is another key, the Delete key, that also deletes text, but in a slightly different way. Try using the Delete key to see how it works.

9. **Move the insertion point right before the word main in the first sentence of the paragraph.**

10. **Press the `<Delete>` key.**
    
    Pressing `<Delete>` deletes one space to the right (forwards) of the insertion point.

11. **Press and hold the `<Delete>` key until you have deleted the word main.**
    
    Now that you’ve deleted the word “main” add the word “auxiliary” so the meeting will be held in the auxiliary conference room.

12. **Type auxiliary.**

    Compare your revised document with the one shown in Figure 1-20.

---

### Quick Reference

**To Move the Insertion Point:**
- Use the arrow keys.

Or...
- Move the I-beam pointer where you want with the mouse and then click.

**To Insert Text:**
- Move the insertion point where you want to insert the text and then type the text you want to insert.

**To Delete Text:**
- The `<Backspace>` key deletes text before, or to the left of the insertion point.
- The `<Delete>` key deletes text after, or to the right of the insertion point.
Lesson 1-11: Selecting and Replacing Text

When you want to edit more than a character at a time, you must **select** it first. Many other editing and formatting techniques, such as formatting text, also require that you select the text you want to modify. Actually, there are probably hundreds of reasons to select text in Word, so this is a task you have to learn.

1. **Place the insertion point in front of the words little more in the first sentence of the paragraph.**

2. **Click and hold the left mouse button and drag the mouse across the words little more.** When you’re done (the words should be highlighted) release the left mouse button.

The words little more should be highlighted in black, as shown in Figure 1-21. Selecting text with the mouse can be a little tricky for some people, especially if you don’t have much experience using a mouse. While text is selected, anything you type will delete the existing selected text and replace it with the new text.

To replace text, select the text you want to replace, then type the new text you want to replace it with.
3. **Type less.**
   The word “less” replaces the selected text “little more”.

4. **Double-click the word Thursday.**
   Double-clicking a single word is a quick way of selecting it.

5. **Type Friday.**
   The word Friday replaces the word Thursday.

6. **Use the mouse to place the pointer to the very far left of the line TO: All Staff, until the pointer changes to a ↓, then click the mouse button.**
   Positioning the pointer to the left of a line and clicking selects that line, as shown in Figure 1-23.

7. **Click anywhere in the document to deselect the text.**
   The line TO: All Staff is no longer selected.

That’s all there is to selecting text in Word. It can’t be stressed enough how important it is for you to be an expert in selecting text. Knowing how to select text will make you much more proficient and skillful at using Microsoft Word. People who haven’t mastered selecting text treat Word as nothing more than a sophisticated typewriter and never take advantage of the many rich features Word offers.

Table 1-4: Text selection shortcuts describes several shortcut techniques you can use to select text. You don’t *have* to memorize these shortcuts, but if you do, it will certainly save you a lot of time.

<table>
<thead>
<tr>
<th>To select</th>
<th>Do this</th>
</tr>
</thead>
<tbody>
<tr>
<td>A word</td>
<td>Double-click the word</td>
</tr>
<tr>
<td>A sentence</td>
<td>Press and hold &lt;Ctrl&gt; and click anywhere in the sentence</td>
</tr>
<tr>
<td>A line of text</td>
<td>Click in the selection bar next to the line</td>
</tr>
<tr>
<td>A paragraph</td>
<td>Triple-click in the paragraph, or double-click in the selection bar next to the paragraph</td>
</tr>
<tr>
<td>The entire document</td>
<td>Triple-click in the selection bar or press and hold &lt;Ctrl&gt; and click anywhere in the selection bar</td>
</tr>
</tbody>
</table>

You can also select text using the keyboard by pressing and holding the <Shift> key while using the arrow keys to select the text you want.

To deselect text point the mouse and click anywhere in the document.

---

Quick Reference

**To Select Text:**
1. Move the insertion point to the beginning or end of the text you want to select.
2. Click and hold the left mouse button and drag the insertion point across the text then release the mouse button once the text is selected.

**To Replace Text:**
- Replace text by first selecting it then typing the new text you want.
Lesson 1-12: Opening a Document

When you work with Word you will sometimes need to create a new document from scratch (something you hopefully learned how to do when we talked about toolbars in an previous lesson) but more often you’ll want to work on an existing document that you or someone else has previously saved. This lesson explains how to open, or retrieve a saved document.

1. **Verify that your Practice Disk is in the computer’s disk drive.**

   **NOTE:** If your practice files aren’t on a floppy disk follow your instructor’s directions to select the appropriate drive and folder.

2. **Click the Open button on the Standard toolbar.**

   The Open dialog appears, as shown in Figure 1-24. Next, you have to tell Word where the document you want to open is located.

   - Select **File → Open** from the menu.
   - Press **<Ctrl> + <O>**.
3. **Click the arrow located to the right of the Look in list.**
   The Look in list lets you tell Word where the file you want to open is located. When you click the Look in list arrow it displays all the drives on your computer, such as the floppy drive, hard drive, CD-ROM drive, and if you’re connected to a network, network drives.

4. **Select the 3½ Floppy (A:) option from the Look in list.**
   The worksheet you want to open is located on the Practice disk in the floppy drive. Once you select it, the 3½ floppy (A:) will appear in the Look in list, and the computer will access your Practice disk and will display the disk’s document files.

5. **Click the document named Lesson 1 in the file list box and click Open.**
   Word opens the Lesson 1 document and displays it in the window, as shown in Figure 1-25.

### Table 1-5: Special Folders in the Open and Save As Dialog Boxes

<table>
<thead>
<tr>
<th>Heading</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>History</td>
<td>Displays a list of files that you’re recently worked on.</td>
</tr>
<tr>
<td>My Documents</td>
<td>Displays all the files in the My Document folder—the default location where Microsoft Office programs save their files.</td>
</tr>
<tr>
<td>Desktop</td>
<td>Temporarily minimizes or hides all you programs so that you can see the Windows desktop.</td>
</tr>
<tr>
<td>Favorites</td>
<td>Display a list of your “Favorite” folders, although these are often used to organize your favorite Web pages.</td>
</tr>
<tr>
<td>Web Folders</td>
<td>Displays all the files in any Web Folders—special locations to save Web pages.</td>
</tr>
</tbody>
</table>

---

**Quick Reference**

To Open a Document:
- Click the **Open button** on the Standard toolbar.
  Or...
- Select **File → Open** from the menu.
  Or...
- Press `<Ctrl>` + `<O>`.  

---

The Richard Stockton College of New Jersey
Lesson 1-13: Saving a Document

After you’ve created a worksheet, you need to save it if you intend on using it ever again. Saving a worksheet stores it in a file on your computer’s hard disk—similar to putting a file away in a filing cabinet so you can later retrieve it. Once you have saved a worksheet the first time, it’s a good idea to save it again from time to time as you work on it. You don’t want to lose all your work if the power suddenly goes out or if your computer crashes! In this lesson, you will learn how to save an existing document with a different name without changing the original document. It’s often easier and more efficient to create a document by modifying one that already exists, instead of having to retype a lot of information.

You want to use the information in the Lesson 1 document that we opened in the previous lesson to create a new document. Since you don’t want to modify the original document, Lesson 1, save it as a new document named Income and Expenses.

1. Select File → Save As from the menu.
   
The Save As dialog box appears. Here is where you can save the document with a new, different name. If you only want to save any changes you’ve made to a document—instead saving them in a new file—click the Save button on the Standard toolbar, or select File → Save from the menu, or press <Ctrl> + <S>.

2. In the File name text box, type Income and Expenses.
   
   You also have to tell Word where to save your document. Notice 3½ Floppy (A:) appears in the Save in list box—this is where Word will save the document.

3. Make sure the Save in box list box shows 3½ Floppy (A:) and click Save.
   
   The Lesson 1 document is saved with the new name, Income and Expenses, and the original document, Lesson 1, closes. Now you can work on our new document, Income and Expenses, without changing the original document, Lesson 1.

   When you make changes to your document, you simply save your changes in the same file. Go ahead and try it.

4. Type Income and press the <Enter> key.
   
   Now save your changes.
5. Click the **Save button** on the Standard toolbar.

   Word saves the changes you’ve made to the Income and Expenses document.

   Congratulations! You’ve just saved your first Word document.

---

**Quick Reference**

**To Save a Document:**

- Click the **Save button** on the Standard toolbar.
- Or...  
  - Select **File → Save** from the menu.
  - Or...  
  - Press `<Ctrl> + <S>`.

**To Save a Document in a New File with a Different Name:**

1. Select **File → Save As** from the menu.
2. Type a new name for the worksheet and click **Save**.
Lesson 1-14: Printing and Previewing a Document and Exiting Word

Once you have created a document, you can create a printed copy of it (if your computer is connected to a printer). Before you print a document it’s sometimes a good idea to preview it on screen before sending it to the printer (and wasting paper if you see something that needs to be changed). You can preview a document by using Word’s Print Preview feature.

1. **Click the Print Preview button on the Standard toolbar.**
   Your document will be previewed on the screen, as shown in Figure 1-28. The preview looks fine, so you can move on to the next step to print your document.

2. **Click the Print button on the Print Preview toolbar.**
   The document is sent to the default printer connected to your computer. You’ve finished both this lesson and the chapter, so move on to the next step to exit, or close the Word program.

3. **Click the Close button on the Microsoft Word Title Bar.**
   There are two close buttons on your screen—make sure you click the one in the very far upper-right hand corner of the screen to close Word. The close button located underneath Word’s Title Bar would close the document you are working on, not the Word program.

4. **If a dialog box appears asking if you want to save changes to First Day’s Memo click No.**
   The Word program closes and you should be back at the Windows desktop.
That’s it! You’ve just completed your first chapter and are well on your way towards mastering Microsoft Word. You’ve already learned some very important things: How to start Word; create, preview, print, and save a document; and select, edit, insert, and delete text. You will use these skills all the time in your long career with Microsoft Word.

Quick Reference

To Preview a Document on Screen:
• Click the Print Preview button on the Standard toolbar.

Or...
• Select File → Print Preview from the menu.

To Print a Document:
• Click the Print button on the Standard toolbar.

Or...
• Select File → Print from the menu.

Or...
• Press <Ctrl> + <P>.

To Exit Microsoft Word:
• Click the Word Program close button.

Or...
• Select File → Exit from the menu.
Lesson 1-15: Getting Help from the Office Assistant

When you don’t know how to do something in Windows or a Windows based program, don’t panic—ask the Office Assistant for help. The Office Assistant is a cute animated character (a paperclip by default) that can answer your questions, offer tips, and provide help for all of Word’s features. Many Word users don’t use the Office Assistant because they think that it’s nothing more than an amusing distraction—something to keep them entertained when they pound out boring budget number with Word. This is sad, because the Office Assistant knows more about Word than most Word reference books do!

Whenever you use Word, you can make the Office Assistant appear by pressing the <F1> key. Then all you have to do is ask the Office Assistant your question in normal English. This lesson will show you how you can get help by asking the Office Assistant a question about an Word feature in normal English.
1. Press the <F1> key.
   The Office Assistant appears and asks what you would like to do, as shown in Figure 1-29.
2. Type **How do I find and replace text?** in the Office Assistant’s speech balloon, as shown in Figure 1-29.
   You can ask the Office Assistant questions about Word in normal English, just as if you were asking a person instead of a computer. No, the Office Assistant doesn’t really understand the English language—computers have a ways to go before they can do that. The Office Assistant actually looks for key words and phrases in your questions like “find”, “replace”, and “text”.
3. Click **Search**.
   The Office Assistant presents you with a list of topics it thinks may be relevant for your question, as shown in Figure 1-30. You have to select the help topic that you’re looking for.
4. Click the **Find and replace text or formatting help topic**.
   More help subtopics to choose from appear, as shown in Figure 1-31. Again, you have to select the most appropriate help topic.
5. Click the **Replace text help topic**.
   Word displays information on how to replace text. Notice the help window has a row of buttons, or toolbar, that look vaguely like some of the buttons you might have seen on a Web browser. Microsoft redesigned the Help system in Office 2000 so that you can navigate through help topics just like you would browse the Web. The buttons you seen on top
6. Click the Help window’s **Close button (×)** to close the help window.
   The Help window closes, however Office Assistant remains on-screen and will remain there, annoying you with its animated antics unless you close it as well.

<table>
<thead>
<tr>
<th>Table 1-6: Help Buttons</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Button</strong></td>
</tr>
<tr>
<td><img src="image" alt="Button" /></td>
</tr>
<tr>
<td><img src="image" alt="Button" /></td>
</tr>
<tr>
<td><img src="image" alt="Button" /></td>
</tr>
<tr>
<td><img src="image" alt="Button" /></td>
</tr>
<tr>
<td><img src="image" alt="Button" /></td>
</tr>
</tbody>
</table>

**Quick Reference**

To Get Help from the Office Assistant:
1. Press the <F1> key.
2. Type your question in the Office Assistant's speech balloon and click **Search** or press <Enter>.
3. Click the help topic that best matches what you're looking for (repeat as this step as necessary.)
Lesson 1-16: Changing the Office Assistant and Using the “What’s This” Button

If you find that Clippit’s (the cartoon paperclip) antics are getting old, you can choose a different Office Assistant at anytime. People have different tastes and personalities, and that’s why Microsoft allows you to select from eight different Office Assistants (see Table 1-7: Office Assistants) to guide you through Word. Of course, if you really hate the Office Assistant, you can always completely shut it off too.

The other topic covered in this lesson is how to use the “What’s This” button. During your journey with Word you will undoubtedly come across a dialog box or two with a number of confusing controls and options. To help you find out what the various controls and options in a dialog box are there for, many dialog boxes contain a “What’s This” button that explains the purpose of each of the dialog box’s controls. This lesson will show you how to use the “What’s This” button, but first, let’s start taming the Office Assistant.

1. Click the Office Assistant and then click the Options button.

The Office Assistant dialog box appears with the Options tab in front. By selecting and clearing the various check boxes you can change how your Office Assistant works. Since most of these options are self-explanatory, we won’t be going through any of them. The main features you can change about the Office Assistant are the tips it displays, how the type of help it displays, and how it responds.
2. **Click the Gallery tab.**
The Gallery tab, shown in Figure 1-34, appears.

3. **Click the Back or Next button to see the available Office Assistants.**
The Office Assistant you select is completely up to you. They all work the same—they just look and act different.

4. **Click OK when you find an Office Assistant you like.**
If you find the Office Assistant annoying (a lot of people do) and want to get rid of it altogether here’s how:

5. **Right-click the Office Assistant**
A shortcut menu appears.

6. **Select Hide from the shortcut menu.**
You can always bring the Office Assistant back whenever you require its help by pressing the <F1> key. Now let’s move on to how to use the “What’s This” button to discover the purpose of confusing dialog box controls.

7. **Select Format → Font from the menu.**
The Font dialog box appears. Notice the “What’s This” button located in the dialog box’s title bar just to the left of the dialog box’s close button?

8. **Click the “What’s This” button ( ).**
The mouse pointer changes to a , indicating you can point to anything on the dialog box to find out what it does.

9. **Click the Normal Font check box with the pointer.**
A brief description of the Normal Font check box appears as shown in Figure 1-35.

10. **Close the Format Cells dialog box.**

---

### Quick Reference

**To Change How the Office Assistant Works:**
- Click the Office Assistant, click Options, and check or clear the various options for the Office Assistant.

**To Change Office Assistants:**
- Click the Office Assistant, click Options, click the Gallery tab, click the Next or Back buttons until you find an Office Assistant you like, then click OK.

**To Hide the Office Assistant:**
- Right-click the Office Assistant and select Hide from the shortcut menu.

**To See what a Control in a Dialog Box Does:**
1. Click the Dialog box “What’s This” button (located right next to the close button.)
2. Click the control you want more information on with the pointer.

---

<table>
<thead>
<tr>
<th>Office Assistant</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Clippit</td>
<td>Though nothing more than a thin metal wire, Clippit will help you find what you need and keep it together. Clippit is the default Office Assistant.</td>
</tr>
<tr>
<td>The Dot</td>
<td>Need a guide on the electronic frontier? Able to transform into any shape, the Dot will always point you in the right direction.</td>
</tr>
<tr>
<td>F1</td>
<td>F1 is the first of the 300/M series, built to serve. This robot is fully optimized for Office use.</td>
</tr>
<tr>
<td>The Genius</td>
<td>The mind of the Genius works at the speed of light. Harness his power of thought to save yourself time and energy.</td>
</tr>
<tr>
<td>Office Logo</td>
<td>The Office Logo gives you help accompanied by a simple spin of its colored pieces. It won’t distract you as you’re taking care of business.</td>
</tr>
<tr>
<td>Mother Nature</td>
<td>Transforming into images from nature, such as the dove, the volcano, and the flower, Mother Nature provides gentle help and guidance.</td>
</tr>
<tr>
<td>Links</td>
<td>If you’re on the prowl for answers in Windows, Links can chase them down for you.</td>
</tr>
<tr>
<td>Rocky</td>
<td>If you fall into a ravine, call Lassie. If you need help in Office, call Rocky.</td>
</tr>
</tbody>
</table>

---

Chapter One Review

Lesson Summary

Starting Word
• Start Word by clicking the Start button, selecting Programs, and selecting Microsoft Word.

Understanding the Word Screen
• Be able to identify the main components of the Word program screen.

Using Menus
• To Use a Menu: Either click the menu name with the mouse pointer or press the <Alt> key and the letter that is underlined in the menu name.
• Word 2000's new personalized menus hide more advanced commands from view. To display a menu's hidden commands click the downward-pointing arrow (▼) at the bottom of the menu or open the menu and wait a few seconds.
• To Change How Menus Work: Select View → Toolbars → Customize from the menu, check or clear either the Menus Show Recently Used Commands First and/or Show Full Menus After a Short Delay options, then click Close.

Using Toolbars and Creating a New Document
• To Use Word's Toolbars: Simply click the toolbar button you want to use. Leave the pointer over the button to display a screen tip of what the buttons does.
• Word 2000 places the Standard and Formatting toolbars together on the same row. To stack these toolbars on separate rows select View → Toolbars → Customize from the menu and remove the check from the Standard and Formatting Toolbars Share Same Row option.
• To Create a New Document: Click the New button on the Standard toolbar or select File → New from the menu.

Hiding, Displaying, and Moving Toolbars
• To View or Hide a Toolbar: Select View → Toolbars from the menu and select the toolbar you want to display or hide or right-click any toolbar or menu and select the toolbar you want to display or hide from the shortcut menu.
• Move a toolbar by dragging its move handle (if the toolbar is docked) or title bar (if the toolbar is floating.)

Filling Out Dialog Boxes
• Be able to identify and use text boxes, list boxes, combo boxes, check boxes, and sheet tabs.
Keystroke and Right-Mouse Button Shortcuts

- **Keystroke shortcuts**: Press <Ctrl> and the letter that corresponds to the shortcut command at the same time.
- **Right-mouse Button shortcut menus**: Whenever you’re unsure or curious about what you can do with an object, click it with the right mouse button to display a list of commands related to the object.

Closing a Document, Creating a New Document, and Entering Text

- **To Close a Document**: Click the document window close button or select File → Close from the menu.
- **To Create a New Document**: Click the New button on the Standard toolbar or select File → New from the menu, select Blank Document and click OK.

Inserting and Deleting Text

- **Moving the insertion point with the mouse**: Click where you want to place the insertion point with the I pointer.
- **Moving the insertion point with the keyboard**: Move the insertion point by pressing the keyboard arrow key that corresponds to the direction you want to move.
- Insert text by using the keyboard arrow keys or the mouse to position the insertion point where you want to insert the text, and then begin typing.
- The <Backspace> key deletes text before, or to the left of the insertion point.
- The <Delete> key deletes text after, or to the right of the insertion point.

Selecting and Replacing Text

- Select text by moving the insertion point to the beginning or ending of the text, clicking and holding the mouse button while dragging the insertion point across the text, and then releasing the mouse button once the text is selected.
- Replace text by first selecting it they typing the new text you want.

Opening a Document

- **To Open a Document**: Click the Open button on the Standard toolbar, or select File → Open from the menu, press <Ctrl> + <O>.

Saving a Document

- **To Save a Document**: Click the Save button on the Standard toolbar, or select File → Save from the menu, or press <Ctrl> + <S>.
- **To Save a Document in a New File with a Different Name**: Select File → Save As from the menu, type a new name for the worksheet and click Save.

Getting Help from the Office Assistant

- You can ask the Office Assistant (the cute animated character) your help questions in conversational English. This is the easiest and most common method of getting help.
- Press <F1> to open the Office Assistant, type your question in normal English, and click Search.
Changing the Office Assistant and Using the "What's This" Button

- To Change How the Office Assistant Works: Click the Office Assistant, click Options, and check or clear the various options for the Office Assistant.

- To Change Office Assistants: Click the Office Assistant, click Options, click the Gallery tab, click the Next or Back buttons until you find an Office Assistant you like, then click OK.

- To Hide the Office Assistant: Right-click the Office Assistant and select Hide from the shortcut menu.

- To See what a Control in a Dialog Box Does: Click the dialog box "What's This" button (located right next to the close button) and click the control you want more information on with the question mark pointer.

Printing and Previewing a Document and Exiting Word

- To Preview a Document on Screen: Click the Print Preview button on the Standard toolbar or select File → Print Preview from the menu.

- To Print a Document: Click the Print button on the Standard toolbar, or select File → Print from the menu, or Press Ctrl + P.

- To Exit Microsoft Word: Click the Word Program close button or select File → Exit from the menu.

Quiz

1. Which of the following statements is true:
   A. Computers are intelligent devices that can think for them.
   B. You should not operate a computer unless you have had years of training.
   C. Microsoft Word is spreadsheet software.
   D. Microsoft Word is word-processing software.

2. To exit the Microsoft Word Program you: (Select all that apply).
   A. Click the Exit button on the Standard toolbar.
   B. Select File → Exit from the menu.
   C. Click the Word program window’s close button.
   D. Select File → Close Word Program from the menu.

3. Which key deletes text before, or to the left of the insertion point?
   A. <Page Up>
   B. <Page Down>
   C. <Delete>
   D. <Backspace>

4. Once a block of text is selected, you can replace the selected text with new text by:
   A. Simply typing the new text.
   B. Selecting File → Insert New Text from the menu.
   C. You can’t replace selected text with new text.
   D. Clicking the Replace Text button on the Standard toolbar.
5. Which of the following are ways to save the current document? (Select all that apply).
   A. Press <Ctrl> + <S>.
   B. Select File → Save from the menu.
   C. Click the Save button on the Standard toolbar.
   D. Click Save on the Windows Start button.

6. You can display how a document will look when it’s printed onscreen by:
   A. Clicking the Print Preview button on the Standard toolbar.
   B. Selecting File → View Onscreen from the menu.
   C. Selecting View → WYSIWYG from the menu.
   D. Word is unable to display how documents will look when printed onscreen.

Homework

1. Start Microsoft Word by clicking the Windows Start button, pointing to Programs and clicking Microsoft Word.

2. Click the Open button on the Standard toolbar. Make sure your practice disk is in the A: drive, select the 3½ Floppy (A:) option from the Look in list, click the Homework 1 file and click OK.

3. Save the presentation as “Maytag Letter”: Select File → Save As from the menu, selecting the 3½ Floppy (A:) option from the Save in list, type “Maytag Letter” File name box and click Save.

4. Select the closing line “Wearing clean clothes,” and replace it with the text “Sincerely,”

5. Select the text “We’d certainly appreciate it!” and press the <Delete> key.

6. Click the Print Preview button on the Standard toolbar to preview your document.

7. Click the Save button on the Standard toolbar to save your document and exit Microsoft Word.
Quiz Answers

1. D. Hopefully you got this one right!
2. B and C. Both of these methods will exit Microsoft Word.
3. D. The <Backspace> key deletes text before, or to the left of the insertion point.
4. A. Typing replaces selected text.
5. A, B and C.
6. A. Click the Print Preview button on the Standard toolbar to see how a document look when it’s printed.
Chapter Two: Working with and Editing Text

Chapter Objectives:

- Opening a document and giving it a different name
- Understand how to get around in a document
- Viewing a document in different modes
- Cutting, copying, and pasting text
- Finding and replacing text
- Using spelling checking, the thesaurus, and word count
- Inserting special characters
- Using undo and redo
- Specifying which pages to print or printing multiple document copies

Chapter Task: Revise a Saved Memo

Now that you have the Microsoft Word basics down, this chapter will show you how to become a sophisticated Word user. This chapter explains how to open a document and save it under a different name, how to move around in a document, cut, copy and paste test, undo any mistakes you might have made, and even correct your spelling errors.
Lesson 2-1: Saving a Document with a Different Name

You can save a lot of time and energy by using the text from an existing document to create a new document. Saving an existing document under a new name does this. In this lesson, you will save an existing file named “Lesson 2” as a new file named “Canada Meeting Memo.”

1. **Start the Microsoft Word program.**
   You learned how to Start Word in the previous chapter.

2. **Click the Open button on the Standard toolbar.**
   The Open dialog box appears, as shown in Figure 2-1.

3. **Click the arrow located to the right of the Look in list, and then click 3½ Floppy (A:).**
   The words 3½ floppy (A:) appear in the Look in list and the computer accesses your practice disk and displays the disk’s document files.

   **NOTE:** If your practice files aren’t on a floppy disk, follow your instructor’s directions to select the appropriate drive and folder.

4. **Click the document named Lesson 2 in the file list box and click Open.**
   Or, just double-click the Lesson 2 file. The Lesson 2 document opens and appears in Word’s document window. You want to use the text from this document to create a new document. Since you don’t want to make any changes to the Lesson 2 document, save it in a new document with a different name.

5. **Select File → Save As from the menu.**
   The Save As dialog box appears. File → Save As lets you save a document in a new, differently named file.

---

**Figure 2-1**
The Save As dialog box.
6. In the File name text box, type Canada Meeting Memo, verify that the Save In box lists shows 3½ Floppy (A:), then click Save.

The Lesson 2 document is saved in a new file, “Canada Meeting Memo”, and the original Lesson 2 document closes. Now you can work on the new document, Canada Meeting Memo, without changing the original Lesson 2 document.

One important note about this document: If you’re an English teacher, or just detail-oriented, you’ve probably already noticed it contains several spelling and grammatical errors. These errors should be obvious—Word highlights them with red and green underlining. Don’t worry about these errors; we’ll be fixing them later on in this lesson with Word’s spell checker.
Lesson 2-2: Navigating a Document

As documents get longer, it gets harder and harder to move around in them. For example, if you were working on a 200 page novel, how would you get to the very end of the document or to page 54? This lesson will show you how to get around in a Word document.

1. **Open the document named Lesson 10.**

   This document is several pages long so it will be great for learning how to get around in a document. Don’t worry—the “Canada Meeting Memo” document is still there, it’s just hidden behind the Lesson 10 document. We’ll return to the “Canada Meeting Memo” document in the next lesson.

   One way to get around in a document is by using Word’s scroll bars. The **vertical scroll bar** is located along the right side of the window and is used to move up and down in a document. The **horizontal scroll bar** is located along the bottom of the window, and is used to move from left to right when a document doesn’t fit entirely on the screen.

   Figure 2-2 shows both of these scroll bars.
2. Click the **down arrow** on the bottom of the vertical scroll bar several times.
   
   When you click the arrow, the screen scrolls down one line at a time.

3. **Click and hold the down arrow** on the top of the vertical scroll bar.
   
   This causes the screen to move downward more rapidly.

4. **Click and drag the vertical scroll box** to the top of the scroll bar.
   
   This takes you back to the beginning of the document.

5. Press the `<End>` key.

   The insertion point moves to the end of the current line.

6. Press the `<Home>` key to move to the beginning of the current line.

7. Press `<Ctrl>` + `<End>` to move to the end of the document.

   The insertion point moves to the end of the document. Notice the vertical scroll box appears near the end of the scroll bar, indicating your position in the document. You can also find your position in a document by looking at the status bar at the bottom of the screen—it states the page you’re currently on.

8. Press `<Page Up>` to move up one screen.

9. Press `<Page Down>` to move down one screen.

10. Press `<Ctrl>` + `<Home>` to move to the beginning of the document.

    You can also move directly to a certain page number in a document.

11. Select **Edit → Go To** from the menu.

    The Find and Replace dialog box appears, with the Go To tab in front, as shown in Figure 2-4. Here you can jump to a particular page in a document. You can use the Go To command to jump to specific bookmarks, sections, and lines—concepts you’re probably not familiar with yet—but will be later on.

12. **In the Enter page number box, type 3 and click Go to.**

    Word jumps to the third page in the document.

13. Click **Close** to close the Go To dialog box, then close the “Lesson 10” document by selecting **File → Close** from the menu or by clicking the document’s **Close button.**

### Table 2-1: Keyboard Shortcuts for Moving Around in a Document

<table>
<thead>
<tr>
<th>Press</th>
<th>To Move</th>
</tr>
</thead>
<tbody>
<tr>
<td>Home</td>
<td>Start of line</td>
</tr>
<tr>
<td>End</td>
<td>End of line</td>
</tr>
<tr>
<td>Page Up</td>
<td>Up one screen</td>
</tr>
<tr>
<td>Page Down</td>
<td>Down one screen</td>
</tr>
<tr>
<td><code>&lt;Ctrl&gt;</code> + Home</td>
<td>To the beginning of the document</td>
</tr>
<tr>
<td><code>&lt;Ctrl&gt;</code> + End</td>
<td>To the end of the document.</td>
</tr>
</tbody>
</table>
Lesson 2-3: Viewing a Document

Word can create a variety of different types of documents: Simple letters, brochures and flyers—even web pages! When you work on various types of documents, you may find that you need to change how you view the document on screen. Word offers several different ways of viewing the computer screen:

- **Normal View**: The default document view for most word-processing tasks, such as typing, editing, and formatting. Normal View is easier to read on smaller monitors.

- **Web Layout View**: Work in Web layout view when you are creating a Web page or a document that is viewed on the screen. In Web layout view, you can see backgrounds, text is wrapped to fit the window, and graphics are positioned just as they are in a Web browser.

- **Print Layout View**: Displays your document as it will print. Uses more memory and can be slower on older computers.

- **Outline View**: Displays your document in classic outline form. Work in outline view when you need to organize and develop the content of your file.

In this lesson, you will learn how to use these three view modes, zoom in or out of a document, or display characters you normally don’t see, such as spaces, paragraph marks, and tabs.

If you closed the “Lesson 10” document in the previous lesson, you should be looking at the “Canada Meeting Memo” document—the document you’ll use for this lesson.

1. **Click the Normal View button**, located on the bottom Horizontal scroll bar, as shown in Figure 2-5.

The document window changes to Normal View (if it wasn’t in it already). Normal View optimizes the layout of a document to make it easier to read on the screen.
2. Click the **Outline View button** on the Horizontal scroll bar.

The document changes to a rather confusing-looking Outline View. Outline view is useful for creating outlines and long documents. It shows the headings of a document indented to represent their level in the document's structure. Outline view makes it easy to move quickly through a document, change the relative importance of headings, and rearrange large amounts of text by moving headings. We’ll discuss how to actually use Outline view in an upcoming chapter.

3. Click the **Print Layout View button** on the Horizontal scroll bar.

The document window changes to Print Layout View. Print Layout View displays your document as it will appear when you print it. Computer nerds sometimes refer to Print Layout View as a WYSIWYG view (pronounced Whiz-E-Wig and stands for What You See Is What You Get). Print Layout View is probably the best view to work on documents, especially if your computer has a large monitor and high (800 x 600 pixels or better) resolution.

Sometimes it is useful to see characters that are normally hidden, such as spaces, tabs, and returns.

4. Click the **Show/Hide button** on the Standard toolbar.

The hidden characters, or characters that normally don’t print, appear in the document. Paragraph marks appears as ¶’s, tabs appear as #’s, and spaces appear as ⋅⋅⋅⋅’s. Notice the Show/Hide button on the Standard toolbar is depressed, indicating all the hidden characters in the document are visible.

5. Click the **Show/Hide button** on the Standard toolbar.

The hidden characters disappear. They’re still there—you just can’t see them.

Sometimes it is helpful to make a document appear larger on the computer’s screen, especially if you have a small monitor or bad eyes.

6. Click the **Zoom list arrow and select 100%**.

The document appears on-screen at a magnification of 100%.

7. Click the **Zoom list arrow and select Page Width**.

The document zooms out to a level optimal for viewing the page width of the document. This zoom level is an ideal setting for working with high-resolution (800 x 600 pixels or better) documents if you are using a high-resolution monitor.

You can also view a document in full screen mode, dedicating 100% of the screen to viewing the document.

8. Select **View → Full Screen** from the menu.

All the familiar title bars, menus, and toolbars disappear and the document appears in full screen mode. Full screen mode is useful if you want to view your document as a sheet of paper on screen, but the disadvantage is the Word tools—the toolbars, status bar, etc. are not readily available. You can still access the menus, although you can no longer see them, by clicking the mouse at the very top of the screen.

9. Click the **Close Full Screen button floating over the document**.

The full screen view closes and you are returned to the previous view.
Lesson 2-4: Working with Multiple Documents and Windows

One of the many benefits of Word is that you can open and work with several document files at the same time. Each document you open in Word has its own window. This lesson explains how to open and work with more than one document. You will also learn some tricks on changing the size of a window, moving a window, and arranging a window.

1. Click the Open button on the Standard toolbar, click the Look in list arrow, and select 3½ Floppy (A:) and then double-click the Lesson 2 Schedule document to open it.

   NOTE: If your practice files aren’t on a floppy disk, follow your instructor’s directions to select the appropriate drive and folder.

   The Lesson 2 Schedule document appears, but where did the Canada Meeting Memo document go? Don’t worry; it’s still there in a window behind the Lesson 2 Schedule document. One of the big changes in Word 2000 is that each open document appears as an icon in the Windows taskbar, as shown in Figure 2-8. To switch to a different document click its icon on the taskbar.

2. Click the Canada Meeting Memo icon on the Windows taskbar.

   The document Canada Meeting Memo appears. The document Lesson 2 Schedule is still open, but you can’t see it because it is located behind the Canada Meeting Memo document window.

   Sometimes it can be helpful to view two or more documents on screen at the same time.

3. Select Window → Arrange All from the menu.

   Both documents—Lesson 2 Schedule and Canada Meeting Memo—appear in the program window, as shown in Figure 2-8. Notice how the Title Bar for the Canada Meeting Memo window is a different color than the Title Bar for the Lesson 2 Schedule window? That’s because the Canada Meeting Memo window is active, meaning it’s the window or document you’re currently working on. The other window, Lesson 2 Schedule, is currently inactive.
4. **Click anywhere in the Lesson 2 Schedule window.**
   The Lesson 2 Schedule window becomes active and the Canada Meeting Memo becomes inactive.
   To make working with several programs at once easier, you can change the size of the windows. You can maximize or enlarge a window so it takes up the document window.

5. **Click the Maximize button in the Lesson 2 Schedule window’s title bar.**
   The Lesson 2 Schedule window maximizes, filling the entire document window. You can change a maximized window back to its original size by clicking the Restore button. The Restore button replaces the Maximize button whenever a window is already maximized.

6. **Click the Restore button in the Lesson 2 Schedule window’s title bar to restore the Lesson 2 Schedule window to its previous size.**
   Make sure you click the lower Restore button—the Restore button for the Lesson 2 Schedule window, not the Restore button for the Word program. The window returns to its previous size.
   Besides Maximizing and Restoring a window, you can also manually fine-tune a window’s size to meet your own specific needs. A window must not be in a maximized state if you want to manually size it.

7. **Position the mouse pointer over the bottom edge of the Lesson 2 Schedule window, until it changes to a ↓.**
   The two arrows point in the directions that you can move the border, indicating that you can drag the window’s border up or down.
   **NOTE:** The mouse is very picky about where you place the pointer, and it can sometimes be a little tricky finding the exact spot where the pointer changes.

8. **While the ↓ pointer is still over the bottom edge of the window, click and hold down the mouse button, drag the mouse down a half-inch to move the window border, and then release the mouse button.**
   Notice the window border follows as you drag the mouse. When the window is the size you want, you can release the mouse button to resize the window. You resized the window by adjusting the bottom edge of a window, but you can also adjust the left, right, and top edges of a window.
   Sometimes, when you have more than one window open at the same time, you may find that one window covers another window or other items on your screen. When this happens, you can simply move a window to a new location on the screen—just like you would move a report or folder to a new location on your desk.

9. **Click and drag the title bar of the Lesson 2 Schedule window to a new location on the screen. Release the mouse button to drop the window.**
   Remember that the title bar is at the top of the window or program, and displays the name of the program or window. An outline of the window follows your mouse as you drag the window, showing you where you are moving it.

10. **Click the Maximize button in the Lesson 2 Schedule window’s title bar.**
    The Lesson 2 Schedule window is maximized.
Lesson 2-5: Cutting and Pasting Text

By now, you should already know how to select text in a document. Once you have selected text, you can move it to another place in the document by cutting and then pasting it elsewhere. Cutting and pasting text is one of the most common tasks you’re likely to do when you use Word. When you cut text, it’s removed from its original location and placed in a temporary storage area called the **Clipboard**. You can then move the insertion point to a new location in a document and paste the cut text from the Clipboard. The Clipboard is available in any Windows program, so you can cut and paste text between various software programs.

1. **Select the text or object you want to cut** and click the Cut button. The text or object is removed or “cut” from its original location.

2. **Move the insertion point to the location** where you want place the cut text or object.

3. **Click the Paste button** to paste the cut text or object.

![Figure 2-9](image)

The steps involved in cutting and pasting text.
1. Select **Window → Canada Meeting Memo** from the menu.
The document Canada Meeting Memo document appears.

2. Select the line **The schedule for the meeting is as follows:**

3. Click the **Cut button** on the Standard toolbar.
The selected text is cut, or removed, from the document and placed in the *Windows Clipboard*. The Windows clipboard holds any cut or copied text. Once you have cut some text from a document, you can then paste it.

4. Move the insertion point to the very beginning of the second paragraph (to the left of the “P” in the Please contact Sandra Wills…).
This is where you want to paste the previously cut text.

5. Click the **Paste button** on the Standard toolbar.
The cut text is inserted. Add some blank lines after inserted text.

6. Press `<Enter>` twice to add two blank lines beneath the inserted text.
You can also cut and paste text between two documents. So, instead of retyping the President’s schedule you can simply cut and paste it.

7. Select **Window → Lesson 2 Schedule** from the menu.

8. Select the four lines of the schedule, beginning with President’s introduction, 9:30.

9. Repeat Step 3 to cut these lines from the document (using the method you prefer).
The schedule is cut from the document, Lesson 2 Schedule, and placed on the clipboard. Next, you will paste the schedule into the Canada Meeting Memo document.

10. Select **Window → Canada Meeting Memo** on the menu.

11. Move the insertion point one line below **The schedule for the meeting is as follows:**
Make sure you leave a blank line between the “The schedule for the meeting is as follows:” line and the insertion point.

12. Repeat Step 6 to paste the schedule into the document (using the method your prefer).
The schedule is pasted at the insertion point.

13. Save the document by clicking the **Save button** on the Standard toolbar.
Now, that you know how to cut and paste text, you should be able to breeze through the next lesson: copying and pasting text.

---

**Quick Reference**

**Cut button**

Other Ways to Cut:
- Select **Edit → Cut** from the menu.
- Press `<Ctrl> + <X>`.
- Click the right-mouse button and select **Cut** from the shortcut menu.

**Paste button**

Other Way to Paste:
- Select **Edit → Paste** from the menu.
- Press `<Ctrl> + <V>`.
- Click the right-mouse button and select **Paste** from the shortcut menu.
Lesson 2-6: Copying and Pasting Text

Copying text is very similar to cutting and pasting text, except that you are duplicating the selected text instead of moving it. Copying text can save you a lot of time when you create documents—you can easily copy a paragraph from one document and then paste it in another one without having to retype it. You will also get a bit more practice working with multiple documents in this lesson.

1. **Select Window → Arrange All from the menu.**
   Both documents—Lesson 2 Schedule and Canada Meeting Memo—appear in the program window, as shown in Figure 2-10. You learned how to work with multiple windows in a previous lesson.

2. **Click anywhere in the Lesson 2 Schedule window.**
   The Lesson 2 Schedule window becomes active and the Canada Meeting Memo becomes inactive.

3. **Select the entire sentence that begins with An overhead display will be available.**
   You may have to scroll the Lesson 2 Schedule document up or down to find the sentence. Once you have selected the text, move on to Step 4.

4. **Click the Copy button on the Standard toolbar.**
   Nothing appears to change, but the selected sentence has been copied to the clipboard.
5. Click anywhere in the Canada Meeting Memo to make it active.

6. Move the insertion point to the blank line at the very end of the
document, about two lines beneath the last text in the document.

7. Click the Paste button on the Standard toolbar.
The copied text is inserted. You won’t need the Lesson 2 schedule document anymore,
so you can close it.

8. Click the Lesson 2 Schedule window to activate it, and then select **File → Close** from the menu or else click the window’s close button.
You want to close the document without saving any of the changes you’ve made it.

9. If a dialog box asks if you want to save your changes, click No to close
the Lesson 2 Schedule without saving any changes.
Maximize the Canada Meeting Memo window so it fills the entire document window.

10. Click the Canada Meeting Memo’s **Maximize** button to maximize the
window.
If the document appears empty at first, you’ll have to scroll up or down until you see
the document’s text.

11. **Save the document by clicking the Save button on the Standard toolbar.**
You can also copy, cut, and paste text between two different Windows programs—for
example, you could copy a name from a Word document and paste it in an Excel spreadsheet.
The cut, copy, and paste commands (the toolbar buttons, menus, and/or keyboard shortcuts)
you learned in Word will work with most Windows applications.
Lesson 2-7: Moving and Copying Text with Drag and Drop

A faster, more advanced method of moving and copying text in Word involves dragging and dropping. To drag and drop text, you must: 1) Select the text you want to move, 2) Click and hold the mouse button over the selected text, 3) While you are still holding down the mouse button, move the mouse until the pointer is over the place you want to place the text, 4) Release the mouse button.

Sound easy? Let’s try it.
1. Select the entire sentence that begins with Please contact Sandra Wills.

The next three steps are tricky, especially if you’re still new to using a mouse. It might take you several tries before you get them right.

2. Make sure the pointer is located over the selected text, then press and hold the left mouse button, until the pointer changes from \( \rightarrow \) to \( \rightarrow \). Do not release the left mouse button!

Your document should appear similar to the second step in Figure 2-11.

3. While still holding the left mouse button, drag the pointer down to the very end of the document.

4. Release the mouse button.

The sentence is moved.

Moving selected text with the drag and drop methods takes a lot of dexterity with the mouse, and many people accidentally drop their text in areas where they didn’t intend. If you make a mistake using drop and drag, you can undo your action by clicking the Undo button on the Standard toolbar or by pressing \(<Ctrl>+<Z>\).

Here’s something else you should know about drag and drop: Holding down the \(<Ctrl>\) key while using drag and drop copies the selected text instead of moving it.

You can copy text using the Drag and Drop method instead of moving it by holding down the \(<Ctrl>\) key as you drag and drop the text.

Quick Reference

To Move Text using Drag and Drop:
1. Select the text you want to move.
2. Position the pointer anywhere in the selected text and click and hold the mouse button.
3. Drag the pointer to where you want to move the selected text and then release the mouse button.

To Copy Text using Drag and Drop:
1. Select the text you want to copy.
2. Position the pointer anywhere in the selected text and click and hold the mouse button.
3. Press and hold the \(<Ctrl>\) key.
4. Drag the pointer to where you want to move the selected text and then release the mouse button and the \(<Ctrl>\) key.
Lesson 2-8: Finding and Replacing Text

Imagine you are working on a very important 50-page report about flying squirrels. You’re almost finished when you realize that you’ve mistakenly referred to flying squirrels not by their proper scientific name “Sciuridae Glaucomys” but by the scientific name of the common gray squirrel “Sciuridae Sciurus.” Yikes! It will take hours to go back and find every instance of “Sciuridae Sciurus” and replace it with “Sciuridae Glaucomys.” On the other hand, you can use Word’s find and replace function and it will take you less than a minute.

This lesson explains how to find specific words and phrases, and how you can automatically replace words and phrases.

1. **Press** <Ctrl> + <Home> **to move to the beginning, or top of the document.**
2. **Select** Edit → Replace from the menu.

The Find and Replace dialog box opens with the Replace tab already selected, as shown in Figure 2-12.
3. In the **Find what box**, type *Discover*.
   You want to replace every occurrence of the word “Discover” with the word “Explore” in the current document.
4. **Click the Replace with box.**
5. **Type** *Explore* **in the Replace with box.**
6. **Click Replace All.**
   Word finds all occurrences of the word “Discover” in the document and replaces them with the word “Explore.” A dialog box appears, telling you how many occurrences were found and changed in the document (it should be three in this exercise).
   **NOTE:** Think carefully before using the Replace All button—you might not want it to replace every instance of a word! You can find and replace individual occurrences of a word or phrase by clicking the Find Next button and then clicking the Replace button to replace the text. Otherwise, click the Find Next button to leave the text alone and move on to the next occurrence.
7. **Click OK.**
   The dialog box closes and you’re back at the Find and Replace dialog box.
8. **Click Close.**
   The Find and Replace dialog box disappears and you’re back to your document. Notice how all the occurrences of the word “Discover” have been replaced by “Explore.”

---

**Quick Reference**

**To Find Text:**
1. Select **Edit → Find** from the menu.
2. Type the text you want to find in the Find what box and click the Find Next button.

**To Replace Text:**
1. Select **Edit → Replace** from the menu.
2. Type the text you want to find in the Find what box and the text you want to replace it with in the Replace with box.
3. Click either **Find Next** and then **Replace** to find each occurrence of the text or else **Replace All** to replace every occurrence of the text in the document at once.
Lesson 2-9: Collecting and Pasting Multiple Items

If you do a lot of cutting, copying, and pasting you will probably appreciate Word 2000’s new and improved clip Office clipboard, which holds not one but twelve, count ‘em twelve, cut or copied objects.

You can use the Office Clipboard to collect and paste multiple items. For example, you can copy text in a Microsoft Word document, switch to Excel and copy a drawing object, switch to PowerPoint and copy a bulleted list, switch to Access and copy a datasheet, and then switch back to Word and paste the collection of copied items.

1. **Open Lesson 2C.**

   This memo contains several new items that need to be copied and pasted into the “Canada Meeting Memo” document. Instead of switching between the two documents to copy and paste the items you can use the Clipboard toolbar to copy and/or cut several items and the paste them all at once. In order to “collect and paste” multiple items you need to display the Clipboard toolbar.

2. **Select View → Toolbars → Clipboard from the menu.**

   The Clipboard toolbar appears. Anything you cut or copy (up to 12 items) will appear in the Clipboard toolbar.

   The first item that needs to be copied is the schedule.
3. Select the line Breakfast, 8:00 and click the Copy button on the Standard toolbar (or use any of the copy methods you feel comfortable with).

   Word copies the text to the Office clipboard and a Microsoft Word icon appears on the Clipboard toolbar to indicate the copied text. Instead of switching back to the “Canada Meeting Memo” document to paste the copied text, here’s how you can copy (or cut) several things to the improved Office 2000 clipboard.

4. Select the line Luncheon, 12:00 and click the Copy button on the Standard toolbar (or use any of the copy methods you feel comfortable with).

   Word copies the selected text to the Office Clipboard and another Word icon appears on the Clipboard toolbar, as shown in Figure 2-15. Don’t worry if your Clipboard toolbar has several more icons—they represent text you may have cut or copied earlier. The type of clipboard icon indicates which program the object was collected from, as described in Table 2-2: Icons in the Clipboard Toolbar, but that’s still not very descriptive. To see the contents of an icon on the Clipboard toolbar, simply point to it and wait a moment.

5. Point to the last icon on the Clipboard toolbar.

   A small window displays a succinct description of what the cut or copied object is—in this case “Luncheon, 12:00.” OK it’s time to paste our copied text.

6. Switch to the Canada Meeting Memo document by clicking its icon on the Windows taskbar.

   To paste an object from the Office clipboard simply click the object or icon you want to paste.

7. Place the insertion point immediate before the text President’s introduction, 9:30 and click the Breakfast, 8:00 icon on the Clipboard toolbar.

   Word pastes the selected contents of the Office clipboard.

8. Following the same procedure as in Step 7, Paste the Luncheon, 12:00 text as the last item in the schedule.

   One more very important note: the Office 2000 clipboard, which can hold twelve items, is not the same as the Windows clipboard, which can only hold one item. You can still copy and paste items to and from non-Office 2000 programs, but only one item at a time.

### Quick Reference

- **To Add Items to the Office 2000 Clipboard:**
  - Copy and/or cut the items as you normally would or consecutively.

- **To Display the Clipboard Toolbar:**
  - Select View → Toolbars → Clipboard from the menu.

- **To View the Contents of a Clipboard Item:**
  - Point to the item on the Clipboard toolbar.

- **To Paste from the Office Clipboard:**
  - Display the Clipboard toolbar and then click the item you want to paste. Click the Paste All button to paste everything.

<table>
<thead>
<tr>
<th><strong>Clipboard Icon</strong></th>
<th><strong>Description Contents</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Office Access Icon" /></td>
<td>Object cut or copied from a Microsoft Access 2000 database</td>
</tr>
<tr>
<td><img src="image" alt="Office Word Icon" /></td>
<td>Object cut or copied from a Microsoft Word 2000 document</td>
</tr>
<tr>
<td><img src="image" alt="Office PowerPoint Icon" /></td>
<td>Object cut or copied from a Microsoft PowerPoint 2000 presentation</td>
</tr>
<tr>
<td><img src="image" alt="Office Web Icon" /></td>
<td>Object cut or copied from a Microsoft Word 2000 document</td>
</tr>
<tr>
<td><img src="image" alt="Office Internet Explorer Icon" /></td>
<td>Web page contents cut or copied from Microsoft Internet Explorer</td>
</tr>
<tr>
<td><img src="image" alt="Office Cut/Copy Icon" /></td>
<td>Cut or copied graphic object</td>
</tr>
<tr>
<td><img src="image" alt="Other Program Icon" /></td>
<td>Object cut or copied from a program other than Microsoft Office 2000</td>
</tr>
</tbody>
</table>
Lesson 2-10: Correcting Your Spelling and Grammar

In this lesson, you will learn how to use what many people think is the neatest feature of word processors: the spell checker. Word not only identifies spelling errors, but also grammar errors and repeated words as well. What’s more, Word checks for these errors as you type, highlighting spelling errors with a red underline and grammar errors with a green underline.

1. Click the right mouse button on the red underlined word Willes in the second line of the memo.

   A shortcut menu appears with suggestions for the correct spelling and several other options, as shown in Figure 2-12. “Willes” isn’t misspelled—Word just can’t find it in its dictionary. There are two things you can do when the spell checker doesn’t recognize a correctly spelled word:

   - Click the right mouse button on the red underlined word Willes in the second line of the memo.
   - A shortcut menu appears with suggestions for the correct spelling and several other options, as shown in Figure 2-12. “Willes” isn’t misspelled—Word just can’t find it in its dictionary. There are two things you can do when the spell checker doesn’t recognize a correctly spelled word:
Chapter Two: Working with and Editing Text

• **Ignore All**: Leaves the spelling as it is, and ignores it throughout the rest of your presentation.

• **Add**: Adds the word to the spelling dictionary, so that PowerPoint won’t nag you about it during spell checks. Use this option for nonstandard words you use often.

Since “Willes” isn’t a spelling error, you can tell Word to ignore it.

2. **Left-click Ignore All on the shortcut menu.**

The squiggly red underline under the word “Willes” disappears. The next error in the document is a grammar error, indicated by a green underline under the word “in” in the first paragraph of the memo.

3. **Right-click the green-underlined word in at the beginning of the first body paragraph of the memo.**

Another shortcut menu appears, this time displaying any possible grammar corrections. Word only presents you with a single grammar suggestion—the properly capitalized word “In”.

4. **Select the grammar suggestion In from the shortcut menu.**

Word capitalized the word “In.” The next error in the document is the misspelled word “auxelary.”

5. **Right-click the red-underlined misspelled word auxelary and select the correct spelling, auxiliary, from the suggestion menu.**

Word makes the spelling correction. The next error is the repeated word “the.”

6. **Right-click the red-underlined word the located near the end of the first paragraph in the memo.**

No doubt about it, Word’s spelling and grammar checker is a great tool to assist you in creating accurate documents. It’s important to note, however, that Word will not catch all of your spelling and grammar errors. For example, if mistyped the word “hat” when you meant to type “had” Word wouldn’t catch it because “hat” is a correctly spelled word.

7. **Select Delete Repeated Word from the suggestion menu.**

Word deletes the extra word.

8. **Select Tools → Options from the menu and click the Spelling & Grammar tab.**

The Spelling & Grammar tab of the Options dialog box appears, as shown in Figure 2-17. Here you can specify which spelling and grammar “errors” you want Word to check. You can also specify if you want Word to check your spelling as you type at all. You can specify the writing style you want Word to check the grammar by selecting it from the Writing style list.

9. **Click Close to close the Options dialog box.**

**NOTE:** Microsoft Word’s grammar checking function isn’t the greatest and should probably take a few remedial English courses itself. The grammar checker often mistakenly indicates grammar problems where there are none while ignoring blatantly obvious errors in the same sentence. Think of the grammar checker as a tool that sometimes catches simple grammar errors—just don’t expect it to be as accurate as the spelling checker or make you a better writer.

You can add your own words to the spelling dictionary so Word won’t recognize them as spelling errors in the future. Right-click the red-underlined word that Word can’t find in its dictionary and select Add.
Lesson 2-11: Using the Thesaurus and Word Count

This lesson will explain how you can use Word’s built-in Thesaurus to help you find just the right word. Word’s Thesaurus will look up synonyms for a selected word and allow you to replace that word with another. For example, you can use the Thesaurus to replace the ho-hum word “good” with “commendable”, “capital”, or “exemplary.”

This lesson also explains how you can use the Word Count feature to find out how many words are in your document.

1. **Right-click the word further near the end of the last sentence in the memo.**
   A shortcut menu appears near the word. To look up a word in the Thesaurus select Synonyms from the shortcut menu.
2. **Select Synonyms from the shortcut menu.**
   Several synonyms for the word “further” appear in the shortcut menu, as shown in Figure 2-20. Now all you have to do is select the word you want to use.

3. **Select the word additional from the synonym list box and click Replace.**
   The word *further* is replaced by the new word *additional*.
   Another important program function of Word is Word Count. Word Count does exactly what it says it does: it counts how many words there are in a document (actually, it counts how many pages, lines, and characters too). This is a great feature if you’re a student and need to know exactly when to quit on that 5,000 word report. Let’s see how many words there are in the Canada Meeting Memo document.

5. **Make sure no words are selected, and then select Tools → Word Count from the menu.**
   The Word Count dialog box appears, as shown in Figure 2-21. Here you can see how many words, pages, characters, and lines there are in the current document.

6. **Click Close.**
   **NOTE:** Just like the Grammar checker, Word’s Thesaurus isn’t the best—it doesn’t offer enough synonyms (especially if you’re a professional writer), but it’s fast, convenient, and certainly better than nothing. If you do a lot of professional writing you can purchase a genuine Roget’s Thesaurus to use with Microsoft Word, which offers significantly more and better words than Word’s simple Thesaurus. Ask about it at your local computer store.

---

**Quick Reference**

**To Use the Thesaurus:**
- Right-click the word you want to look up, select Synonyms from the shortcut menu and select a synonym from the list.
  
  Or...

- Select the word you want to look up and select Tools → Language → Thesaurus from the menu or press <Ctrl> + <F6>.

**To Count the Number of Words in a Document:**
- Select Tools → Word Count from the menu.
Lesson 2-12: Inserting Symbols and Special Characters

Believe it or not, you can enter many more characters and symbols in a document than can be found on the keyboard. For example, you can insert the copyright symbol (©), accented and foreign characters (Æ), silly characters (☺), and many, many more. In this lesson, you will learn how to insert several of these special symbols into a document.

1. Move the insertion point immediately after the first occurrence of the phrase Explore Canada.
   Make sure the insertion point is immediately after Explore Canada—don’t even leave a space between the word Canada and the insertion point! You want to insert a copyright symbol (©) here, so nobody can copy North Shore Travel’s new program name, Explore Canada.

2. Select Insert → Symbol from the menu.
   The Insert Symbol dialog box appears, as shown in Figure 2-22. Your computer has more than one set of fonts installed, so you need to select which font the symbol you want to insert comes from. Most fonts contain mostly letters, numbers, and punctuation, but there are several fonts that are made just for inserting symbols. Some of these fonts include:
   - Symbols: Common typographical symbols, such as ©, ÷, •, and →.
   - Wingdings: Small typographical pictures suitable for bullets, such as ☐, ☑, ☚, or ☛.
• **Webdings**: Small typographical pictures specifically designed to be used on Web pages, such as 🌍, 🌊, 🌐, or 🇨🇦.

3. **Verify that Symbol** appears in the Font list box. If it doesn’t, click the font list box, find and select **Symbol**.

4. **Find and click the © symbol.**

The word *find* is emphasized because you’ll probably spend a few minutes looking for the tiny © symbol before you find it.

5. **Click Insert.**

The © symbol is inserted immediately after the word Canada. Now let anyone try to use our *Explore Canada* name! Now add a © symbol behind the other occurrences of the phrase *Explore Canada*.

6. **Scroll down the document (you don’t have to close the Symbol dialog box) and repeat Steps 1-4, adding the © symbol behind every occurrence of Explore Canada.**

Besides symbols, there are also some other special characters you can insert that can sometimes be useful. Let’s take a look at these special characters.

7. **Click the Special Characters tab at the top of the dialog box.**

We’re just going to look here—you don’t actually have to insert any of these symbols. Here you can find several useful characters, such as non-breaking spaces and hyphens (both keep two words from being broken apart by word-wrap), various dashes, and also several of the most common symbols, like the © symbols (Hey! Why didn’t you send me here in the first place?).

8. **Click Cancel.**

The Insert Symbol dialog box closes.

---

**Quick Reference**

To Insert a Symbol or Special Character:

1. Place the insertion point where you want to insert the character.
2. Select **Insert ➔ Symbol** from the menu.
3. Select the symbol you want and click **OK**.

Which symbols you are presented with depends on which fonts are installed on your computer.
Lesson 2-13: Using Undo, Redo, and Repeat

You may not want to admit this, but you are going to make mistakes using Word. You might accidentally cut something you didn’t really mean to cut or replace something you didn’t really mean to replace. Fortunately, Word has a wonderful feature called undo that does just that—it undoes any mistakes and actions, as though they never happened. You can almost think of undo as Word’s “time machine” function, because it can take you back before you even made your mistakes. This lesson explains how you can undo both single and multiple mistakes, and how to redo your actions in case you change your mind.

1. Select the line TO: All Staff, then press the <Delete> key to erase the line.
   The line TO: All Staff disappears. Whoops! You didn’t really want to erase that! Watch how you can undo your “mistake.”

2. Click the Undo button.
   Poof! The deleted text “TO: All Staff” is back again. Hmmm... maybe you did want to delete the line TO: All Staff after all. Anything that can be undone can be redone in case you change your mind about something, or want to “undo an undo.” Trying redoing the text deletion.
Click the Redo button.
The line “TO: All Staff” is deleted again.
If you’re like most people, you probably make not one, but several mistakes and it may be a minute or two before you’ve even realized you’ve made them. Fortunately, the programmers at Microsoft thought of us when they developed Word, because the undo feature is actually multileveled—meaning you can undo any of the last things you did.

Select the word Sandra in the line FROM: Sandra Wills, Communication Director. Type Sandy to replace the word Sandra.
There’s your second mistake (the first mistake was deleting the “TO: All Staff” text).

Select Edit → Replace from the menu.
The Find and Replace dialog box appears.
Type Explore in the Find what: text box, press the <Tab> key to move to the Replace with: text box, type Go and click Replace All.
Every occurrence of the word “Explore” in the document is replaced with the word “Go”. Mistake number three.

Change the time in the line Guest speaker, James McKinsey of Canadian Airways, 11:45 to 11:30.
Mistake number four. You’ve made enough mistakes now to see how multilevel undo works. Try undoing all of your mistakes.

Click the downward pointing arrow to the right of the undo button.
A list of recent actions in Word appears immediately beneath the Undo button. Notice there are more actions listed than your four recent “mistakes.” If you wanted you could undo everything you have worked on today on this document—but you don’t want to do that—just undo the last four mistakes.

Select the word Clear from the undo list (it should be the fourth one down).
The last four changes we made to our document, deleting the first line of text, replacing some words, and changing the time, are all undone. Actually, the guest speaker is coming at 11:30 so go ahead and redo that change.

Click the Redo button.
The time 11:45 changes back to 11:30.
Besides correcting mistakes, undo and redo allows you to experiment with your documents by making changes and then undoing them if you decide you don’t like them
The opposite of the Undo command is the Repeat command, which repeats your last command or action, if possible. Here’s how to use it.

Select the line TO: All Staff then press the <Delete> key to erase the line.
You’ve just deleted the recipient line. Now let’s see how you can repeat your last command…

Select the line FROM: Sandra Wille, Communication Director and press <Ctrl> + <Y>.
Word repeats your last command and deletes the sender line.

Click the Undo button on the Standard toolbar twice to undo your deletions, and then save your work.
Lesson 2-14: Using Click and Type

Forget about pressing <Enter> or <Spacebar> to position text! Word 2000’s new **Click and Type** feature lets you quickly insert text in a blank area of a document. Just double-click in a blank area where you want to position your text and start typing—Click and Type automatically applies the formatting necessary to position the item where you double-clicked. For example you could use Click and Type to create a title page by double-clicking in the middle of a blank page and typing the centered title. Then you could double-click the lower-right margin of the page and type a right-aligned signature.

Click and Type is incredibly easy to use—here’s how it works:

1. **Make sure that you are in either Print Layout View or Web Layout View.**
   
   Click and Type only works if you’re using one of these two views. Luckily most people use Word in Print Layout View so more than likely you are already in Print Layout View too.

2. **Move the mouse pointer near the bottom blank area of the document.**
   
   To use Click and Type you merely need to move the mouse pointer and double-click where you want to start typing. The mouse pointer icon will change depending on where it is located on the screen, as illustrated in Table 2-3: Click and Type Alignment Pointers. Move on to the next step and see for your self.
3. Slow move the mouse pointer across the blank area at the bottom of the document, from left to right.

Notice how the pointer icon changes from a \( \downarrow \), to a \( \Rightarrow \), to a \( \leftarrow \) as you move it across the page, indicating where text will aligned when you double-click.

4. Double-click in the center of the blank area of the document.

The blinking insertion point should appear where you clicked in the center of the bottom of your document.

5. **Type** Sincerely, press \(<Enter>\) four times and type your name.

Curious about how Click and Type does its magic and positions text? Let's take a behind the scenes look…

6. **Click the Show/Hide button** on the Standard toolbar.

Word displays all non-printing characters as shown in Figure 2-26. Now you can see how Click and Type works—all Word does is insert a whole bunch of paragraph marks like you probably would and then centers the paragraph.

7. **Click the Show/Hide button** on the Standard toolbar to hide any non-printing characters and then save your work.

### Table 2-3: Click and Type Alignment Pointers

<table>
<thead>
<tr>
<th><strong>Mouse Pointer</strong></th>
<th><strong>Description</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>( \downarrow )</td>
<td>Double-click near the left side of the page to align text to the left of the page.</td>
</tr>
<tr>
<td><strong>Align Left</strong></td>
<td></td>
</tr>
<tr>
<td>( \Rightarrow )</td>
<td>Double-click near the center of the page to center text over the page.</td>
</tr>
<tr>
<td><strong>Center</strong></td>
<td></td>
</tr>
<tr>
<td>( \leftarrow )</td>
<td>Double-click near the right side of the page to align text to the right of the page.</td>
</tr>
<tr>
<td><strong>Align Right</strong></td>
<td></td>
</tr>
</tbody>
</table>

### Quick Reference

To Position Text using Click and Type:
- Double-click a blank area of the document when you want to position your text and start typing.
- The pointer changes from \( \downarrow \), \( \Rightarrow \), \( \leftarrow \) to indicate how text will be aligned.
Lesson 2-15: File Management

File management includes moving, copying, deleting, and renaming the files you’ve created. Although it’s a little easier to work with and organize your files using Windows Explorer or My Computer you can also perform a surprising number of file management chores right from inside Microsoft Word 2000—especially with it’s new and improved Open and Save dialog boxes.

1. **Click the Open button on the Standard toolbar.**
   The Open dialog appears. The Open dialog box is normally used to open files, but you can also use it to perform several file management functions. There are two different ways to access file management commands from inside the Open or Save As dialog boxes:
   - Select a file and then select the command you want from the dialog box’s Tools menu.
   - Right-click a file and select the command you want from a shortcut menu.

2. **Right-click the Rename Me file.**
   A shortcut menu appears with a list of available file management commands for the selected file.

3. **Select Rename from the shortcut menu, type Home Budget and press <Enter>.**
   You have just changed the name of the selected file from “Rename Me” to “Home Budget”. Instead of right-clicking the file, you could have selected it and then selected Rename from the Tools menu. Move on to the next step to learn how to delete a file.

4. **Click the Home Budget file to select it and press the <Delete> key.**
   A dialog box appears, asking you to confirm the deletion of the Home Budget file.
5. **Click Yes.**  
The Home Budget file is deleted. If you work with and create numerous files, you may find it difficult to remember what you named a file. To find the file(s) you’re looking for, it can help to preview your files without opening them.

6. **Click the View button arrow and select Preview.**  
The Open dialog changes the display of Word files on the Practice disk from List View to Preview View. To see the contents of a file, select it in the file list on the left side of the dialog box and it will appear in the Preview area to the right side of the dialog box. Try previewing the contents of a file without opening it now.

7. **Click the Lesson 4 file.**  
The Lesson 4 file is selected and a preview of its contents appear in the Preview section. Change back to List mode to display as many files in the window as possible.

8. **Click the View button arrow, select List to display the files in list view, then close the dialog box by clicking Cancel.**

---

**Table 2-4: File Shortcut Menu Commands**

<table>
<thead>
<tr>
<th>Command</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Open</td>
<td>Opens the selected file.</td>
</tr>
<tr>
<td>Open Read-Only</td>
<td>Opens the selected file so that it can be read but not changed.</td>
</tr>
<tr>
<td>Open as Copy</td>
<td>Creates a copy of the selected file with the name “Copy of” and the name of the original file, and then opens the new, copied file.</td>
</tr>
<tr>
<td>Print</td>
<td>Sends the selected file to the default printer.</td>
</tr>
<tr>
<td>Quick View</td>
<td>Displays the contents of the selected file without opening the file.</td>
</tr>
<tr>
<td>Send To</td>
<td>Depending on how your computer is setup, it lets you send the selected file to a printer, to an email recipient, to a fax, or to a floppy drive.</td>
</tr>
<tr>
<td>Cut</td>
<td>Used in conjunction with the Paste command to move files. Cuts, or removes the selected file from its current folder or location.</td>
</tr>
<tr>
<td>Copy</td>
<td>Used in conjunction with the Paste command to copy files. Copies the selected file.</td>
</tr>
<tr>
<td>Paste</td>
<td>Pastes a cut or copied file or files.</td>
</tr>
<tr>
<td>Create Shortcut</td>
<td>Creates a shortcut—a quick way to a file or folder without having to go to its permanent location—to the file.</td>
</tr>
<tr>
<td>Delete</td>
<td>Deletes the selected file or files.</td>
</tr>
<tr>
<td>Rename</td>
<td>Renames the selected files</td>
</tr>
<tr>
<td>Properties</td>
<td>Displays the properties of the selected file, such as when the file was created or last modified, or how large the file is.</td>
</tr>
</tbody>
</table>

---

**Quick Reference**

**Basic File Management in the Open Dialog box:**

1. Open the Open or Save As dialog boxes by selecting **Open** or **Save As** from the **File** menu.
2. Right-click the file and refer to Table 2-4: File Shortcut Menu Commands for a list of things you can do to the selected file or select the file and select a command from the **Tools** menu.

**To Change How Files are Displayed:**

- Click the View button arrow and select a view.
Lesson 2-16: Advanced Printing Options

You already know how to print, in this lesson you will become an expert at printing. This lesson explains how to print more than one copy of a document, send a document to a different printer, and print specific pages of a document.

1. **Select File ➔ Print from the menu.**
   The Print dialog box opens, as shown in Figure 2-29. The Print dialog box is where you can specify printing options when you print your document. Several frequently used print options you might specify would be how many pages to print, what pages to print, or what printer to print to if your computer is attached to more than one printer. See Table 2-5: Print Dialog Box Options for a description of what print options are available.

2. **In the Number of copies box, type 2.**

3. **Click OK.**
   The Print dialog box closes and Word prints two copies of your document (if your computer is attached to a printer).

Table 2-5: Print Dialog Box Options in the following page explains some of the other print options you can use when printing a document—how to print a specific page or a range of pages, for example.
<table>
<thead>
<tr>
<th>Print option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Name</td>
<td>Used to select what printer to send your document to when it prints if you are connected to more than one printer. The currently selected printer is displayed.</td>
</tr>
<tr>
<td>Properties</td>
<td>Displays a dialog box with options available to your specific printer such as what paper size you’re using, if your document should be printed in color or black and white, etc.</td>
</tr>
<tr>
<td>Print to file</td>
<td>Prints the document to a file instead of sending to the printer.</td>
</tr>
<tr>
<td>Page range</td>
<td>Allow you to specify what pages you want printed. There are several options here:</td>
</tr>
<tr>
<td></td>
<td><strong>All</strong>: Prints the entire document</td>
</tr>
<tr>
<td></td>
<td><strong>Current page</strong>: Prints only the page you’re currently on.</td>
</tr>
<tr>
<td></td>
<td><strong>Selection</strong>: Prints only selected text</td>
</tr>
<tr>
<td></td>
<td><strong>Pages</strong>: Prints only the pages you specify. Select a range of pages with a hyphen (like 5-8) and separate single pages with a comma (like 3,7)</td>
</tr>
<tr>
<td>Number of copies</td>
<td>Specify the number of copies you want to print.</td>
</tr>
<tr>
<td>Print what</td>
<td>Allow you to select what is printed: the document (default and what you’ll use 99.9% of the time), or only comments, annotations, or styles.</td>
</tr>
<tr>
<td>Print</td>
<td>Specifies the print order for the page range: All Pages in Range, Odd Pages, and Even Pages.</td>
</tr>
<tr>
<td>Options</td>
<td>Lets you specify other printing options, such as printing a document in reverse order (from the last page to the first).</td>
</tr>
</tbody>
</table>

Quick Reference

For Advanced Printing Options:
1. Select **File → Print** from the menu.
2. Refer to Table 2-5: Print Dialog Box Options for information on various printing options.
Chapter Two Review

Lesson Summary

Saving a Document with a Different Name

- **To Open a Document:** Click the [Open button] on the Standard toolbar, or select File → Open from the menu, or press <Ctrl> + <O>.
- **To Save an Existing Document in a New File with a Different Name:** Select File → Save As from the menu, type the new name for the file in the File name box and click OK.

Navigating a Document

- Press <Home> to move to the beginning of a line, <End> to move the end of a line.
- Press <Page Up> to move up one screen, <Page Down> to move down one screen.
- Press <Ctrl> + <Home> to move to the beginning of a document, <Ctrl> + <End> to move the end of a document.
- **To Jump to a Specific Page in a Document:** Select Edit → Go To from the menu. Verify that Page is selected in the Go to what combo box, type the page number in the Enter page number text box, and click OK.

Viewing a Document

- You can view a document in Outline, Normal, and Print Layout Views. Change views by clicking one of various View buttons located on the horizontal scroll bar or by selecting them from the View menu.
- Display/hide hidden characters (tabs, spaces, and paragraph marks) by clicking the [Show/Hide button] on the Standard toolbar.
- Change the zoom level of a document view by using the [Zoom box] on the Standard toolbar.
- View a document in Full Screen mode by selecting View → Full Screen from the menu.

Working with Multiple Documents and Windows

- You can open and work on several documents at the same time. To switch between documents, click the document icon on the Windows taskbar or select Window and select the name of the document you want to view.
- **To View Multiple Windows at the Same Time:** Select Window → Arrange All.
- Maximize a window, making it fill the entire screen, by clicking the window’s [Maximize button].
- Restore a window, returning it to the previous size, by clicking the window’s [Restore button].
- Resize a window by dragging it by its edges or corners.
Chapter Two: Working with and Editing Text

Cutting and Pasting Text

- **To Cut Something:** Select the text and cut it using one of the following methods:
  1) Click the **Cut button** on the Standard toolbar.
  2) Select **Edit → Cut** from the menu.
  3) Press `<Ctrl> + <X>`.

- **To Paste a Cut or Copied Object:** Place the insertion point where you want to paste the text or object, and use one of the following methods to paste it:
  1) Click the **Paste button** on the Standard toolbar.
  2) Select **Edit → Paste** from the menu.
  3) Press `<Ctrl> + <V>`.

Cutting and Pasting Text

- **To Copy Something:** Select the text and cut it using one of the following methods:
  1) Click the **Copy button** on the Standard toolbar.
  2) Select **Edit → Copy** from the menu.
  3) Press `<Ctrl> + <C>`.

- **To Paste a Cut or Copied Object:** Place the insertion point where you want to paste the text or object, and use one of the following methods to paste it:
  1) Click the **Paste button** on the Standard toolbar.
  2) Select **Edit → Paste** from the menu.
  3) Press `<Ctrl> + <V>`.

Moving and Copying Text with Drag and Drop

- Select the text you want to move, drag the selected text to the where you want to move the it, and then release the mouse button to drop the text.

Finding and Replacing Text

- **To Find Text:** Select **Edit → Find** from the menu, type the text you want to find in the Find what box and click the **Find Next button**.

- **To Replace Text:** Select **Edit → Replace** from the menu, type the text you want to find in the Find what box and the text you want to replace it with in the Replace with box. Click either **Find Next** and then **Replace** to find each occurrence of the text or else **Replace All** to replace every occurrence of the text in the document at once.

Collecting and Pasting Multiple Items

- The Office 2000 clipboard can collect up to twelve items copied or cut from any Microsoft Office 2000 application.

- **To Add Items to the Office 2000 Clipboard:** Copy and/or cut the items as you normally would or consecutively.

- **To Display the Clipboard Toolbar:** Select **View → Toolbars → Clipboard** from the menu or right-click any toolbar or the menu bar and select **Clipboard** from the shortcut menu.

- **To View the Contents of a Clipboard Item:** Point to the item on the Clipboard toolbar.

- **To Paste from the Office Clipboard:** Display the Clipboard toolbar and then click the item you want to paste. Click the **Paste All button** to paste everything.
Correcting Your Spelling and Grammar

- Word automatically underlines spelling errors with red and grammar errors with green.
- Right-click a spelling or grammar error to bring up a shortcut menu with suggestions for spelling or grammar corrections of the error.
- Add words to the spelling dictionary by right-clicking the red underlined word you want to add and selecting Add from the shortcut suggestion menu.
- Ignore spelling and grammar errors by clicking the red underlined word and selecting Ignore All from the shortcut suggestion menu.

Using the Thesaurus and Word Count

- To Use the Thesaurus: Right-click the word you want to look up, select Synonyms from the shortcut menu and select a synonym from the list or select the word you want to look up and select Tools → Language → Thesaurus from the menu or press <Ctrl> + <F6>.
- To Count the Number of Words in a Document: Select Tools → Word Count from the menu.

Inserting Symbols and Special Characters

- To Insert a Symbol or Special Character: Place the insertion point where you want to insert the character, select Insert → Symbol from the menu, select the symbol you want and click OK.

Using Undo and Redo

- To Undo: Click the Undo button on the Standard toolbar, or select Edit → Undo from the menu, or press <Ctrl> + <Z>.
- To Redo: Click the Redo button on the Standard toolbar, or select Edit → Redo from the menu, or press <Ctrl> + <Y>.
- Multilevel Undo/Redo: Click the down arrows on the Undo or Redo buttons on the Standard toolbar to undo or redo several actions at once.
- To Repeat a Command: Press <Ctrl> + <Y> or select Edit → Repeat from the menu.

Using Click and Type

- To Position Text using Click and Type: Double-click a blank area of the document when you want to position your text and start typing. The pointer changes from I I to indicate how text will be aligned.

File Management

- You can perform most file management functions, such as delete, rename, and copy, from the Open File dialog box. Open the Open File dialog box by clicking the Open button on the Standard toolbar or selecting File → Open.
- Right-click the file you want to do something to and select a file command from the shortcut menu.

Advanced Printing Options

- Open the Print Dialog box by selecting File → Print from the menu.
Quiz

1. To save an existing document in a new file with a different name you:
   A. Click the Rename button on the Standard Toolbar.
   B. Select File → New File Name Save from the menu.
   C. Select File → Save As from the menu.
   D. Word can’t save documents in new files with different names.

2. To move to the end of a document press:
   A. <Ctrl> + <End>
   B. <Ctrl> + <Page Down>
   C. <End>
   D. <Page Down>

3. Which key or keystroke takes you to the beginning of the current line?
   A. <Ctrl> + <Home>
   B. <Ctrl> + <Page Up>
   C. <Home>
   D. There isn’t such a key or keystroke.

4. To view a list of suggestions for a misspelled word:
   A. Select the misspelled word and select Tools, Suggestions from the menu.
   B. Press <Ctrl> + <S>
   C. Select the misspelled word and click the Spelling Suggestion button on the Standard toolbar.
   D. Right-click the misspelled word.

5. Which of the following is not a command to cut selected text or graphics?
   (Trick Question!)
   A. Clicking the Cut button on the Standard toolbar.
   B. Pressing <Ctrl> + <C>
   C. Pressing <Ctrl> + <X>
   D. Selecting Edit → Cut from the menu.

6. How can you print three copies of a document?
   A. Select File → Print from the menu and type 3 in the Number of copies text box.
   B. Press <Ctrl> + <P> + <3>.
   C. Select File → Properties from the menu and type 3 in the Copies to print text box.
   D. Click the Print button on the Standard toolbar to print the document then take it to Kinko’s and have 2 more copies made.

7. Which of the following statements is NOT true?
   A. You can add your own words to the spelling dictionary by right-clicking the unrecognized word and selecting Add from the shortcut menu.
   B. To find a word or phrase in a document select Edit → Find from the menu.
   C. The Undo function can only undo one action—the last one that you preformed.
   D. To find a synonym for a word, select the word and select Tools → Language → Thesaurus from the menu.
Homework

1. Start Microsoft Word by clicking the Windows Start button, pointing to Programs and clicking Microsoft Word.

2. Click the Open button on the Standard toolbar. Make sure your practice disk is in the A: drive, select the 3½ Floppy (A:) option from the Look in list, click the Homework 2 file and click OK.

3. Press <Ctrl> + <End> to move the end of the document.

4. Select the following sentence in the third paragraph:
   “I also wrote about how ducks and geese look so funny when they fly around and try to fly south. If’s funny as heck that they fly in the shape of a big V cause they think that it will cut down on wind resistance or something. They are so stupid! and funny too!”

   …and click the Cut button on the Standard toolbar or by pressing <Ctrl> + <X>.

5. Place the insertion point at the very end of the paragraph (after the sentence “Man, that cracks me up so much!”) and paste the text by clicking the Paste button on the Standard toolbar or by pressing <Ctrl> + <V>.

6. Correct any spelling errors by right-clicking any words that are underlined with a red squiggly line and selecting a correction from the shortcut menu.

   Correct any grammatical errors by right-clicking any words that are underlined with a green squiggly line and selecting a correction from the shortcut menu. Notice how much Word’s grammar checking feature improves the letter’s writing style.

7. Correct any grammatical errors by right-clicking any words that are underlined with a green squiggly line and selecting a correction from the shortcut menu. Notice how much Word’s grammar checking feature improves the letter’s writing style.

8. Press <Ctrl> + <Home> to move to the beginning of the document.

9. Select Edit → Find from the menu, type “ruckus” and click Find Next to find the word “ruckus” in the document.

10. While the word “ruckus” is still selected select Tools → Language → Thesaurus from the menu or press <Shift> + <F7> to find a synonym for the word “ruckus”. Select the word “uproar” and click Replace.
11. Open the Print dialog box by selecting File → Print from the menu. How would you print three copies of this letter? Click Cancel to close the Print dialog box without printing anything.

12. Click the Save button on the Standard toolbar to save your changes and exit Microsoft Word.

**Quiz Answers**

1. C. Select File → Save As from the menu and enter a new name in File name box.

2. A. Pressing <Ctrl> + <End> moves to the end of a document.

3. C. Pressing the <Home> key takes you to the beginning of the current line.

4. D. Right-click a misspelled word to view a list of corrections.

5. B. <Ctrl> + <C> copies selected text or graphics, <Ctrl> + <X> cuts selected text or graphics.

6. A. You need to open the Print dialog box and specify the number of copies you want to print.

7. C. The Undo function can undo almost all of your actions.
Chapter Three: Formatting Characters and Paragraphs

Chapter Objectives:

- Formatting characters
- Changing a paragraph’s alignment and spacing
- Indenting paragraphs
- Setting, changing, and removing tab stops
- Creating bulleted and numbered lists
- Adding borders and shading to a paragraph
- Understand text flow and spacing before and after a paragraph

Chapter Task: Create, Print, and Save a Simple Memo

You’ve probably seen documents created by several of your friends or work colleagues and envied the different fonts, italicized and boldfaced type, and fancy paragraph formatting. This chapter explains how to format both characters and paragraphs. You will learn how to change the appearance, size, and color of the characters in your documents. You will also learn the ins and outs of formatting paragraphs: aligning text to the left, right, and center of the page, increasing a paragraph’s line spacing, and indenting paragraphs. This chapter also describes how to add borders to paragraphs and how to create bulleted and number lists.

Knowing how to format characters and paragraphs gives your documents more impact and makes them easier to read. Let’s get started!

Prerequisites

- Windows basics: working with the mouse, menus, and dialog boxes.
- How to open and save a document.
- How to select text.
Lesson 3-1: Formatting Characters using the Toolbar

You can emphasize text in a document by making the text darker and heavier (bold), slanted (italics), larger, or in a different typeface (or font). One of the easiest methods of applying character formatting is to use the Formatting toolbar. The Formatting toolbar includes buttons for applying the most common character and paragraph formatting options.

1. Start Microsoft Word.
2. Open the document named Lesson 3 and save it as Month in Review.

The first thing you have to do is give this document a title so people will know what it is.

Bold button

Other Ways to Bold:
- Select Format → Font from the menu, select Bold from the Font Style box, then click OK.
- Press <Ctrl> + <B>.
3. **Press** `<Ctrl>` + `<Home>` **to move the insertion point to the top of the document and click the** **Bold button** **on the Formatting toolbar.**

The Bold button on the Formatting toolbar depresses, indicating that you are using bold character formatting. Anything you type while the Bold button is depressed will be in boldface.

4. **Type Board of Directors Meeting and press** `<Enter>` **twice.**

Notice how the text “Board of Directors” is in bold face? You don’t want to use bold character formatting anymore so…

5. **click the Bold button on the Formatting toolbar.**

The Bold button on the Formatting toolbar is no longer depressed. You can also change the formatting of existing text by simply selecting the text and then formatting it. Try selecting and then formatting some text now.

6. **In the first paragraph, select the text First Quality Airlines.**

You can now format the text once it has been selected.

7. **Click the Italics button on the Formatting toolbar.**

The selected text “First Quality Airlines” appears in Italic.

Besides applying Italics and Bold to text, you can also change the font type and font size. Make the headings in our summary stand out more by changing both the font and font size.

8. **Select the text Board of Directors Meeting.**

9. **Click the Font list arrow on the formatting toolbar, then scroll to and click Arial from the list of fonts.**

The selected text “Board of Directors Meeting” appears in Arial Font. Arial and Times New Roman are two of the most commonly used fonts. Next, make the font size larger.

10. **Keeping the same text selected, click the Font Size list arrow on the Formatting toolbar. Then click 16.**

The selected text “Board of Directors Meeting” appears in a larger font size (16 point type instead of the previous 12 point type). Wow! The new font formatting really makes the heading stand out from the rest of the document, doesn’t it? Font sizes are measured in points (pt.) which are 1/72 of an inch. The larger the number of points, the larger the font.

Now format the first subheading.

11. **Select the heading The Month in Review, and using the formatting techniques you have learned, apply the following font formatting to the selected heading: Arial, Bold, and 14 pt.**

### Table 3-1: Examples of Common Font Types and Sizes

<table>
<thead>
<tr>
<th>Common Font Types</th>
<th>Common Font Sizes</th>
</tr>
</thead>
<tbody>
<tr>
<td>Arial</td>
<td>Arial 8 point</td>
</tr>
<tr>
<td>Comic Sans MS</td>
<td>Arial 10 point</td>
</tr>
<tr>
<td>Courier New</td>
<td>Arial 12 point</td>
</tr>
<tr>
<td>Times New Roman</td>
<td>Arial 14 point</td>
</tr>
</tbody>
</table>

---

**Quick Reference**

**Other Ways to Italics:**
- Select **Format → Font** from the menu, select **Italic** from the Font Style box, then click **OK**.
- Press `<Ctrl> + <I>`.

**To Bold Text:**
- Click the **Bold button** on the Formatting toolbar or press `<Ctrl> + <B>`.

**To Italics Text:**
- Click the **Italics button** on the Formatting toolbar or press `<Ctrl> + <I>`.

**To Underline Text:**
- Click the **Underline button** on the Formatting toolbar or press `<Ctrl> + <U>`.

**To Change Font Size:**
- Select the pt. size from the **Font Size list** on the Formatting toolbar.

**To Change Font Type:**
- Select the font form the **Font list** on the Formatting toolbar.
Lesson 3-2: Using the Format Painter

If you find yourself applying the same formatting to characters and/or paragraphs again and again then you need the Format Painter tool. The Format Painter allows you to copy the formatting of text and apply it elsewhere. Sound confusing? It won’t after you walk through this lesson.

1. **Select the heading The Month in Review.**
   You want to use the same formatting in “The Month in Review” for the other two headings in the document.

2. **Keeping the same text selected, double-click the Format Painter button.**
   Double-clicking the Format Painter button allows you to copy the same formatting several times. If you had clicked the Format Painter button only once it would only allow you to apply the copied formatting one time. Notice the pointer changes to a \( \Rightarrow \).

3. **Move the \( \Rightarrow \) pointer to the very beginning of the heading, Explore Canada Tour Package.** Click and hold the mouse button and drag the pointer across the heading. Release the mouse button at the end of the heading.
   Like other mouse-intensive operations, this one can be a little tricky for some people the first time they try it. The formatting from the first heading is applied to the selected heading. Because you double-clicked the Format Painter button you can keep applying the formatting you copied to other paragraphs.

4. **Drag the \( \Rightarrow \) pointer across the remaining heading, New Communications Director Position.**
   The formatting is applied to the last heading in the document.
5. Click the **Format Painter button** to deactivate the Format Painter.

6. Deselect the text (by clicking anywhere on the screen), and then save the document.

---

Quick Reference

To Copy Formatting with the Format Painter:

1. Select the text or paragraph with the formatting options you want to copy.

2. Click the **Format Painter button** on the Standard toolbar.

3. Drag the Format Painter pointer across the text or paragraph where you want to apply the copied formatting options.

To Copy Selected Formatting to Several Locations:

1. Select the text or paragraph with the formatting options you want to copy.

2. Double-click the **Format Painter button**.

3. Drag the Format Painter pointer across the text or paragraph where you want to apply the copied formatting options.

4. Click the **Format Painter button** when you're finished.
Lesson 3-3: Using the Font Dialog Box

The Formatting toolbar is great for quickly applying the most common formatting options to characters, but it doesn’t offer every formatting option available. To see and/or use every possible character formatting option you need to use the Font dialog box, available through either the menu under Format→Font; or under Font in most right-mouse button shortcut menus. This lesson looks at how to format characters with the Font dialog box.

1. Select the heading The Month in Review.
   Remember that once you have selected some text, you can format it. You will format this text a little differently than you did in the previous lesson by using the menu and the Font dialog box. The Formatting toolbar is great for quickly formatting text but sometimes it’s better to use the Font dialog box because it has additional, more advanced font formatting options than the Formatting toolbar.

2. Select Format→Font from the menu.
   The Font dialog box appears, as shown in Figure 3-5. The line of text you selected will be a minor heading so you need to make it text stand out from the document.

3. Click the Font list arrow and select Times New Roman.
   Look at the Preview area at the bottom of the Font dialog box to see a sample or preview of how the selected text will look once it has been formatted.

4. Click the Font style list arrow and select Bold Italic, then click the Color list arrow and select Blue.
   The selected text is colored blue.

5. Click OK and deselect the text.
   The selected text appears in blue, boldface Arial font.
Chapter Three: Formatting Characters and Paragraphs

6. **Click the Undo button to undo your font formatting changes.**

There are many other font formatting options available in the Font Dialog box. The purpose of this lesson isn’t to go through all of them, but to explain how to use the Font Dialog box. You can experiment with the different font formatting options to see what they do. Table 3-2: Font Formatting Options explains the different options in the Font dialog box.

You can also change a font’s color by using the Font Color button on the Formatting toolbar.

---

**Table 3-2: Font Formatting Options**

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Font</td>
<td>Displays and allows you to change the font from those installed on your computer.</td>
</tr>
<tr>
<td>Font style</td>
<td>Formats the style of the font: Regular (no emphasis), Italic, Bold, and Bold Italic</td>
</tr>
<tr>
<td>Size</td>
<td>Displays and allows you to increase or decrease the size of the font.</td>
</tr>
<tr>
<td>Underline</td>
<td>Displays and allows you to change font underlining options.</td>
</tr>
<tr>
<td>Color</td>
<td>Display and allows you to change the font color.</td>
</tr>
<tr>
<td>Effects</td>
<td>Allows you to add special effects to fonts as follows:</td>
</tr>
<tr>
<td>Strikethrough</td>
<td>Shadow</td>
</tr>
<tr>
<td>Double strikethrough</td>
<td>Outline</td>
</tr>
<tr>
<td>Superscript</td>
<td>Emboss</td>
</tr>
<tr>
<td>Subscript</td>
<td>Engrave</td>
</tr>
</tbody>
</table>

* Hidden text does not normally appear when the document prints—it is used to keep notes to yourself that you do not want to be printed.

**Default**

Makes the current font formatting the default font Word uses automatically whenever you create a new document (be very careful about using this option!)
Lesson 3-4: Changing Paragraph Alignment

This lesson moves on to paragraph formatting and how to align paragraphs to the left, right, center, or justified on a page. Figure 3-8 gives a better idea of what the various alignments—left, right, centered, and justified—look like. You will also learn how to do something that’s not related to paragraph formatting at all, but is still useful: inserting the current date into a document.

1. **Place the insertion point anywhere in the first line, Board of Directors Meeting, then click the Center button on the Formatting toolbar.**

   The first line, the document’s title, is centered between the left and right margins. Notice that you didn’t have to select the text in the paragraph like you have to do when formatting fonts. Now add a new line with the date.

2. **Press <End> to move the insertion point to the end of the current line, then press <Enter>.**

   The new paragraph is also centered like the one above it. That’s because when you press <Enter> the new paragraph “inherits” the same formatting as the paragraph above it.
3. Select **Insert → Date and Time** from the menu.
   The Date and Time dialog box opens, as shown in Figure 3-7. Word automatically inserts the date, based on your computer’s internal clock. Make sure that the Update Automatically check box is not checked, or the date will change every time you save or print the document.

4. **Click the third option from the list, as shown in Figure 3-7** and click **OK**.
   Today’s date (or the date your computer thinks it is) is inserted into the document.

5. **Move the insertion point anywhere in the paragraph that starts with April turned out to be** and **click the Justify button** on the Formatting toolbar.
   The paragraph is justified—both the left and right edges of the paragraph are even.

6. **Repeat Step 5 in the two other body paragraphs.**

7. Press **<Ctrl> + <End>** to move the insertion point to the end of the document and press **<Enter>** twice.

8. **Click the Align Right button** on the Formatting toolbar.

9. **Type Prepared by Sandra Willes.**
   The paragraph is formatted to the very right of the margin.
   If you want to change the alignment of your paragraphs the hard way, you can also use the Format dialog box.

10. **Select Format → Paragraph from the menu.**
    The Paragraph dialog box appears, as shown in Figure 3-9. You can select paragraph alignment from the Alignment list. It’s much easier and faster to use the Formatting toolbars to align paragraphs, but if you are formatting another element of a paragraph, such as its spacing (more on that later!) with the Paragraph dialog box you can change the paragraph alignment while you’re here as well.
    Since you have already aligned all the paragraphs in your document you can close the Paragraph dialog box.

11. **Click Cancel** to close the Paragraph dialog box.

---

Quick Reference

**To Left-Align a Paragraph:**
- Click the **Align Left button** on the Formatting toolbar or press **<Ctrl> + <L>**.

**To Center a Paragraph:**
- Click the **Center button** on the Formatting toolbar or press **<Ctrl> + <E>**.

**To Right-Align a Paragraph:**
- Click the **Align Right button** on the Formatting toolbar or press **<Ctrl> + <R>**.

**To Justify a Paragraph:**
- Click the **Justify button** on the Formatting toolbar or press **<Ctrl> + <J>**.

**To Align a Paragraph with the Paragraph dialog box:**
- Select **Format → Paragraph** from the menu and select the paragraph alignment from the **Alignment list.**
Lesson 3-5: Indenting Paragraphs

Indenting means to add blank space between the left and/or right margin and the paragraph text, as shown in Figure 3-10. Indenting paragraphs can emphasize the paragraphs and add organization to a document. Long quotations, numbered and bulleted lists, and bibliographies are a few examples of paragraphs that are often indented. You can indent paragraphs from the left and right margins.

1. Place the insertion point anywhere in the paragraph under the heading The Month in Review and click the Increase Indent button on the formatting toolbar.

The Increase Indent button indents the paragraph’s left a half-inch.

2. Repeat Step 1 and indent the paragraph under the heading Explore Canada Tour Package.

3. Select the heading Explore Canada Tour Package and select Format → Paragraph from the menu.

The Paragraph dialog box appears, as shown in Figure 3-11.

4. Select the Left Indention box and type 2.

Or change the number by clicking the Left Indention box’s Up arrow until 2 appears. This will make the paragraph indention 2". Using the Paragraph dialog box lets you indent paragraphs with greater precision than the Formatting toolbar. You can also click on the up and down arrows to increase and decrease paragraph indention.

5. Click OK.

Word indents the selected paragraph 2 inches. Another way you can indent paragraphs is by using the Indent markers on the ruler.
6. **Click the Undo button** to undo your paragraph formatting changes.
   The heading is no longer indented by 2 inches.

7. **Place the insertion point anywhere in the last paragraph of the document under the heading** **New Communications Director Position** **and drag the Left Indent marker on the ruler to the right so that it is at the half-inch mark.**
   Like other mouse-intensive operations, this one can be tricky for some people the first time they try it. Make sure you drag the Left Indent marker and not one of the other indent markers. The paragraph should have the same indentation as the two body paragraphs above it when you’re finished.
   You can also change the right indentation of a paragraph, just like the left.

8. **Keeping the insertion point in the same sentence, select Format → Paragraph from the menu.**
   The Paragraph dialog box appears.

9. **Select to the Right Indentation box, type 1 and click OK.**
   The paragraph right indentation increases by 1”. You can also increase a paragraph’s right indention by moving the Right Indent marker on the ruler:

10. **Click and drag the Right Indent marker on the ruler to the left another half-inch.**
    The paragraph’s right edge is indented another half-inch.

11. **Keeping the insertion point in the same sentence, select Format → Paragraph from the menu.**
    The Paragraph dialog box appears.

12. **Type 0 in the Right Indentation box and click OK.**
    The paragraph’s right edge is no longer indented.

13. **Save your work.**

That concludes this lesson on indenting paragraphs. In the next lesson, you’ll learn more specialized ways to indent paragraphs.

---

**Quick Reference**

**To Indent a Paragraph:**
- Click the Increase Indent button on the Formatting toolbar.
- Click and drag the Left Indent marker on the ruler.
- Select Format → Paragraph from the menu and enter how much you want the paragraph indented in the Indentation section.

**To Decrease an Indent:**
- Click the Decrease Indent button on the Formatting toolbar.

**To Right Indent a Paragraph:**
- Click and drag the Right Indent marker on the ruler.
- Select Format → Paragraph from the menu and enter how much you want the paragraph indented in the Indentation section.
Lesson 3-6: Special Indents

Besides the standard left and right Indentions, Word also lets you create two types of special Indentions: first line Indentions and hanging Indentions. A first line Indention lets you indent the first line of a paragraph independently of the other lines. Sometimes people indent the first line of their paragraphs by a half-inch by pressing the Tab key, but you can also format the paragraph so that the first line is automatically indented a half-inch. It's easier to show you what a hanging indentation is rather than attempting to explain it—see Figure 3-13 for an example. The first line in the paragraph stays put while the other lines in the paragraph are indented. Hanging Indentions are often used in bibliographies.

1. Place the insertion point anywhere in the paragraph under the heading The Month in Review and select Format → Paragraph from the menu.

2. Click the Special Indention list arrow and select First line.
   Notice 0.5 automatically appears in the By text box, which will indent the first line of the paragraph a half-inch. If you wanted to indent the first line of the paragraph by an amount other than 0.5" inches you would enter the amount in the By box.

3. Click OK.
   The first line of the paragraph is indented an additional half-inch. You can also use the ruler to indent the first line instead of using the Paragraph dialog box. Try it!

4. Click the Undo button to undo the previous paragraph formatting.
   The first line of the paragraph is no longer indented.

5. Drag the First Line Indent marker on the ruler to the right, moving it to the next half-inch mark.
   The first line of the paragraph is indented a half-inch, just as in Step 3. Let’s move on to the other type of special indentation—the hanging indent.

6. Place the insertion point anywhere in the paragraph under the heading Explore Canada Tour Package and select Format → Paragraph from the menu.
   The Paragraph dialog box appears.
7. **Click the Special Indention list arrow and select Hanging.**
   Here again 0.5 automatically appears in the By text box.

8. **Click OK.**
   The paragraph is formatted with a hanging indent, as shown in Figure 3-13.
   You don’t really need a hanging indent for this paragraph, so remove the special indent formatting.

9. **Keeping the insertion point in the same paragraph, select Format → Paragraph from the menu.**
   The Paragraph dialog box appears.

10. **Click the Special Indention list arrow, select (none), then click OK.**

### Quick Reference

**To Create a Hanging Indent:**

1. Select Format → Paragraph from the menu.
2. Select Hanging from the Special box in the Indention section.
3. Enter the amount of the hanging indent in the By box, and click OK.
   Or...
   - Click and drag the Hanging Indent marker on the ruler (see Figure 3-13).

**To Indent Only the First Line of a Paragraph:**

1. Select Format → Paragraph from the menu.
2. Select First line from the Special box in the Indention section.
3. Enter the amount of the hanging indent in the By box, and click OK.
   Or...
   - Click and drag the First Line Indent marker on the ruler.
Lesson 3-7: Setting Tab Stops with the Ruler

Tabs make it easy to align text. Many novice word processors mistakenly use the Spacebar to align text—don’t! The Tab key is more accurate, faster, and much easier to change. Each time you press the Tab key the insertion point moves to the next tab stop. Word’s tab stops are set at every half-inch by default, but you can easily create your own tab stops. There are several different types of tab stops available; see Table 3-3: Types of Tabs for their description. Two methods can be used to add and modify tab stops: the horizontal ruler and the Tabs dialog box.

1. Click the Show/Hide Paragraph button on the Standard toolbar.
   All the hidden characters in the document (spaces, tabs, and paragraph marks) appear, making it easier for you to see any tab marks.

2. Move the insertion point to the blank line directly under the first body paragraph, ending with The bookings and destination summary for the month of April is as follows: and press <Enter>.
   The default tab stops are normally left aligned and located on every half-inch on the ruler.

3. Press <Tab>, type Destination, press <Tab>, type Bookings, press <Tab>, type Change, press <Tab> and then type Total Change.
   The headings you entered are all aligned with the default half-inch tab stops. You can change, add, and remove tab stops very easily. Here’s how:

4. Click the 0.5” mark on the ruler.
   Word inserts a left-aligned tab stop where you click on the ruler. The “Destination” heading is aligned with the left-align tab stop.

Left-align tabs are the default type of tab stops—and they’re the type you’ll use 95% of the time. However, there are times when you may want to align text differently on a tab stop—so that it is centered or right-aligned, for example. To change the type of tab stop Word uses, click the Tab alignment box until the tab stop you want appears, then click the ruler to add that type of tab stop.
5. Click the Tab alignment box so that the center-alignment tab marker appears, then click the 2” mark on the ruler.

See Figure 3-15 if you have trouble finding the Tab Alignment box. The tab alignment box cycles between four different types of tab stop alignment: left, center, right, and decimal. The “Bookings” heading is aligned with the center-align tab stop.

6. Click the Tab alignment box until you see the right-alignment tab marker, then click the 3.5” mark on the ruler.

The heading “Change from Last Month” is aligned with the right-align tab stop at the 3.5” mark on the ruler.

The decimal tab is the most confusing of all the tab stops. It aligns numbers by their decimal point. If the number doesn’t have a decimal point—or if it’s not a number at all, but text—it will align to the left of the decimal tab stop.

7. Click the Tab alignment box until you see the decimal-alignment tab marker, then click the 5” mark on the ruler.

The heading “Total Change” is aligned with the new tab stop at the 5” mark on the ruler. You can’t really see how decimal tabs work unless you’re working with numbers that have decimal places, however. Don’t worry, we’ll add some numbers in the next step.

NOTE: Tab stops are added to the current or selected paragraph(s)—not the entire document. If you want your entire document to have the same tab stops, you would have to select the entire document first (hold down the <Ctrl> key as you click the far left margin) and then add the tab stops.

8. Press <Enter> and type the following text into the document. Make sure you press <Tab> as indicated, and remember to press <Enter> at the end of each line.

```
<Tab> Left  <Tab> Center  <Tab> Right  <Tab> Decimal
<Tab> East  <Tab> 9,417  <Tab> $968,723  <Tab> +32.38%
<Tab> West  <Tab> 7,983  <Tab> $747,295  <Tab> +6.151%
<Tab> Central  <Tab> 5,205  <Tab> $529,207  <Tab> +13.8%
```

When you press <Enter>, notice how each new paragraph has the new tab stops? That’s because, as with paragraph formatting, each new paragraph “inherits” the tab stops in the paragraph above it.

<table>
<thead>
<tr>
<th>Table 3-3: Types of Tabs</th>
</tr>
</thead>
<tbody>
<tr>
<td>Alignment</td>
</tr>
<tr>
<td>------------</td>
</tr>
<tr>
<td>Left</td>
</tr>
<tr>
<td>Center</td>
</tr>
<tr>
<td>Right</td>
</tr>
<tr>
<td>Decimal</td>
</tr>
</tbody>
</table>
Lesson 3-8: Adjusting and Removing Tabs, and Using the Tabs Dialog Box

The last lesson focused on setting tab stops by using the horizontal ruler. In this lesson you’ll learn how to add and modify tab stops by using the other method of setting tabs stops: the Tabs dialog box. The Tabs dialog box is slightly slower to work with than setting tabs with the horizontal ruler, but it is more accurate and gives you more options. Enough talking—let’s get started!

1. Select the entire list as shown in Figure 3-17.

2. Carefully drag the third, right decimal tab, the one above the heading Total Change, on the ruler from the 3.5” mark to the 3” mark.
   
   This is another mouse operation that requires some mouse dexterity—if you aren’t extremely precise when you select and drag a tab you may accidentally add a new tab stop.

   The entire last column moves to the left a half-inch. Removing tabs is even easier than adjusting them—go ahead and try removing one:
3. With the text still selected, drag the Decimal-align tab down and off the ruler.
   When you remove a tab, the tabbed text moves to the nearest available tab stop, in this case messing up your list quite a bit. Add a left-align tab to replace the right-align tab you just removed.

4. Click the Tab alignment box until you see the Left-alignment tab marker, then click the 4.5” mark on the ruler.
   The last column is aligned to the left of the new tab.
   Another way to add, adjust, and remove tabs is to use the Tabs dialog box. The Tabs dialog box lets you add and adjust tabs by entering units of measurement, like 1.5” instead of sliding tab symbols on the ruler. The Tab dialog box allows you to be more precise when setting tab stops, and some people find it easier to use than setting tabs on the rule.

5. Make sure the entire list is still selected and select Format → Tabs from the menu.
   The Tabs dialog box appears, as shown in Figure 3-18.

6. Select 2” from the Tab stop position list box and click Clear.
   This will remove the 2” tab—the one under the “Bookings” heading. The Tabs dialog box is nice because you can precisely enter where you want a tab stop, instead of eyeballing it on the ruler.

7. Type 2.25 in the Tab stop position text box, make sure the alignment option is set to left, and click Set.
   This will add a new, left-align 2.25” tab.

8. Click OK.
   The Tabs dialog box closes, and the “Bookings” column is aligned on the 1.8” left-align tab.
   The Tabs dialog box also offers a setting that is not available on the ruler: leaders. A leader is a set of periods or lines that run from one place to another. Leaders make reading lengthy lists and reference material easier and are usually found in the table of contents section of a report or book. Try adding a leader to one of your tab settings.

9. Keeping the same list selected, select Format → Tabs from the menu.

10. Select 2.25” from the Tab stop position list box.

11. Under Leader, click the 2 option to place a dotted leader before the tab stop.
   You could have also chosen a dash leader (3) or a line leader (4).

12. Click the Set button and click OK to close the dialog box.
   A dotted leader now precedes the “Bookings” column. You certainly don’t need any leaders for the type of list you’re working on, so go ahead and remove it.

13. Click the Undo button to undo the last changes made to the tab settings.
   Since you’re done with working with tabs you don’t need to see the non-printing characters (spaces, tabs, and paragraphs) anymore.

14. Click the Show/Hide button on the Standard toolbar.
   The non-printing characters are no longer displayed.
Lesson 3-9: Formatting Paragraph
Line Spacing

You’ve almost certainly had a teacher, professor, or manager who would only accept reports that were double-spaced. Adding space between lines makes a document easier to read (and longer!) You can add as much or as little line spacing between the lines in your document as you want. This lesson shows you how.

1. Place the insertion point anywhere in the paragraph that starts with April turned out to be and select Format → Paragraph from the menu.
   The Paragraph dialog box appears. Look at the Line spacing text box: see how this paragraph’s line spacing is currently single spaced? You want to format this paragraph with 1.5 line spacing instead.

2. Click the Line Spacing list arrow.
   You have several line spacing choices:
   - Single: Single spacing—line spacing that accommodates the largest font in that line, plus a small amount of extra space. This is the default setting for paragraphs.
   - 1.5 Lines: Space and a half spacing—line spacing for each line that is one-and-one-half times that of single line spacing. For example, if 10-point text is spaced at 1.5 lines, the line spacing is approximately 15 points.
   - Double: Double-spacing—line spacing for each line that is twice that of single line spacing. For example, in double-spaced lines of 10-point text, the line spacing is approximately 20 points
   - At least: Minimum line spacing that Word can adjust to accommodate larger font sizes that would not otherwise fit within the specified spacing.
   - Exactly: Fixed line spacing that Word does not adjust. This option makes all lines evenly spaced.
3. **Select 1.5 lines spacing from the list and click OK.**
The Paragraph dialog disappears and the selected paragraph is formatted with 1.5 line spacing.

4. **Repeat Steps 1-3 for the two remaining body paragraphs that start with North Shore Travel will unveil its and The three-month long search for.**
Of course there are other line spacing options besides singles and 1.5 line spacing. Try formatting a paragraph with double spacing.

5. **Place the insertion point anywhere in the paragraph that starts with April turned out to be and select Format → Paragraph from the menu.**
The Paragraph dialog box appears.

6. **Click the Line Spacing list arrow and select double spacing from the list. Click OK.**
The Paragraph dialog box disappears and the selected paragraph is formatted with double spacing. You don’t want the line spacing to be double spaced so undo the last formatting.

7. **Click the Undo button to undo the previous paragraph formatting command.**
The selected paragraph’s line spacing returns to 1.5 line spacing.

8. **Keeping the insertion point in the same paragraph, select Format → Paragraph from the menu.**
The Paragraph dialog box appears.

9. **Click the Line Spacing list arrow and select Exactly spacing from the list.**
A number, probably 10 or 12 pt, will appear in the Line Spacing At text box to the right. The Line Spacing At text box allows you to specify the exact amount of line spacing you want. Format the paragraph with triple line spacing, so put in 36 pt (12 pt to a line × 3 = 36 pt).

10. **In the Line Spacing At text box type 36.**

11. **Click OK.**
The selected paragraph is formatted with 36 pt line spacing.

12. **Click the Undo button to undo the previous paragraph formatting command.**
The selected paragraph’s line spacing returns to 1.5 line spacing.

13. **Save your work.**
Lesson 3-10: Formatting Spacing between Paragraphs

Adding space between the paragraphs in a document gives it structure and makes it easier to read. You’re probably already thinking “What’s so hard about adding space between paragraphs? All I have to do is hit the <Enter> key a few times. True—but sometimes you might need more precise spacing than the simple <Enter> key can provide, for example to add just a tad more space above or below a paragraph. That’s when you need to bring up the trusty Paragraph dialog box and adjust the spacing above or below the paragraph.

1. **Place the insertion point anywhere in the paragraph that starts with April turned out to be and select Format → Paragraph from the menu.**
   The Paragraph dialog box appears. You need some space between this paragraph and the heading immediately above it. You could use the <Enter> key to add a blank line between the two paragraphs, but there’s a better way.

2. **Click the up arrow to the right of the Spacing Before text box so it displays 12 pt.**
   This will add 12 pt. of space before the selected paragraph. Since the font for the selected paragraph is 12 pt. in size, 12 pt. spacing would equal a single, blank line.

3. **Click OK.**
   The Paragraph dialog disappears, and the selected paragraph is formatted with 12pt spacing immediately before, or above it.
4. Repeat Steps 1-3 for the two remaining body paragraphs that start with North Shore Travel will unveil its and The three-month long search for.

You may have noticed that there is an After text box immediately below the Before text box in the Paragraph dialog box. That’s right, Word can also add spacing After a paragraph.

5. Place the insertion point anywhere in the first heading paragraph, The Month in Review and select Format → Paragraph from the menu.

6. Click the up arrow to the right of the Spacing Before text box so it displays 6 pt.

This means you want 6 points of space to come after this paragraph.

7. Click OK.

The Paragraph dialog closes, and the selected heading is formatted with 6 pt. spacing after it.

8. Repeat Steps 5-7 for the two remaining headings, Explore Canada Tour Package and New Communications Director Position.

Using the Paragraph dialog box to add space between paragraphs in a document is often easier than adding spacing with the <Enter> key—especially if you change your mind and want to modify how much space is between paragraph. You only need to select the paragraphs whose paragraph spacing you want to change and then modify the paragraph spacing using the Paragraph dialog box instead of having to hunt down and find each and every paragraph mark.
Lesson 3-11: Creating Bulleted and Numbered Lists

You can make lists more attractive and easier to read by using bulleted lists. In a bulleted list, each paragraph is preceded by a bullet: a filled in circle or other character (•), not the type of bullet you load in a gun. Use bulleted lists when it doesn’t matter what order the items in the list are in.

When the order of the items in a list does matter, try using a numbered list. Numbered lists are great when you want to present step-by-step instructions (like this book!) When you work with a numbered list, Word takes care of the numbering for you—you can add or delete items in a list and they will always be numbered correctly.

1. Select the entire list at the end document, beginning with **Written formal client correspondence** and ending with **Updating North Shore Travel’s future web site**.

   With the current formatting, it’s difficult to distinguish this as a list. Add some bullets to make it look like one.
Chapter Three: Formatting Characters and Paragraphs

2. **Click the Bullets button** on the Formatting toolbar.
   Bullets appear in front of each listed item. Make the list standout more by indenting it from the rest of the document.

3. **With the same list still selected, click the Increase Indent button** on the formatting toolbar.
   The selected lists (or paragraphs) are indented to the right to the next tab stop. Creating a numbered list is just as easy as creating a bulleted list.

4. **With the same list still selected, click the Numbering button** on the formatting toolbar.
   Viola! The bulleted list is changed to a numbered list.

5. **Place the insertion point at the end of the Updating North Shore Travel’s future web site line.**

6. **Press <Enter> to start a new paragraph.**
   Notice how the new paragraph starts with the next number on the list and “inherits” the same formatting as the paragraph before it.

7. **Type North Shore Travel’s Monthly Newsletter.**

8. **Press <Enter> to start a new paragraph.**
   The paragraph starts with the next number on our list. Great, but hmm… What if you’ve finished your list and what to type something else?

9. **Press the <Backspace> key to stop adding to the list.**
   The paragraph no longer has a number in front of it and is not part of the list.
   You can also create a bulleted or numbered list by bringing up the Bullets and Numbering dialog box using the menu. The Bullets and Numbering dialog box gives you many more formatting options than the simple buttons on the Formatting toolbar does.

10. **Select the entire list at the end document, beginning with Written formal client correspondence and ending with Updating North Shore Travel’s future web site.**

11. **Select Format → Bullets and Numbering from the menu.**
   The Bullets and Numbering dialog box appears with the Numbering tab selected, as shown in [Figure 3-21]. Here you can select type of numbers or bullets you want to appear in your list.

12. **If necessary, click the Numbered tab.**

13. **Click the Roman numeral numbering option** (the fourth option in the first row) and click OK.
   The list numbered with Roman numerals.

14. **Save your work.**
Lesson 3-12: Adding Borders to Your Paragraphs

Borders are lines you can add to the top, bottom, left, or right of paragraphs. Borders make paragraphs stand out and are great for emphasizing headings. Like just about every formatting command in Microsoft Word, you can add borders to your documents in one of two ways: By using the Formatting or Tables and Borders toolbar (fast and easy method) or selecting Format → Borders and Shading from the menu (slow but more powerful method). We’ll format several paragraphs using both methods in this lesson.

1. **Select the heading The Month in Review, click the Border button arrow (alleries) on the Formatting toolbar, and select the single bottom border (located in the second column of the first row).**

A single, thin border appears at the bottom of the selected paragraph.

If you want to do anything more than add a simple line to a paragraph, you will need to summon the Tables and Borders toolbar or open the Borders and Shading dialog box by selecting Format → Borders and Shading from the menu. Let’s try using the Tables and Borders toolbar to format the border we just added.

2. **Right-click any toolbar and select Tables and Borders from the shortcut menu.**

You could also have selected View → Toolbars → Tables and Borders from the menu to display the toolbar. The Tables and Borders toolbar appears, as shown in [Figure 3-28]. The Tables and Borders has a Border button (just like the Formatting toolbar) that you can use to add or remove borders from your paragraphs, plus it also has several additional buttons you can use to change the style, size, and color of a border.
Chapter Three: Formatting Characters and Paragraphs

NOTE: If your pointer changes to a pencil (_pen) it means you have to turn off the Draw Table tool. Just click the _[ ]_ Draw Table button on the Tables and Borders toolbar.

3. With the same paragraph selected, click the _Line Weight list_ from the Tables and Borders toolbar and select the _3 pt. option_.

   Now try reapplying the bottom border with and see what happens.

4. _Repeat Step 1_ to apply a 3 pt. bottom border to _The Month in Review_ paragraph.

   The paragraph’s border changes to the thicker 1½ point line weight.

   We’ll add a border to the next heading with the other method for adding and formatting paragraph borders—using the Borders and Shading dialog box.

5. _Select the Explore Canada Tour Package_ and select _Format → Borders and Shading_ from the menu.

   The Borders and Shading dialog box appears, with the Borders tab selected, as shown in _Figure 3-28_.

6. _Click the Width list arrow_ and select _1½ pt._

   This will give you a thicker, bold border, just like Step 3 did. Notice there are also lists in Borders and Shading dialog box that let you change the style and color of a border.

   On the right side of the Borders and Shading dialog box is the Preview section. The Preview section is a “model” paragraph. By clicking the top, bottom, left and/or right you can add borders above, below, and to the left and right of your paragraph. Here’s how to add a border to the bottom of the selected paragraph:

7. _Click the bottom of the page in the preview section_ of the Borders and Shading dialog box.

   A line appears under the model paragraph, letting you to see how the selected paragraph will look once it has a border below it.

8. _Click OK to close the dialog box._

   The selected paragraph, “The Month in Review” now has a border under it.

9. _Select the heading New Communications Director Position_ and select _Format → Borders and Shading_ from the menu.

   So far, you’ve been adding borders underneath paragraphs; you can also add borders to the left, right, and/or top of a paragraph by clicking on the Preview diagram where you want to add the borders—or you can select one of the preset borders settings:

10. _Click the Box option under Setting then click OK._

    The selected paragraph is surrounded by a box—borders on the left, right, top, and bottom.
Lesson 3-13: Adding Shading and Patterns

1. **Select the The Month in Review heading.**
   This is where you want to apply shading.

2. **Click the Shading button arrow** on the Tables and Borders toolbar.
   A color palette appears below the Shading button.

3. **Select the yellow color.**
   The selected paragraph is shaded with a yellow color. As with adding borders, you can also apply shading to a paragraph using the Borders and Shading dialog box.

Other Ways to Apply Shading:
- Select **Format → Borders and Shading** from the menu, click the **Shading tab**, and specify the shading options.
4. Select the **Explore Canada Tour Package** heading, select **Format → Borders and Shading** from the menu and click the **Shading tab**.

   The Shading tab of the Borders and Shading dialog box appears, as shown in Figure 3-29. The Borders and Shading dialog box gives you more colors, patterns, and shading options than the Shading toolbar.

5. Click the **Style list**, scroll all the way down to familiarize yourself with the available shading and patterns, then scroll back up, select the **10% option and click OK**.

   The Borders and Shading dialog box closes, and Word formats the selected paragraph with the specified 10% shading.

   The Borders and Shading dialog box closes and the selected paragraph is shaded in yellow. Now that you understand how to apply shading to a paragraph, undo the ugly shading you added to the paragraphs.

6. Click the **Undo button** twice to undo the last shading commands.

   Since we’re finished working with borders and shading for now, you can hide the Tables and Borders toolbar.

7. Hide the Tables and Borders toolbar by right-clicking any toolbar and selecting **Tables and Borders** from the shortcut menu, then save your work.

---

**Quick Reference**

**To Add Shading to a Paragraph:**

1. Select the paragraph(s) you want to apply the shading or patterns.
2. Click the **Shading list arrow** on the Tables and Borders toolbar and select the color you want to apply.

   Or...

   Select **Format → Borders and Shading** from the menu, click the **Shading tab** and select a shading option.
Chapter Three Review

Lesson Summary

Formatting Characters using the Toolbar

- To Bold Text: Click the Bold button on the Formatting toolbar or press <Ctrl> + <B>.
- To Italics Text: Click the Italics button on the Formatting toolbar or press <Ctrl> + <I>.
- To Underline Text: Click the Underline button on the Formatting toolbar or press <Ctrl> + <U>.
- To Change Font Size: Select the pt. size from the Font Size list on the Formatting toolbar.
- To Change Font Type: Select the font form the Font list on the Formatting toolbar.

Using the Format Painter

- The Format Painter lets you copy character and paragraph formatting and apply or paste the formatting to other characters and paragraphs.
- To Copy Formatting with the Format Painter: Select the text, paragraph, or object with the formatting options you want to copy. Click the Format Painter button on the Standard toolbar and drag the Format Painter pointer across the text or paragraph where you want to apply the copied formatting options.
- Double-click the Format Painter button to apply formatting to several locations. Click the Format Painter button again when you're finished.

Using the Font Dialog Box

- Formatting characters with the Font dialog box isn't as fast or easy as using the Formatting toolbar but offers more formatting options.
- To Open the Font Dialog Box: Select Format → Font from the menu.
- To Change a Font's Color: Click the Font Color Button arrow on the Formatting toolbar and select the color.

Changing Paragraph Alignment

- To Left-Align a Paragraph: Click the Align Left button on the Formatting toolbar or press <Ctrl> + <L>.
- To Center a Paragraph: Click the Center button on the Formatting toolbar or press <Ctrl> + <E>.
- To Right-Align a Paragraph: Click the Align Right button on the Formatting toolbar or press <Ctrl> + <R>.
- To Justify a Paragraph: Click the Justify button on the Formatting toolbar or press <Ctrl> + <J>.
Chapter Three: Formatting Characters and Paragraphs

- **To Align a Paragraph with the Paragraph dialog box:** Select Format → Paragraph from the menu and select the paragraph alignment from the Alignment list.

**Indenting Paragraphs**

- **To Indent a Paragraph:** Click the Increase Indent button on the Formatting toolbar; click and drag the Left Indent marker on the ruler; or select Format → Paragraph from the menu and enter how much you want the paragraph indented in the Indention section.
- **To Decrease an Indent:** Click the Decrease Indent button on the Formatting toolbar.
- **To Right Indent a Paragraph:** Click and drag the Right Indent marker on the ruler, or select Format → Paragraph from the menu and enter the Right indentation amount.

**Special Indents**

- **Hanging Indents (Using the Paragraph Dialog Box):** Select Format → Paragraph from the menu, select Hanging from the Special box in the Indention section. Enter the amount of the hanging indent in the At box, and click OK.
- **Hanging Indents (Using the Ruler):** Click and drag the Hanging Indent marker on the ruler.
- **To Indent Only the First Line of a Paragraph (Using the Paragraph Dialog Box):** Select Format → Paragraph from the menu, select First line from the Special box in the Indention section. Enter the amount of the hanging indent in the At box, and click OK.
- **To Indent Only the First Line of a Paragraph (Using the Ruler):** Click and drag the First Line Indent marker on the ruler.

**Setting Tab Stops with the Ruler**

- Tab stops can be aligned to the left, center, right, and to decimal points.
- **To Add a Tab Stop:** Click on the ruler where you want to add the tab stop or select Format → Tabs from the menu and specify where you want to add the tab stop(s).
- **To Change the Tab Alignment:** Click the Tab selector box on the ruler until you see the type of tab you want to use (left, center, right, and decimal) and then follow the previous steps to add the tab stop.
- **To Adjust a Tab Stop:** Click and drag the tab stop to the desired position on the ruler.
- **To Remove a Tab Stop:** Drag the tab stop from the ruler.

**Adjusting and Removing Tabs, and Using the Tabs Dialog Box**

- **To Adjust a Tab Stop:** Click and drag the tab stop to the desired position on the ruler.
- **To Remove a Tab Stop:** Drag the tab stop from the ruler.
- Open the Tabs dialog box by selecting Format → Tabs from the menu.
- **To Add a Leader to a Tab Stop:** Select Format → Tabs from the menu to open the Tabs dialog box and select the Leader you want to use from the Tabs dialog box.

**Formatting Paragraph Line Spacing**

- **To Change Paragraph Line Spacing:** Select Format → Paragraph from the menu, click the Line Spacing list arrow and select the spacing option you want to use (Single, 1.5 lines, Double, At least, Exactly, or Multiple).
Formatting Spacing between Paragraphs

- To Adjust the Space above a Paragraph: Select Format → Paragraph from the menu and specify how much space you want in the Spacing Before box.

- To Adjust the Space below a Paragraph: Select Format → Paragraph from the menu and specify how much space you want in the Spacing After box.

Creating Bulleted and Numbered Lists

- To Create a Bulleted List: Click the Bullets button on the Formatting toolbar, or select Format → Bullets and Numbering from the menu, click the Bullets tab, and select the bulleted option you want to use.

- To Create a Numbered List: Click the Numbering button on the Formatting toolbar, or select Format → Bullets and Numbering from the menu, click the Numbering tab, and select the numbering option you want to use.

Adding Borders to Your Paragraphs

- To Add a Border to a Paragraph: Select Format → Borders and Shading from the menu, click the Borders tab, and click the side(s) (top, bottom, left, and/or right) of the Border Preview section where you want the borders. You can also add borders by clicking the Border button arrow on the Formatting toolbar and selecting the border you wish to add.

- To Add a Shading or Coloring to a Paragraph: Select Format → Borders and Shading from the menu, click the Shading tab, and select the pattern or color you wish to apply to the selected paragraph(s).

Adding Shading and Patterns

- To Add a Shading to a Paragraph (Toolbar): Select the paragraph(s) where you want to apply the borders, click the Shading list arrow on the Tables and Borders toolbar and select the color you want to apply.

- To Add a Shading to a Paragraph (Menu): Select Format → Borders and Shading from the menu, click the Shading tab and select a shading option.

Quiz

1. Which of the following procedures can you use to change the size of a font?

   A. Select the text and select the size from the Font Size list on the Formatting toolbar?

   B. Select the text, right-click it, choose Font from the shortcut menu, select the font size and click OK.

   C. Select the text, select Format → Font from the menu, select the font size and click OK.

   D. All of the above.
2. To copy character and paragraph formatting from one area in a document and apply it to another area you would use:
   A. The Edit → Copy Format and Edit → Paste Format commands from the menu.
   B. The Format Painter.
   C. There isn’t a way to copy and apply formatting in Word—you would have to do it manually.
   D. The Copy and Apply Formatting dialog box, located by selecting Format → Copy and Apply from the menu.

3. Which statement is NOT true?
   A. Clicking the Center button on the Formatting toolbar centers the current or selected paragraph(s) on the page.
   B. The default tab stops settings for Word are at every half-inch.
   C. When you set a tab stop, it is available throughout the entire document.
   D. The two special indents are First line and Hanging.

4. Which of the following is NOT a method for indenting a paragraph:
   A. Move the pointer to the left or right edge of the paragraph and then drag the mouse to where you want the paragraph indented.
   B. Clicking the Increase Indent button on the Formatting toolbar.
   C. Click and drag the Indent marker on the ruler.
   D. Select Format → Paragraph from the menu and specify how much you would like the paragraph indented in the Indention section.

5. Which is NOT a method for applying boldface to a selected block of text:
   A. Select Format → Font from the menu and selecting Bold from the Font style list.
   B. Press <Ctrl> + <B>.
   C. Right-click the text and selecting Boldface from the shortcut menu.
   D. Click the Bold button on the Formatting toolbar.

6. When you press <Enter> to start a new paragraph, the new paragraph is formatted exactly like the paragraph before it. (True or False?)

7. How would you verify that a paragraph stayed on the same page as the next paragraph?
   A. Press <Enter> repeatedly to enter a series of blank lines until the paragraph fell on the same page as the next paragraph.
   B. Click the Print Preview button on the Standard toolbar and then click the Shrink to Fit button on the Print Preview toolbar.
   C. Select Format → Paragraph from the menu, click the Line and Page Breaks tab and select the Keep with next option.
   D. By press <Ctrl> + <N>.

**Homework**

1. Start Microsoft Word, open the “Homework 3” document and save it as “Broncos”.
2. Select the sentence “Thank you so much!” in the last paragraph and click the Bold button and the Italics button on the Formatting toolbar.
3. Center the sender’s address (the first address) by selecting the entire address and clicking the Center button on the Formatting toolbar.
4. Change the font style and size of sender’s address: With the sender’s address still selected, select Arial from the Font List on the Formatting toolbar and 14 from the Font Size list on the Formatting toolbar.

5. Add a border below the sender’s address: Place the insertion point in the last line of the address, click the Border list and select the Bottom Border option.

6. Create a bulleted list: Select the paragraphs beginning with “I’ve noticed that there have been some terrible injuries in recent years…” and ending with “Now there’s excitement!” Click the bullets button on the Formatting toolbar.

7. Create a numbered list: With the same paragraphs still selected, click the Numbering button on the formatting toolbar.

8. Indent the selected paragraphs: With the same paragraphs still selected, indent the numbered list by clicking the Increase Indent button on the Formatting toolbar.

9. Add spacing before the selected paragraph: With the same paragraphs still selected, select Format → Paragraph from the menu, type “6” in the Before box (in the spacing section) and click OK.

10. Set a left tab stop: Select the closing paragraphs, starting with “Sports are vital,” and ending with “P.S. Do you have any spare (XL) jerseys?” Click the 2.5” mark on the ruler.

11. Place the insertion point at the very beginning of the “Sports are vital,” paragraph and press the <Tab> key. Repeat this for the two remaining paragraph lines (“Paul C. Rosa” and “P.S. Do you have any spare (XL) jerseys?”)

12. Adjust an existing tab stop: Select the closing paragraphs, starting with “Sports are vital,” and ending with “P.S. Do you have any spare (XL) jerseys?” Click and place the L tab marker to the 3” mark.

13. Delete a tab stop: With the closing paragraphs still selected, drag the L tab marker off the ruler.

14. Save your work and exit Microsoft Word.
Quiz Answers

1. D. All of these procedures change the font size.
2. B. The Format Painter tool can copy formatting from one area of a document and apply it somewhere else.
3. C. Tab stops are only available in the paragraph in which they were formatted. You would have to first select the entire document and then add the tab stops if you wanted them to appear throughout the entire document.
4. A. The other three methods are valid ways to indent a paragraph.
5. C.
6. True. Paragraphs ‘inherent’ the formatting from the paragraphs above them.
7. C.
Blank Page
Chapter Four: Formatting Pages

Chapter Objectives:

- Changing a document’s margins
- Creating headers and footers
- Changing page orientation between portrait and landscape
- Previewing a document
- Controlling where the page breaks
- Adding section breaks and applying multiple page formats
- Printing envelopes
- Printing on both sides of the paper

Chapter Task: Edit a Response Letter to a Customer Complaint

Instead of working with characters and paragraphs, this chapter takes a step back and looks at how to change the appearance of entire pages. When you format a page, you determine the margins between the text and the edge of the page, the orientation of the page, and the size of the paper—all topics covered in this chapter. This chapter also explains how to add a header or footer that appears at the top or bottom of every page in your document, how to control where the page breaks, to use multiple page formats. Since you will be mastering page formatting in this chapter, you will also learn some neat Print Preview tricks, such as viewing multiple pages of a document simultaneously.

Page formatting is pretty straightforward, so this isn’t a very long chapter. Let’s get started…

Prerequisites

- Windows basics: working with the mouse, menus, and dialog boxes.
- How to select text.
- How to switch between Normal and Print Layout View.
Lesson 4-1: Adjusting Margins

You’re probably already aware that margins are the empty space between a document’s text and the left, right, top, and bottom edges of a page. Word’s default margins are 1-inch margins at the top and bottom and 1.25 inch margins to the left and right. You can also change the default margins if Word’s are not to your liking—for example, many people have their default margins all set at 1 inch.

This lesson explains how to change a document’s margins. There are many reasons to change the margins for a document: to make more text fit on a page, for binding documents, or for leaving a blank area on a document for notes. It’s important that you don’t confuse adjusting a document’s margins with adjusting a paragraph’s Indention. Changing a document’s margins effects the entire document and every paragraph in it. Changing a paragraph’s Indention indents only the selected paragraph(s)—it doesn’t affect the rest of the document.

1. Start Microsoft Word, open the document named Lesson 4A and save it as Complaint Letter.

   Word is a little bit inconsistent when you format pages, because the Page Setup dialog box is located under the File menu, not the Format menu.
2. Select **File \(\rightarrow\) Page Setup** from the menu. Click the **Margins tab** if it is not currently in front.

The Page Setup dialog box appears, as shown in [Figure 4-2](#). Here you can view and adjust the margin sizes for our document. Notice there are margins settings in the Top, Left, Right, and Gutter boxes.

3. **Type .8 in the Top Margin box or press the Top Margin box down arrow until .8” appears in the box.**

   This will change the size of the top margin from 1.0” to 0.8”. Notice that the Preview area of the Page Setup dialog box gives you a preview of what your document will look like with your new margin settings. Now change the bottom margin.

4. **Type .8 in the Bottom Margin box or press the Bottom Margin box down arrow until .8” appears in the box, then click OK.**

   The Page Setup dialog box closes and the top and bottom margins are changed from 1.0” to 0.7” inches.

You probably have already realized the importance of margins and knowing how to adjust them. What you may not realize is that many other Windows programs, such as Microsoft Excel and PowerPoint, also use margins. Once you have mastered changing the margins in one program, the procedure is almost the same in other Windows programs.

---

**Quick Reference**

To Change a Document’s Margins:

1. Select **File \(\rightarrow\) Page Setup** from the menu, and click the **Margins tab**.

2. Adjust the top, bottom, left, and/or right margins as necessary.

Or...

- Click and drag the Left or Right margin line on the ruler.

---

If you intend to bind a document and require extra space for the plastic bindings, use the Gutter setting on the Margins tab.
Lesson 4-2: Creating Headers and Footers

Documents with several pages often have information such as the page number, the document’s title, or the date, located at the top or bottom of every page. Text that appears at the top of every page in a document is called a header, while text appearing at the bottom of each page is called footer. In this lesson, you will learn how to use both while you create a customer complaint letter.

1. Select View → Header and Footer from the menu.

Word displays the Header area and the Header and Footer toolbar, as shown in Figure 4-3. Anything you type in the Header area (the outlined rectangle) will appear at the top of every page in your document. Notice that the text outside the header is dimmed, meaning you can’t edit it while viewing the Header or the Footer.

Put the letter on company letterhead by typing North Shore Travel’s address in the document’s header.
2. Click the **Center button** on the Formatting toolbar, then click the **Bold button**. Type the following: *North Shore Travel* then click the Bold button and press <Enter>.

3. Type *North Shore Travel’s address*:

   502 Caribou Avenue
   Duluth, MN 55802

   The lines of text you typed in the Header section will appear at the top of each page in the document. Next, add some text to the document’s footer.

4. Click the **Switch Between Header and Footer button** on the Header and Footer toolbar to view the document’s footer.

   The Switch Between Header and Footer button takes you back and forth between a document’s header and footer. Word displays the document’s footer. In the footer area, you can type text you want to appear at the bottom of every page.

5. Click the **Insert Date button** on the Header and Footer toolbar

   Clicking the Insert Date button inserts the current date at the insertion point. Don’t like how the date is formatted? Then instead of clicking the Insert Date button, select Insert → Date and Time from the menu and select the date format you want.

6. Press <Tab> twice, then type *Page*, then press <Spacebar>.

   There are present tabs tops at the center and right of both headers and footers. By pressing the <Tab> key twice, you’ve moved the insertion point to the preset tab stop at the far right margin. Now insert a page number.

7. Click the **Insert Page Number button** on the Header and Footer toolbar.

   Word inserts the current page number. Now try something a little more advanced—inserting the total number of pages in the document.

8. Press the <Spacebar> to add a space, type *of*, and then press the <Spacebar> once more.

9. Click the **Insert Number of Pages button** on the Header and Footer toolbar.

   The Insert Number of Pages button inserts the total number of pages in a document, in the case of the current document, 2.

10. Scroll to the next page.

    Notice how the header and footer we added appear on the next page of the document. You’ve finished working with headers and footers for now, so you can close the header/footer view and return to your document.

11. Click the **Close button** to return to your document.

    The Header/Footer view of the document closes and you return to the document’s text area.

Great! Now you know how to add headers and footers to your documents—something very important if you work with multiple page documents, and even more important if you have a supervisor that reads them.
Lesson 4-3: Changing the Paper Orientation and Size

Every document you print uses one of two different types of paper orientations: Portrait and Landscape. In Portrait orientation, the paper is taller than it is wide—like a portrait painting, while in landscape orientation the paper is wider than it is tall—like a painting of a landscape. Most documents are printed using Portrait orientation, however there are times you may want to use landscape orientation for your documents, for example to display a sign or large, complex table.

In this lesson, you will also learn how to print on different paper sizes. Most people normally print on standard Letter-sized (8½ × 11) paper, but Word can also print on other paper sizes, such as Legal-sized (8½ × 14) and most other custom sized paper. What this means to you is that you can use Word not only to print letters, but postcards, tickets, flyers, and any other documents that use a non-standard paper size.

1. **Select File → Page Setup from the menu.**
   The Page Setup dialog box appears. The page orientation settings are located on the Paper Size tab.

2. **Click the Paper Size tab.**
   The Paper Size tab appears, as shown in Figure 4-6.

3. **In the Orientation area, click the Landscape option button.**
   Notice how the preview area displays how your document will look with the new page orientation settings.

4. **Click OK.**
   The Page setup dialog box closes, and the document is changed from portrait to landscape orientation. Since this is a business letter, it really should be formatted in portrait orientation, so undo your paper orientation changes:

5. **Click the Undo button to undo our orientation changes.**
Most documents and letters are Legal (8½” × 11”) sized. There are times, however, when you may find it necessary to create a document on irregular sized paper, for example on Legal (8½” × 14”) sized or something else. Word can handle many other paper sizes besides 8½” × 11”. You can adjust the page size on the Page Size tab on the Page Setup dialog box.

6. Select File → Page Setup from the menu. If necessary, click the Paper Size tab.

The Page Setup dialog box appears.

7. Click the Paper size arrow and select Legal (8½ × 11 in).

8. Notice how the Preview section displays what our paper size changes will look like.

If you had clicked OK at this point our document would be reformatted for Legal (8½ × 11 in) paper size. You may have already noticed the most common paper size options are listed in the Paper size list, but what if you’re working with a paper size that isn’t listed? Say for example, a card? No problem—Word lets you enter the paper’s width and height for custom paper sizes.

9. Click the Width text box’s down arrow until it displays 5.0”.

Notice how the Preview area shows how our document will look on paper that is 5 inches wide. Now try adjusting the paper’s height:

10. Click the Height text box’s down arrow until it displays 4.5”.

There! Your document is formatted to fit on paper that is 5.0” × 4.5”.

NOTE: Word may support all kinds of paper sizes, but your printer may not. Make sure your printer can handle the paper size you’re using before printing, unless you want to have a paper jam or worse.

Since you are working with a standard business letter in this lesson, Letter (8.5” × 11”) is fine, so cancel our paper size changes:

11. Click Cancel to cancel the paper size changes.

Knowing how to change the orientation of a document is another skill that can be used with many other Windows-based programs. Word documents normally use Portrait orientation, but other Windows programs may use Landscape orientation as their default, such as Microsoft PowerPoint.
Lesson 4-4: Previewing a Document

Before sending a document to the printer, it is a good idea to display the document on the computer screen using the Print Preview command. Print Preview allows you to check how your document will look before it is printed. You may catch some mistakes you didn’t realize you had—for example if your document is two pages long instead of one—and correct them before you waste time, paper, and your printer’s ink by printing your document.

This lesson examines the Print Preview command in-depth. You will learn how to view multiple pages at once, how to edit a document in Print Preview mode, and how to use the Print Preview’s neat Shrink to Fit feature to prevent a document from flowing onto an addition printed page.

1. Click the **Print Preview** button on the Standard toolbar.
   
The document appears in Print Preview mode, as shown in [Figure 4-7]. Currently you have only previewed a single page at a time. You can preview multiple pages at the same time by clicking the Multiple Pages button.

2. Click the **Multiple Pages** button on the Print Preview toolbar and drag on the grid to display two pages.
   
   Find the previewed pages too small to read? You can get a close-up view of any page by using the magnifier button.
3. **Click the top of the first page with the magnifying glass pointer.**
   Word magnifies the top of the first page of the document, allowing you to read the text.
   Whoops! You see a mistake: You forgot to put a salutation in her letter. Go ahead and add it for her. You don’t even have to leave the Preview screen—Word lets you edit text directly in the Preview window.

4. **Click the Magnifier button on the Print Preview toolbar to enter editing mode.**
   The Magnifier button depresses and the magnifying glass pointer changes to a I, indicating you can now edit text.

5. **Move the insertion point to the very end of the line Subject: Customer Complaint and press <Enter> twice.**
   Now that you’ve made your changes, you can return to Magnifying mode.

6. **Click the Magnifier button on the Print Preview toolbar to exit editing mode.**
   The Magnifier button depresses and the magnifying glass pointer changes to a magnifying glass.

7. **Move the magnifying glass pointer anywhere over the page and click the left mouse button.**
   The Preview window zooms back so that you can see both pages of the letter again. Notice how there are only a few lines on the second page? Sandra would like her letter to fit on only one page, something Word can help you accomplish.

8. **Click the Shrink to Fit button on the Print Preview toolbar.**
   The font size in our letter is slightly reduced so it will fit on a single page.
   **NOTE:** Using Shrink to Fit to adjust two pages so they fit on one page works great when the there are only a few lines of text on the second page. Shrink to Fit doesn’t work as well or may not work at all when there is a large amount of text on the second page.

   Since there is only one page in the document, it doesn’t make sense to be viewing in Multiple Page mode.

9. **Click the One Page button on the Print Preview toolbar to preview a single page at a time.**

10. **Click the Close button to exit Print Preview mode.**

11. **Save your changes and close the Complaint Letter.**
Lesson 4-5: Controlling Where the Page Breaks

1. Open the document named Lesson 4B and save it as Page Breaks.

2. Move the insertion point to the very beginning of the Assessment heading and insert a page break by pressing <Ctrl> + <Enter>. Word inserts a page break at the insertion point, and the Assessment heading appears at the top of the second page in the document. Look at the end of the second page—the Hardware subheading is orphaned from the paragraph it belongs with, which appears on the third page. You can fix this problem by telling Word to keep the heading with the following paragraph—here’s how:

3. Place the insertion point in the Hardware heading, select Format → Paragraph from the menu and click the Line and Page Breaks tab. The Paragraph dialog box appears, with the Line and Page Breaks tab in front, as shown in Figure 4-10. The Line and Page Breaks tab lets you control how the page breaks. Table 4-4: Line and Page Break Options describes the various options listed on the Line and Page Break Options tab.

4. Click the Keep with next checkbox and click OK. The Keep with next option prevents a page break between the selected paragraph and the following paragraph.
You can also use the Line and Page Breaks tab of the Paragraph dialog box to insert a page break before a selected paragraph—especially useful for headings.

5. **Place the insertion point in the System Strategies heading, at the end of the first page, and select Format → Paragraph from the menu.**

   We’re back at the Line and Page Breaks tab of the Paragraph dialog box.

6. **Click the Page break before checkbox and click OK.**

   The dialog box closes and a page break appears before the System Strategies heading, so that it now appears at the top of the document’s third page.

   It’s easy to remove a paragraph’s line and page break options—simply select the paragraph, select Format → Paragraph from the menu, click the Line and Page Breaks tab and add or remove the checks from the appropriate check boxes. Removing a manual page break, like the one we inserted back in Step 2, isn’t much harder—here’s how to delete a manual page break.

7. **Switch to Normal View by clicking the Normal View button on the horizontal ruler at the bottom of the screen, or select View → Normal from the menu.**

   Although you don’t necessarily have to be in Normal View to delete a page break, they are visible in Normal View, and are therefore much easier to delete.

8. **Press <Ctrl> + <Home> to move to the beginning of the document.**

   Since you’re in Normal View you can easily stop the manual page break you inserted.

9. **Place the insertion point on the line that contains the Page Break and press the <Delete> key.**

   The page break is deleted.

10. **Switch back to Print Layout View by clicking the Print Layout View button on the horizontal ruler at the bottom of the screen, or select View → Print Layout from the menu.**

### Table 4-4: Line and Page Break Options

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Window/Orphan control</td>
<td>Prevents Word from printing the last line of a paragraph by itself at the top of a page (widow) or the first line of a paragraph by itself at the bottom of a page (orphan). This option is selected by default.</td>
</tr>
<tr>
<td>Keep with next</td>
<td>Prevents the page from breaking between the selected paragraph and the following paragraph.</td>
</tr>
<tr>
<td>Keep lines together</td>
<td>Prevents the page from breaking within a paragraph.</td>
</tr>
<tr>
<td>Page break before</td>
<td>Inserts a page break before the selected paragraph. This is a good option for major headings.</td>
</tr>
<tr>
<td>Suppress line numbers</td>
<td>This prevents line numbers from appearing next to selected paragraphs if the Line Numbering option is on. This setting has no effect in documents or sections with no line numbers.</td>
</tr>
<tr>
<td>Don’t hyphenate</td>
<td>Excludes a paragraph from automatic hyphenation.</td>
</tr>
</tbody>
</table>

---

**Quick Reference**

To Insert a Manual Page Break:

- Place the insertion point where you want to insert the page break and press <Ctrl> + <Enter>.

To Delete a Page Break:

- Place the insertion point on the line that contains the page break and press <Delete> key.
- It’s easier to delete a page break if you’re in Normal View.

To Adjust the Line and/or Page Break Settings for a Paragraph:

1. Select the paragraph and select Format → Paragraph from the menu and click the Line and Page Break tab.

2. Select the line and/or page break options for the selected paragraph and click OK.
Lesson 4-6: Working with Section Breaks and Multiple Page Formats

By now, you should know how to adjust a document’s margins, paper orientation (portrait or landscape), and paper size. What happens if you want to use different margin or orientation settings in the same document? For example, what do you do if you want one page of your document to appear in portrait orientation and another to appear in landscape orientation? You can apply different page formatting in the same document by using a section break. A section break allows you to use different page formatting elements, such as the margins, page orientation, headers and footers, and sequence of page numbers in the same document. This lesson examines section breaks and how you can apply them to use different page formats in the same document.

1. Move the insertion point to the very beginning of the Assessment heading.
   This is where you want to insert a section break.

2. Select Insert → Break from the menu.
   The Break dialog box appears, as shown in Figure 4-12. The Break dialog box lets you insert page, column, and section breaks. You need to insert a section break, so you can apply multiple page formats in the same document.

3. Under the Section breaks section, select Next Page, and then click OK.
   Selecting the Next Page option will create a page break before the new section. See Table 4-5: Type of Breaks for other break options. Now that you have two sections, you can add different headers, footers, and page formatting to each section. You will be changing the page orientation of the second section (where the insertion point is currently located).

4. Make sure the insertion point is located on the second page of the document and select File → Page Setup from the menu. Click the Paper Size tab if it isn’t currently in front.
   The Page Setup dialog box appears with the Paper Size tab in front. Change the orientation of the page in the second section from portrait to landscape.

By now, you should know how to adjust a document’s margins, paper orientation (portrait or landscape), and paper size. What happens if you want to use different margin or orientation settings in the same document? For example, what do you do if you want one page of your document to appear in portrait orientation and another to appear in landscape orientation? You can apply different page formatting in the same document by using a section break. A section break allows you to use different page formatting elements, such as the margins, page orientation, headers and footers, and sequence of page numbers in the same document. This lesson examines section breaks and how you can apply them to use different page formats in the same document.
5. Under the orientation section, select Landscape. Make sure the Apply To text box says This Section.
   All the pages in the second section will have landscape orientation, while the pages in the first section will still be portrait orientation. You can also adjust margin settings for pages in a section.

6. Click the Margins tab in the Page Setup dialog box. Change the Top, Bottom, Left, and Right margins to 0.5". Make sure the Apply To text box says This Section, and then click OK.
   The page in the second section is reformatted with landscape orientation and half-inch margins.

7. Click the Print Preview button on the Standard toolbar.
   Word displays the document on the screen in preview mode, giving us a better view of the paper formatting changes you’ve made. Let’s look at the page in the previous section.

8. Click the Previous Page button on the Vertical scroll bar to go to the previous page.
   Word displays the first page, in the first section, in preview mode. Notice how the page formatting, the orientation and margins, are unchanged.

9. Close the document without saving any changes.

You probably noticed there were other break options, besides the Next Page Section break you used, listed under the Break dialog box. Table 4-5: Type of Breaks explains what these other breaks are.

<table>
<thead>
<tr>
<th>Break Type</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Page Break</td>
<td>Inserts a simple page break at the insertion point.</td>
</tr>
<tr>
<td>Column Break</td>
<td>Only used when working on a document with multiple newspaper-type columns. Inserts a column break at the insertion point.</td>
</tr>
<tr>
<td>Next Page Section Break</td>
<td>Inserts a section break at the insertion point and inserts a page break so the new section starts at the beginning of a new page.</td>
</tr>
<tr>
<td>Continuous Section Break</td>
<td>Inserts a section break at the insertion point and starts the section immediately, without inserting a page break.</td>
</tr>
<tr>
<td>Even Page Section Break</td>
<td>Inserts a section blank at the insertion point and starts the next section on the next even-numbered page. If the section falls on an even-numbered page, Word leaves the next odd-numbered page blank.</td>
</tr>
<tr>
<td>Odd Page Section Break</td>
<td>Inserts a section blank at the insertion point and starts the next section on the next odd-numbered page. If the section falls on an odd-numbered page, Word leaves the next even-numbered page blank.</td>
</tr>
</tbody>
</table>

Quick Reference
To Insert a Section Break:
1. Select Insert → Break from the menu.
2. Select the type of break you want to insert.
Lesson 4-7: Creating and Working with Envelopes

If you suffer from terrible handwriting, you can have Word address your envelopes for you. Word is great for printing envelopes if your printer can handle envelopes. That’s a big if—many printers don’t handle envelopes very well, and many others don’t handle envelopes at all. The only way to really find out if you can print envelopes with your printer is by consulting the manual that came with your printer. If you’ve misplaced your printer manual, you can try printing several envelopes with the printer to see how they come out—just be prepared to go through several envelopes before you find out how to feed the envelope into the printer!

1. Open the file Lesson 4C.
   You want to print an envelope for this letter.

2. Select Tools → Envelopes and Labels from the menu. If the Envelope tab isn’t on top click the Envelopes tab.
   The Envelopes and Labels dialog box appears, as shown in Figure 4-14. Notice Word automatically inserts the envelope’s delivery address in for you. Neat!

   NOTE: Word occasionally gets confused and either inserts a wrong portion of the document in the delivery address text box or else inserts nothing—another example of how computers still have a long way to go to catch up with even the most basic human reasoning. If Word has problems identifying the
delivery address for an envelope simply select the delivery address before opening the Envelopes and Labels dialog box.

3. Move the insertion point to the Return address text box and replace the default return address with your own address.

NOTE: Word uses the User Information that is saved in the Options dialog box to fill-in the Return address box. You can change the User Information by selecting Tools → Options from the menu, clicking the User Information tab and typing your address in the Mailing Address box.

Next, look at a few envelope options.

4. Click the Options button, and click the Envelope Options tab if it doesn’t appear in front of the dialog box.

The Envelope Options dialog box appears with the Envelope Options tab in front, as shown in Figure 4-15. Here you can specify what size of envelope you are using, font formatting and placement options for both the return and delivery addresses, and if you want to include a delivery point barcode on your envelope. The Printing Options tab lets you change how you feed envelopes into your printer.

NOTE: Expect to ruin a few envelopes the first time you try printing them! Make sure you look at the Feed preview area on the Envelopes and Labels dialog box to see how you’re supposed to feed envelopes into your printer. Even then, chances are you won’t get it right the first time. When you finally do figure out which side and direction to feed envelopes into your printer, take a blank envelope draw an arrow on the envelope indicating the side and direction to feed envelopes and keep it by your printer as a reference for the next time.

The default envelope, Size 10, is the most commonly used envelope size, so leave the envelope size as it is. You do, however, want to include a delivery point barcode on our envelope.

5. Click the Delivery point barcode checkbox to insert a delivery point barcode on your envelope.

Notice a delivery point barcode is added to the envelope in the Preview area of the dialog box. You’ve probably seen a delivery point barcode on some of the commercial mail you’ve received. Delivery point bar codes help the post office sort and delivery your mail faster.

6. Click the Printing Options tab.

The Printing Options tab appears in front of the dialog box. Here you can specify envelope-loading options.

NOTE: Before printing an envelope, verify that your printer can handle envelopes, and what size envelopes it will print on.

7. Click OK.

The Envelope Options dialog box closes and you are returned to the Envelopes and Labels dialog box.

8. Place an envelope in your printer and click Print.

You may have to refer to your printer manual to see how to properly load an envelope in your printer. Word prints the envelope.

9. Close the document without saving it.

Clicking the Omit checkbox prints the envelope without a return address for preprinted envelopes.

Quick Reference

To Print an Envelope:

1. Select the address if it appears in the active document.

2. Select Tools → Envelopes and Labels from the menu, and click the Envelope tab if necessary.

3. If necessary, enter the delivery and return address in the indicated areas.

   • Click Options to specify what size envelope you are using, if you want a delivery point barcode included, or the method the envelope is fed into the printer.
Lesson 4-8: Arranging Text in Multiple Columns

Figure 4-16
The Break dialog box.

Figure 4-17
A continuous section break allows you to use different numbers of columns on the same page.

Figure 4-18
The Columns dialog box.

Up until now, you have been working with documents where the text spans the entire width of the page. Newsletters and magazines, however, often arrange text in two or more columns. This lesson explains how to arrange your document’s text in multiple columns. You will also learn how to use multiple column formats together on the same page.

1. **Open the document named Lesson 4D and save it as Newsletter.**
   This document is the rough draft of North Shore Travel’s quarterly newsletter. Here’s how to arrange text in columns:

2. **Click the Columns button on the Standard toolbar and drag to select 2 columns.**
   Word reformats the document in two columns. Notice the headline of the newsletter appears in a column instead of spanning across the page. You can format text in different columns on the same page by separating the document with section breaks. For example, a headline might appear in one column while the remainder of text on the page appears in two or more columns.
   Since we want the newsletter to appear in a single column, we need to separate it from the rest of the document text by inserting a continuous section break (a section break that doesn’t cause a page break). Here again, is how to insert a section break:
3. Place the insertion point immediately in front of the heading Two Nation Vacation and select Insert → Break from the menu.
   The Break dialog box appears. You must specify that you want to insert a continuous section break (so that the section does not cause a page break).

4. Select the Continuous option button and click OK.
   If you’re in Normal view, the continuous section break will appear as a double dotted line, if you’re in Print Layout View, you won’t be able to see the continuous section break—but it’s there. Unless you have moved the insertion point, you should be in section 2. If you’re not sure which section you’re in, take a look at the status bar at the bottom of the screen.

5. Place the insertion point in the first section and click the Columns button.
   The first section, which contains the newsletter headline, is formatted as one column. You can also create or modify multiple columns by using the Columns dialog box. Here’s how:

6. Select Format → Columns from the menu.
   The Columns dialog box appears, as shown in Figure 4-18. The Columns dialog box isn’t as fast and easy to use as the Columns button on the Standard toolbar, but it’s much more flexible and lets you take advantage of special column formatting options, such as how wide each of the columns are. You can also use the Columns dialog box to modify the column formatting for existing columns.
   Look but don’t touch—the current column formatting is fine the way it is. When you’ve seen enough, move on to the next step.

7. Click Cancel to close the Columns dialog box without making any changes, then save your work.
Lesson 4-9: Printing on Both Sides of the Paper

Printing your document on both sides of the paper, like a book, can save you money and reduces the size of your printed documents. Printing on both sides of the paper isn’t that difficult, but it requires printing only the odds pages in the document, turning them over, and then printing the even pages. Many people have to try it several times and go through several dozen sheets of paper before they get the process down. Fortunately, some of the newer printers directly support printing on both sides of the paper, making the process easier and less prone to human error. You should check to see if your printer does.

1. Select **File → Print** from the menu and click the **Properties** button.
   The Printer Properties dialog box for your printer appears. Here is where you can find if your printer directly supports printing on both sides of the paper. Since every printer and its corresponding Properties are different, it’s difficult to say exactly where to look. Click the various tabs in the Printer Properties dialog box and look for an option that says something like “Double-Sided” or “Book.” Figure 4-19 shows an example of a “Book” printing option that will print on both sides of the paper.

2. If you find a double-sided printing option in your Printer Properties dialog box, select that option, click **OK** to close the Printer Properties dialog box, and then click **OK** again to print the document.
   If you don’t find a double-sided printing option in the Printer Properties dialog box (most printers don’t have this option), you can still print on both sides of the paper. Close both the Printer Properties dialog box and the Print dialog box and jump to Step 4. If your printer does support double-sided printing move on to Step 3.

3. Follow the on-screen instructions to print on both sides of the paper.
   If your printer does not support double-sided printing, Word will print the odd pages of your documents, then ask you to turn the pages over and insert them back in the printer. Then Word will print out the even pages on the other side of the paper. Go ahead and close Word without saving any changes—you’ve finished the lesson.
4. Select **File → Print** from the menu to open the Print dialog box.

The Print dialog box appears.

5. **Click the Print list arrow and select Odds pages**, as shown in Figure 4-20.

This option tells Word to print only the odd numbered pages in your document.

6. **Click OK.**

Word prints only the odd pages in your document.

7. **When the printer has finished printing the odd pages, turn them upside-down and put them back in the printer.**

You probably already know what to do next—print the even numbered pages in your document.

**NOTE:** This is actually the most important step in the process—be careful and make sure you turn the pages upside-down and don’t reorder them. Otherwise Word may print the wrong pages on the other side—and you’ll have to start all over again!

8. **Select File → Print from the menu to open the Print dialog box.**

9. **Click the Print list arrow and select Even pages.**

10. **Click OK.**

Word prints the even pages in your document on the other side of the paper.

11. **Exit Microsoft Word without saving any changes.**

If everything works, you should have a double-sided document with the odds pages on one side of the paper and the even pages on the other.

---

**Quick Reference**

To Print on Both Sides of the Paper:

1. Select **File → Print** from the menu.
2. Select **Odd Pages** from the Print list and click **OK**.
3. When the printer has finished printing the odd pages, turn them upside-down and put them back in the printer.
4. Repeat Steps 1 and 2, only this time select **Even Pages** from the Print list.
Chapter Four Review

Lesson Summary

Adjusting Margins

- To Change a Document's Margins (Using the Menu): Select File → Page Setup from the menu, and click the Margins tab and adjust the top, bottom, left, and/or right margins as necessary.

- To Change a Document's Margins (Using the Ruler): Click and drag the Left or Right margin line on the ruler.

Creating Headers and Footers

- To Add or View a Document Header or Footer: Select View → Header and Footer from the menu.

- To Switch Views Between the Header and Footer: Click the Switch between Header and Footer button on the Header and Footer toolbar.

- To Insert a Page Number in a Header or Footer: Display the header or footer and position the insertion point where you want the page number, click the Insert Page Number button on the Header and Footer toolbar.

Changing the Paper Orientation and Size

- To Change a Page's Orientation: Select File → Page Setup from the menu, click the Paper Size tab, and select Portrait or Landscape in the Orientation section.

- To Change the Paper Size: Select File → Page Setup from the menu, click the Paper Size tab, click the Paper Size list arrow to select from a list of common paper sizes. You can also change the paper size manually by entering the paper’s size in the Width and Height text boxes.

Previewing a Document

- To Preview Multiple Pages on the Screen: Click the Print Preview button on the Standard toolbar or select File → Print Preview from the menu. Click the Multiple Pages button and drag to select how many pages you want to preview.

- To Prevent a Document from Flowing onto an Additional Printed Page (Shrink to Fit): Preview the document, then click the Shrink to Fit button while in Print Preview mode.

- Shrink to Fit will work only if a small amount of text appears on the last page of a short document.

Controlling Where the Page Breaks

- To Insert a Manual Page Break: Place the insertion point where you want to insert the page break and press <Ctrl> + <Enter>.

- To Delete a Page Break: Place the insertion point on the line that contains the page break and press the <Delete> key.
• It’s easier to delete a page if you’re in Normal View. Switch to Normal View by clicking the Normal View button on the horizontal ruler at the bottom of the screen, or select View → Normal from the menu.

• To Adjust the Line and/or Page Break Settings for a Paragraph: Select the paragraph and select Format → Paragraph from the menu and click the Line and Page Break tab. Select the line and/or page break options for the selected paragraph and click OK.

Working with Section Breaks and Multiple Page Formats

• By separating a document using section breaks you can apply different page formatting to the different sections.

• To Insert a Section Break: Select Insert → Break from the menu and select the type of break you want to insert.

Creating and Working with Envelopes

• To Print an Envelope: Select the address if it appears in the active document, select Tools → Envelopes and Labels from the menu, and click the Envelope tab if necessary. If necessary, enter the delivery and return address in the indicated areas. Click Options to specify what size envelope you are using, if you want a delivery point barcode included, or the method the envelope is fed into the printer.

Arranging Text in Multiple Columns

• To Create Multiple Columns (Using the Toolbar): Click the Columns button on the Standard toolbar and then drag to select the number of columns you want.

• To Create Multiple Columns (Using the Menu): Select Format → Columns from the menu, specify the number of columns you want to insert from the Columns dialog box and any additional formatting options, then click OK.

• To Use Different Column Formatting on the Same Page: Place the insertion point where you want to separate the different formatting options and select Insert → Break from the menu. Select the Continuous option and click OK. You can now change the column formatting options for each section independently of each other.

• To Modify Existing Columns: Select Format → Columns from the menu.

Printing on Both Sides of the Paper

• Some printer software supports printing on both sides of the paper. To see if your does, Select File → Print from the menu and click the Properties button. Look for a “Double-Sided”, “Book”, or similar option.

• To Print on Both Sides of the Paper: Select File → Print from the menu, select Odd Pages from the Print list and click OK. When the printer has finished printing the odd pages, turn them upside-down and put them back in the printer, select File → Print from the menu, select Even Pages from the Print list and click OK.
Quiz

1. **A footer is:**
   A. A type of measurement used in Australia.
   B. Text that appears at the bottom of every page in a document.
   C. A tool used in reports to cite your sources and any quotations.
   D. A special type of tab stop.

2. **How can you adjust a page’s margins?**
   A. Click the edge of the page and drag it to where you want the margin set.
   B. Select Format → Page Setup from the menu, click the Margins tab, and adjust the margins.
   C. Select File → Page Setup from the menu, click the Margins tab, and adjust the margins.
   D. Click the Margins button on the Formatting toolbar

3. **How would you view a document’s header or footer?**
   A. Click the Header/Footer button on the Standard toolbar.
   B. Double-click the Header/Footer area of the Status bar.
   C. Select File → Page Setup from the menu and click the Header and Footers tab, and then click View.
   D. Select View → Header and Footer from the menu.

4. **What type of orientation does a document have when it is laid out so that it is wider than it is tall?**
   A. Portrait
   B. Side
   C. Landscape
   D. Horizontal

5. **You can use different page settings in the same document by separating the differently formatted areas with a _____.**
   A. Section break
   B. Column break
   C. Page break
   D. Formatting break

6. **A shortcut for inserting a page break is:**
   A. <Alt> + <Enter>
   B. <Shift> + <Enter>
   C. <Ctrl> + <Enter>
   D. <Shift> + <Ctrl> + <Enter>
7. You’re trying to print an envelope but your letter’s delivery address doesn’t appear in the Delivery address box. What can you do to make sure the delivery address appears?

A. Quit fooling around with all these high-tech gimmicks and address the envelope the old-fashioned way: with a pen!
B. Make sure you select the delivery address before you select Tools → Envelopes and Labels from the menu.
C. Make sure that the Omit Delivery Address check box in the Envelopes and Labels dialog box is not checked.
D. Open the Envelopes and Labels dialog box, click Options and make sure the AutoSelect Delivery check box is checked.

Homework

1. Open Homework 4 and save it as “Art Letter”.
2. Change the page margins: Select File → Page Setup from the menu and click the Margins tab. Change the top, bottom, left, and right margins to 1 inch.
3. View the document’s footer: Select View → Header and Footer from the menu, click the Switch Between Header and Footer button on the Header and Footer toolbar.
4. In the footer area type “Page”, press <Spacebar> and click the Insert Page Number button on the Header and Footer toolbar. Center the text and then return to the main document area by clicking the Close button on the Header and Footer toolbar.
5. Add a section break between the “Teletubbie” picture and the other two pictures: Place the insertion immediately after the “Teletubbie” picture and select Insert → Break from the menu. Select the “Next Page” option under the Section breaks section and click OK.
6. Change the page orientation for page 3 (the page with the picture of the young girl and woman): Go to page 3, select File → Page Setup from the menu and click the Paper Size tab. Select the “Landscape” option and click OK.
7. Take a look at pages 1 and 2—notice how they retain their Portrait page orientation because of the Section break that separates them from page 3.
8. Print an envelope: Select Tools → Envelops and Labels from the menu. Click Print if you want to print the envelope otherwise click Cancel.

9. Save your work and exit Microsoft Word.

Quiz

1. B. A footer is a piece of text that appears at the bottom of every page in a document.

2. B. Select Format → Page Setup from the menu and click the Margins tab to adjust your document’s margins.

3. D. You can view the headers and footers in a document by selecting View → Header and Footer from the menu.

4. C.

5. A. Section breaks allows you to use different page formats in the same documents.

6. C. Press <Ctrl> + <Enter> to insert a page break.

7. B. Word sometimes gets confused when selecting the delivery address. When this happens simply make sure you select or highlight the delivery address before selecting Tools → Envelopes and Labels from the menu.