CustomGuide.com granted to Computer and Telecommunication Services a license agreement to print an unlimited number of copies of the CustomGuide Courseware materials within Stockton College of New Jersey for training staff, faculty and students.

End users who receive this handout may not reproduce or distribute these materials without permission. Please refer to the copyright notice below for more information.
# Table of Contents

**Chapter One: The Fundamentals**

| Lesson 1-1: What’s New in Outlook 2002? | 7 |
| Lesson 1-2: Starting Outlook | 8 |
| Lesson 1-3: Understanding the Outlook Screen | 10 |
| Lesson 1-4: Using the Outlook Bar | 12 |
| Lesson 1-5: Using Menus | 14 |
| Lesson 1-6: Using Toolbars | 16 |
| Lesson 1-7: Filling Out Dialog Boxes | 18 |
| Lesson 1-8: Keystroke and Right Mouse Button Shortcuts | 20 |
| Lesson 1-9: Composing and Sending E-mail | 22 |
| Lesson 1-10: Receiving E-mail | 24 |
| Lesson 1-11: Using the Folder List | 26 |
| Lesson 1-12: Cutting, Copying, and Pasting Text | 28 |
| Lesson 1-13: Creating an Appointment | 30 |
| Lesson 1-14: Viewing the Calendar | 32 |
| Lesson 1-15: Editing and Rescheduling Appointments | 34 |
| Lesson 1-16: Using the Contact List | 36 |
| Lesson 1-17: Viewing, Editing, and Deleting Contacts | 38 |
| Lesson 1-18: Using the Tasks List | 40 |
| Lesson 1-19: Using Notes | 42 |
| Lesson 1-20: Working with Outlook Today | 44 |
| Lesson 1-21: Getting Help from the Office Assistant | 46 |
| Lesson 1-22: Changing the Office Assistant and Using the “What’s This” Button | 48 |
| Lesson 1-23: Printing an Item | 50 |
| Lesson 1-24: Exiting Microsoft Outlook | 51 |

**Chapter One Review** | 52 |

**Chapter Two: Using E-mail**

| Lesson 2-1: Composing and Sending E-mail | 59 |
| Lesson 2-2: Specifying Message Options | 60 |
| Lesson 2-3: Receiving and Sorting Messages | 62 |
| Lesson 2-4: Replying to a Message | 64 |
| Lesson 2-5: Forwarding a Message | 66 |
| Lesson 2-6: Checking Your Spelling | 67 |
| Lesson 2-7: Inserting a Hyperlink | 68 |
| Lesson 2-8: Attaching a File to a Message | 70 |
| Lesson 2-9: Opening an Attachment | 71 |
| Lesson 2-10: Finding Messages | 72 |
| Lesson 2-11: Deleting Messages | 74 |
| Lesson 2-12: Exploring the Folder List | 75 |

**Chapter Two Review** | 78 |
Lesson 8-10: Changing E-mail Options ................................................................. 172
Chapter Eight Review ...................................................................................... 174

Chapter Nine: Organizing and Finding Information ........................................ 179
Lesson 9-1: Working with Outlook Data files ..................................................... 180
Lesson 9-2: Finding Information ........................................................................ 182
Lesson 9-3: Using the Advanced Find Feature .................................................... 184
Lesson 9-4: Using Folders to Organize Information .......................................... 186
Lesson 9-5: Creating a Folder ............................................................................ 187
Lesson 9-6: Renaming, Copying, Moving, and Deleting a Folder ..................... 188
Lesson 9-7: Selecting Multiple Items ................................................................. 190
Lesson 9-8: Flagging Items ................................................................................ 191
Lesson 9-9: Dealing with Junk E-Mail ............................................................... 192
Lesson 9-10: Adding Names to the Junk Mail Sender’s List .............................. 194
Lesson 9-11: Using Categories ......................................................................... 196
Lesson 9-12: Using the Rules Wizard ............................................................... 198
Lesson 9-13: Using Grouped Views ................................................................. 200
Lesson 9-14: Filtering Information .................................................................... 202
Lesson 9-15: Color Coding E-mail Messages .................................................... 204
Lesson 9-16: Sorting Information ...................................................................... 206
Lesson 9-17: Adding Fields to a View ............................................................... 207
Lesson 9-18: Creating a Custom View .............................................................. 208
Lesson 9-19: Using the Organize Panel ............................................................. 210
Lesson 9-20: Closing an Outlook Data file ....................................................... 211
Chapter Nine Review ....................................................................................... 212

Chapter Ten: Collaborating with Other Users .................................................. 219
Lesson 10-1: Planning a Meeting ....................................................................... 220
Lesson 10-2: Respond to a Meeting Request .................................................... 222
Lesson 10-3: Checking Responses to a Meeting Request ................................. 223
Lesson 10-4: Set the Free/Busy Options ............................................................ 224
Lesson 10-5: Opening Someone Else’s Folder ................................................... 225
Lesson 10-6: Giving Delegate Permissions ....................................................... 226
Lesson 10-7: Setting Access Permissions .......................................................... 228
Lesson 10-8: Open Shared Folders Automatically ............................................ 230
Lesson 10-9: Taking a Vote ............................................................................... 232
Lesson 10-10: Taking and Tracking Votes ....................................................... 234
Lesson 10-11: Assigning Tasks to Another User .............................................. 236
Lesson 10-12: Sending a Status Report ............................................................. 238
Lesson 10-13: Working with Public Folders ..................................................... 240
Lesson 10-14: Adding a New Item to a Public Folder ....................................... 241
Lesson 10-15: Replying to Items in a Public Discussion Folder ......................... 242
Chapter Ten Review ......................................................................................... 243

Chapter Eleven: Advanced Topics ................................................................... 249
Lesson 11-1: Customizing Outlook’s Toolbar ................................................... 250
Lesson 11-2: Using the Tools Together .............................................................. 252
Lesson 11-3: Manually Archiving Information ............................................... 254
Lesson 11-4: Retrieving Archived Items ......................................................... 256
Lesson 11-5: Using AutoArchive ...................................................................... 258
Lesson 11-6: Importing Information ............................................................... 260
Lesson 11-7: Exporting Information ............................................................... 262
Lesson 11-8: Starting Outlook Automatically when Windows Starts .............. 264
Lesson 11-9: Accessing Your Outlook E-mail on a Free E-mail Service .......... 266
Chapter Eleven Review .................................................................................... 268

Index ............................................................................................................... 273
Welcome to your first lesson of Microsoft Outlook 2002! For many people, Outlook is often the least-used Microsoft Office application—unless you’re part of a large organization, in which case Outlook may be your most-frequently used application. Microsoft Outlook is a messaging and personal information manager, or PIM. Outlook lets you send and receive e-mail messages, schedule appointments, and organize your contacts and addresses. It also reminds you of tasks you need to complete.

The different tools included with Outlook work together seamlessly. For example, you can select several names from Outlook’s Contact list and send those people an e-mail message in a few clicks. This chapter introduces the Outlook basics. You will learn what the different Outlook tools are and how they can make you more productive and organized. You will learn how to compose and send an e-mail message, schedule an appointment, and add an address to the Contact list. Ready? Then let’s get started!
Lesson 1-1: What’s New in Outlook 2002?

If you’re upgrading from Outlook 98 or 2000 to Outlook 2002, you’re in luck—in most respects, Outlook 2002 looks and works almost the same as your trusty version of Outlook 98 or 2000. Here’s what’s new in Outlook 2002:

### Table 1-1: What’s New

<table>
<thead>
<tr>
<th>New Feature</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Streamlined User Interface</strong></td>
<td>Office XP has a new look and feel that improves the user’s Office experience. This includes removing visually competing elements, visually prioritizing items on a page, increasing letter spacing and word spacing for better readability, and defining foreground and background color to bring the most important elements to the front.</td>
</tr>
<tr>
<td>New in 2002</td>
<td></td>
</tr>
<tr>
<td><strong>Smart Tags</strong></td>
<td>Perhaps the biggest new feature in Outlook 2002 is context-sensitive smart tags. These are a set of buttons that provide speedy access to relevant information by alerting you to important actions—such as formatting options for pasted information, formula error correction, and more.</td>
</tr>
<tr>
<td>New in 2002</td>
<td></td>
</tr>
<tr>
<td><strong>Task Panes</strong></td>
<td>The Task Pane appears on the right side of the screen and lets you quickly perform searches, open or start a new workbook, and view the contents of the clipboard.</td>
</tr>
<tr>
<td>New in 2002</td>
<td></td>
</tr>
<tr>
<td><strong>Word is the default e-mail editor, HTML the default message format</strong></td>
<td>Now you can take advantage of the powerful text editing capabilities of Microsoft Word from within Outlook. Enhance your messages with tables, graphics, themes, and other Microsoft Word features.</td>
</tr>
<tr>
<td>New Feature</td>
<td>Description</td>
</tr>
<tr>
<td>------------------------------------------------</td>
<td>---------------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td><strong>Color appointments</strong></td>
<td>You can color individual and recurring appointments with one of 10 predefined colors. Each color has an associated label, so you can organize your appointments according to the labels.</td>
</tr>
<tr>
<td><img src="image" alt="New in 2002" /></td>
<td></td>
</tr>
<tr>
<td><strong>Automatically complete e-mail addresses as you type</strong></td>
<td>As you start typing an e-mail address into the To, Cc, or Bcc boxes of a message, Microsoft Outlook offers a list of names that match what you've typed so far. That way, you can choose from the list instead of continuing to type. To use this feature, you must have previously sent messages to the address.</td>
</tr>
<tr>
<td><img src="image" alt="New in 2002" /></td>
<td></td>
</tr>
<tr>
<td><strong>Internet and Exchange accounts in one profile, one mode</strong></td>
<td>Microsoft Outlook no longer has separate Internet and Exchange modes. With the new E-mail Accounts Wizard, you can create several e-mail account types (Microsoft Exchange, POP3, IMAP, HTTP) in one profile.</td>
</tr>
<tr>
<td><img src="image" alt="New in 2002" /></td>
<td></td>
</tr>
<tr>
<td><strong>Hotmail support</strong></td>
<td>You can now add your Hotmail account to Outlook and use all the features that Outlook offers for viewing and managing your information.</td>
</tr>
<tr>
<td><img src="image" alt="New in 2002" /></td>
<td></td>
</tr>
<tr>
<td><strong>AutoCorrect</strong></td>
<td>Automatically detect and correct typos, misspelled words, and incorrect capitalization, even when you're not using Word as your e-mail editor.</td>
</tr>
<tr>
<td><img src="image" alt="New in 2000" /></td>
<td></td>
</tr>
<tr>
<td><strong>Speech</strong></td>
<td>Office XP increases user productivity with voice commands. Users can dictate text, make direct formatting changes, and navigate menus using speech and voice commands.</td>
</tr>
<tr>
<td><img src="image" alt="New in 2002" /></td>
<td></td>
</tr>
<tr>
<td><strong>Personalized Menus</strong></td>
<td>Office 2000 displays only the commands that you use most often on new personalized menus and toolbars. A menu's more advanced commands are hidden from view, although you can easily expand a menu to reveal all of its commands. After you click a command, it appears on your personalized menu.</td>
</tr>
<tr>
<td><img src="image" alt="New in 2000" /></td>
<td></td>
</tr>
<tr>
<td><strong>Multiple Cut, Copy, and Paste Clipboard</strong></td>
<td>An improved Office XP clipboard lets you copy up to 24 pieces of information at once across all the Office applications or the Web and store them on the Task Pane. The Task Pane gives you a visual representation of the copied data and a sample of the text, so you can easily distinguish between items as they transfer to other documents.</td>
</tr>
<tr>
<td><img src="image" alt="New in 2000" /></td>
<td></td>
</tr>
<tr>
<td><strong>See What You Have Open</strong></td>
<td>Use the Windows taskbar to switch between open Office documents—each document appears as an icon on the taskbar.</td>
</tr>
<tr>
<td><img src="image" alt="New in 2000" /></td>
<td></td>
</tr>
<tr>
<td><strong>Improved Office Assistant</strong></td>
<td>The Assistant uses less space on your screen, while still providing you with all the help you need. If the Office Assistant can't answer your question, it can take you to the Web for more information.</td>
</tr>
<tr>
<td><img src="image" alt="New in 2000" /></td>
<td></td>
</tr>
</tbody>
</table>
Lesson 1-2: Starting Outlook

Before starting Microsoft Outlook, you have to make sure your computer is on—if it's not, turn it on! You start Outlook the same as any other Windows program—with the Start button. Because every computer is set up differently (some people like to rearrange and reorder their Programs menu), the procedure for starting Outlook on your computer may be slightly different from the one listed here.

1. **Make sure your computer is on and the Windows desktop is open.**
   Your computer screen should look similar to the one shown in Figure 1-3.

2. **Use your mouse to point to and click the **Start Button**, located on the left-hand corner of the Windows taskbar at the bottom of the screen.**
   The Windows Start menu pops ups.

3. **Move your mouse until the cursor points to **Programs**.**
   A menu similar to the one shown in Figure 1-4 shoots out from the right side of Programs. The programs and menus listed will depend on the programs installed on your computer, so your menu will probably look somewhat different from the illustration.
4. **On the Programs menu, point to and click Microsoft Outlook.**

Depending on how many programs are installed on your computer and how they are organized, it might be a little difficult to find the Microsoft Outlook program. Once you click the Microsoft Outlook program, your computer’s hard drive will whir for a moment while it loads Outlook. After a few seconds the Outlook program screen appears, as shown in Figure 1-5.

That’s it! You are ready to start using Microsoft Outlook. In the next lesson, you will learn what all those strange looking buttons, bars, and menus are used for.

---

**Quick Reference**

To Start Microsoft Outlook:

1. Click the Windows **Start button**.
2. Select **Programs → Microsoft Outlook**.
Lesson 1-3: Understanding the Outlook Screen

The Outlook 2002 program screen may seem confusing and overwhelming the first time you see it. What are all those buttons, icons, menus, and arrows for? This lesson will help you become familiar with the Outlook program screen. There is only one instruction for this lesson—here it is:

1. Click the **Inbox button** on the Outlook Bar.

   You’re in the Inbox folder. The Inbox is where you go when you want to compose, send, and receive e-mail messages. There are several tools in Microsoft Outlook, and even more screens. Because e-mail is the most commonly used tool in Outlook, the Inbox folder is as good a screen to have displayed.

Now all you have to do is look at your screen, look at Figure 1-6, and then look at the following table to see what everything is. And, most of all, relax! This lesson is only meant to help you get acquainted with the Outlook screen; you don’t have to memorize anything.

### Table 1-2: Parts of the Outlook 2000 Program Screen

<table>
<thead>
<tr>
<th><strong>Object</strong></th>
<th><strong>What It’s Used For</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>Title bar</td>
<td>Displays the name of the program you are currently using (Microsoft Outlook, of course) and the name of the document you are working on. The title bar appears at the top of all Windows programs.</td>
</tr>
<tr>
<td>Menu bar</td>
<td>Displays a list of menus that you use to give commands to Outlook. Clicking a menu name displays a list of commands—for example, clicking the <strong>Edit</strong> menu name would display different editing commands.</td>
</tr>
<tr>
<td>Object</td>
<td>What It’s Used For</td>
</tr>
<tr>
<td>-------------------</td>
<td>-----------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Standard toolbar</td>
<td>Toolbars are shortcuts—they contain buttons for the most commonly used commands (instead of wading through several menus). The standard toolbar contains buttons for the Outlook commands you use the most, such as creating new items, printing items, and getting help. The buttons on the Standard toolbar change depending on the view or folder you are using.</td>
</tr>
<tr>
<td>Outlook Bar</td>
<td>Contains shortcut icons you can click to move among Outlook’s tools and folders</td>
</tr>
<tr>
<td>Group Buttons</td>
<td>Contains Outlook items, such as message folders that are organized into groups. Click a group button to display the shortcut icons for the items in that group.</td>
</tr>
<tr>
<td>Folder Banner</td>
<td>Displays the name of the current folder. To display a list of all the folders, click the folder name.</td>
</tr>
<tr>
<td>Information Viewer</td>
<td>This part of the window displays different views, depending on which tool or folder you are using. Figure 1-6 displays the Inbox containing e-mail messages.</td>
</tr>
<tr>
<td>Preview Pane</td>
<td>Displays the selected message</td>
</tr>
</tbody>
</table>
Lesson 1-4: Using the Outlook Bar

Click the Outlook Today button on the Outlook Bar.

The Outlook Today page is a convenient way to start your day. Outlook Today summarizes your appointments, tasks, and the number of new e-mail messages you have.

2. Click the Inbox button on the Outlook Bar.

The view changes to the Inbox. This is where to go whenever you want to work with e-mail. Here you can compose, send, and receive e-mail messages.

3. Click the Calendar button on the Outlook Bar.

Outlook’s Calendar is great for keeping track of your schedule and appointments. You can view the Calendar in Day, Work Week, Week, and Month Views.
4. **Click the Contacts button on the Outlook Bar.**
   Outlook’s Contact list is an electronic address book where you can store people’s names, phone numbers, addresses, and of course, the ever-important e-mail address. You can use the Contact list with the other Outlook tools. For example, you can easily send an e-mail to a contact in your Contact list.

5. **Click the Tasks button on the Outlook Bar.**
   The Tasks list, also known as a to-do list, keeps track of your tasks, making them easier to remember and manage. You can assign priorities to your tasks so that you know which tasks are the more important, start dates to remind yourself when to start working on a task, and due dates when the task needs to be completed.

6. **Click the Journal button on the Outlook Bar.**
   Like an electronic diary, the Journal keeps track of your daily activities. The Journal can automatically track when you create or work on any Microsoft Office document, or when you send or receive e-mails to or from certain people in your Contact list. You can also manually create your own journal entries to record important activities.

7. **Click the Notes button on the Outlook Bar.**
   Outlook’s Notes are the electronic equivalent of Post-it® Notes and are a great tool to jot down small bits of information, such as driving directions.

There are two other buttons on the Outlook Bar:
- **Deleted Items** works like the Windows Recycle Bin and is where you can find deleted Outlook items.
- **My Shortcuts and Other Shortcuts** is actually another bar within the Outlook Bar. It contains shortcuts to other folders, such as the My Documents folder. You can also add your own shortcuts here.

<table>
<thead>
<tr>
<th><strong>Table 1-3: The Outlook Bar</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Tool Button</strong></td>
</tr>
<tr>
<td>![Outlook Today]</td>
</tr>
<tr>
<td>![Inbox]</td>
</tr>
<tr>
<td>![Calendar]</td>
</tr>
<tr>
<td>![Contacts]</td>
</tr>
<tr>
<td>![Tasks]</td>
</tr>
<tr>
<td>![Journal]</td>
</tr>
<tr>
<td>![Notes]</td>
</tr>
<tr>
<td>![Deleted Items]</td>
</tr>
</tbody>
</table>

---

**Quick Reference**

To Switch between the Various Outlook Modules:
- Click the corresponding button on the Outlook Bar.
  Or...
- Select **View → Go To** from the menu and select the module you want to view.
Lesson 1-5: Using Menus

This lesson explains one of the most popular ways of giving commands to Outlook—by using the menus. Menus for all Windows programs can be found at the top of a window, just beneath the program’s title bar. In Figure 1-8, notice the words File, Edit, View, Favorites, Tools, Actions, and Help. The next steps will show you why they’re there.

1. **Click the word File on the menu bar.**
   A menu drops down from the word File, as shown in Figure 1-8. The File menu contains a list of file-related commands—such as New, which creates a new item; Open, which opens an item; and Close, which closes any opened items. Menu items with ► arrows are actually submenus. You open submenus by simply pointing to them.

2. **Point to the word New in the File menu.**
   The File submenu appears. Now let’s try selecting a command from the New submenu.

3. **Point to and click the word Mail Message in the New submenu.**
   An Untitled – Message window appears, ready for you to enter a new e-mail message. We’ll learn about creating messages later on, so you can close this window for now.

4. **Close the Untitled – Message window by clicking its Close button.**
   The Untitled – Message window closes.

Notice that each of the words in the menu has an underlined letter somewhere in it. For example, the letter F in the File menu is underlined. Holding down the <Alt> key and pressing the underlined letter in a menu does the same thing as clicking it. Thus, pressing the <Alt> key and then the <F> key would open the File menu.

The menus in Outlook 2002 work quite a bit differently than menus in other Windows programs—even previous versions of Outlook! Microsoft Outlook 2002 displays its menu commands on the screen in three different ways:

- By displaying every command possible, just like most Windows programs, including earlier versions of Outlook, do.
- By hiding the commands you don’t use as frequently (the more advanced commands) from view.
- By allowing you to display the hidden commands by clicking the downward-pointing arrows (▼) at the bottom of the menu or after waiting a couple seconds.
6. **Click the word** **Tools** **in the menu**.

   The most common menu commands appear in the Tools menu. Some people feel intimidated by being confronted with so many menu options, so the menus in Outlook 2002 don’t display the more advanced commands at first. To display a menu’s advanced commands, either click the downward-pointing (▼) at the bottom of the menu, or else keep the menu open a few seconds.

7. **Click the downward-pointing arrow (▼) at the bottom of the Tools menu.**

   The more advanced commands appear shaded on the Tools menu.

   If you’re accustomed to working with earlier versions of Microsoft Office, you may find that hiding the more advanced commands is disconcerting. If so, you can easily change how the menus work. Here’s how:

8. **Select View → Toolbars → Customize from the menu and click the Options tab.**

   The Customize dialog box appears, as shown in Figure 1-9. This is where you can change how Outlook’s menus work. There are two check boxes here that are important:

   - **Always show full menus**: Clear this check box if you want to show all the commands on the menus, instead of hiding the advanced commands.
   - **Show Full Menus After a Short Delay**: If checked, this option waits a few seconds before displaying the more advanced commands on a menu.

9. **Click Close.**

   One more important note: Outlook’s menus and toolbar buttons change depending on which folder is open. For example, when the Inbox folder is open, Outlook displays message-related menus and buttons. Switch to the Calendar folder and Outlook displays appointment-related menus and buttons. See Table 1-4: Menus found in Microsoft Outlook for an example of Outlook’s amazing, ever-changing menus.

Table 1-4: Menus found in Microsoft Outlook

<table>
<thead>
<tr>
<th>Menu</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>File</td>
<td>File-related commands to open, save, close, print, and create new messages, contacts, tasks, and appointments.</td>
</tr>
<tr>
<td>Edit</td>
<td>Commands to copy, cut, paste, find, and replace text.</td>
</tr>
<tr>
<td>View</td>
<td>Commands to change how information is displayed on the screen.</td>
</tr>
<tr>
<td>Favorites</td>
<td>A list of hyperlinks, including your Internet bookmarks.</td>
</tr>
<tr>
<td>Tools</td>
<td>Lists tools such as the address book. You can also change the default options for Outlook here.</td>
</tr>
<tr>
<td>Actions</td>
<td>More advanced commands to do such things as create a reoccurring appointment or forward a message.</td>
</tr>
<tr>
<td>Help</td>
<td>Click to get help on using Microsoft Outlook.</td>
</tr>
</tbody>
</table>

Quick Reference

- **To Open a Menu:**
  - Click the menu name with the mouse.
  - Or…
  - Press <Alt> and then the underlined letter in menu.

- **To Display a Menu’s Hidden Commands:**
  - Click the downward-pointing arrow (▼) at the bottom of the menu.
  - Or…
  - Open the menu and wait a few seconds.

- **To Change How Menus Work:**
  1. Select View → Toolbars → Customize from the menu and click the Options tab.
  2. Check or clear either the Always show full menus and/or Show Full Menus After a Short Delay options, then click Close.
Lesson 1-6: Using Toolbars

In this lesson, we move on to another very common way of giving commands to Outlook—using the toolbar. Toolbars are shortcuts—they contain buttons for the most commonly used commands. Instead of wading through several menus to access a command, you can click a single button on a toolbar.

Outlook’s menus and toolbar buttons change depending on which folder is open. For example, when the Inbox folder is open, Outlook displays message-related menus and buttons. Switch to the Calendar folder and Outlook displays appointment-related menus and buttons. See Figure 1-10, Figure 1-11, and Figure 1-12 for examples of Outlook’s amazing, ever-changing toolbar.

This lesson explains how to use Outlook’s toolbar.

1. **Position the mouse pointer over the New Mail Message button on the toolbar (but don’t click the mouse yet).**
   
   A ScreenTip that briefly identifies the button appears—in this case “New Mail Message.” If you don’t know what a button on a toolbar does, simply move the pointer over it, wait a second, and a ScreenTip will appear and tell you what the button does.
2. Click the **New Mail Message button** on the toolbar.

The Untitled – Message window appears.

3. Close the Untitled – Message window by clicking its ☑ **Close button**.

That’s it! You’ve learned the extraordinarily difficult task of using toolbars!
Lesson 1-7: Filling Out Dialog Boxes

Some commands are more complicated than others. Creating a message is a simple process—you only need to select File → New → Mail Message from the menu, or click the New Mail Message button on the toolbar. Other commands are more complex, such as changing the default options for Outlook. Whenever you want to do something relatively complicated, you must fill out a dialog box. Filling out a dialog box is usually quite easy. If you have worked with Windows at all, you have undoubtedly filled out hundreds of dialog boxes. Dialog boxes usually contain several types of controls, including:

- Text boxes
- List boxes
- Check boxes
- Combo boxes (also called drop down lists)

It is important that you know the names of these controls because this book will refer to them in many lessons. This lesson will give you a tour of a dialog box and explain each of these controls to you so that you will know what they are and how to use them.

1. **Click the word Tools from the menu.**
   The Tools menu appears. Notice the Options menu in the Tools menu is followed by ellipses (...). The ellipses indicate there is a dialog box behind the Options menu.

2. **Select Options from the Tools menu.**
   The Options dialog box appears, as shown in Figure 1-13. Some dialog boxes have so many options that they are organized and grouped on separate sheets. Such dialog boxes have several sheet tabs near the top of the dialog box. To view a sheet, simply click its sheet tab.
3. **Click the Mail Setup tab.**

The Mail Setup tab appears in front of the dialog box. The Mail Setup tab contains several different types of components that you can fill out.

Remember: the purpose of this lesson is to learn about dialog boxes—not how to change the default options for Outlook (we’ll get to that later). The next destination on our dialog box tour is the text box.

4. **Click the Send/Receive button.**

There is one text box within the Send/Receive box, labeled “Schedule an automatic send/receive every 10 minutes” under the section labeled “When Outlook is online.” Text boxes are the most common dialog box components and are nothing more than the fill-in-the-blank you’re familiar with if you’ve filled out any type of paper form. To use a text box, you first select the text box by clicking it or pressing the <Tab> key until the insertion point appears in the text box. Then simply enter in the text you want into the text box.

4. **Click the Schedule an automatic send/receive every 10 minutes box and replace the number with 20.**

You’ve just filled out the text box—nothing to it. We need to switch to another tab in order to find some more types of controls.

5. **Click the Close button and select the Preferences tab.**

The next stop in our dialog box tour is the combo box. There’s a combo box located in the Calendar section of the Preferences tab. A combo lists several (or many) options in a small box. You must first click a combo box’s downward pointing arrow in order to display its options. Sometimes a combo box will contain so many options that they can’t all be displayed at once, and you must use the combo box’s scroll bar to move up or down the list.

6. **Click the Default reminder box down arrow.**

A list of time options appears below the combo box.

7. **Select 30 minutes from the combo box.**

Sometimes you need to select items from a dialog box—in such cases, you use the check box control when you’re presented with one or more choices.

8. **In the Calendar section, click the Default Remind check box to de-select it.**

The last destination on our dialog box tour is the button. Buttons are found in every dialog box and are used to execute or cancel commands. The two buttons you’ll see the most are:

- **OK:** Applies and saves any changes you have made and then closes this dialog box. Pressing the <Enter> key usually does the same thing as clicking the OK button.

- **Cancel:** Closes the dialog box without applying and saving any changes. Pressing the <Esc> key usually does the same thing as clicking the cancel button.

9. **Click the Cancel button to cancel the changes you made and the Options dialog box closes.**
Lesson 1-8: Keystroke and Right Mouse Button Shortcuts

You are probably starting to realize that there are several methods to do the same thing in Outlook. For example, to open an email message, you can use the menu (select File → Open) or the toolbar (click the Open button). This lesson introduces you to two more methods of executing commands: right mouse button shortcut menus and keystroke shortcuts.

You know that the left mouse button is the primary mouse button, used for clicking and double-clicking—and it’s the mouse button that you will use over ninety-five percent of the time. So what’s the right mouse button for? Whenever you right-click something, it brings up a shortcut menu that lists everything you can do to the object. Whenever you’re unsure or curious about what you can do with an object, right-click it. A shortcut menu will appear with a list of commands related to the object or area you right-clicked.

Right mouse button shortcut menus are an especially effective way to give commands in Outlook, because you don’t have to wade through several levels of unfamiliar menus when you want to do something.

1. **Make sure that you are in the Inbox folder – click the Inbox button on the Outlook Bar if you’re not.**
   In this lesson, assume you have received an e-mail message.

2. **Position the pointer over a message and click the right mouse button.**
   A shortcut menu appears where you clicked the mouse, as shown in Figure 1-14. Notice one of the items listed on the shortcut menu is Print. This is the same Print command that you can select from the menu by clicking File → Print. Using the right mouse button shortcut method is slightly faster and usually easier to remember than using the menus in Outlook. If you open a shortcut menu and then change your mind, you can close it without selecting anything. Here’s how:

3. **Move the mouse anywhere outside the shortcut menu and click the left mouse button to close the shortcut menu.**
   Remember that the options listed in the shortcut menu will differ, depending on what or where you right-clicked.

4. **Position the pointer over the toolbar and click the right mouse button.**
   A shortcut menu listing all the toolbars you can view appears.
5. Move the mouse anywhere outside the shortcut menu and click the left mouse button to close the shortcut menu.

On to keystroke shortcuts. Without a doubt, keystroke shortcuts are the fastest way to give commands to Outlook, even if they are a little hard to remember. They’re great time-savers for issuing frequently used commands. To issue a keystroke-shortcut, press and hold down the <Ctrl> key, press the shortcut key, and release both buttons.

6. Press <Ctrl> + <N> (the Ctrl and N keys at the same time.)

This is the keystroke shortcut to create a new message and thus an Untitled – Message window appears, ready for you to enter a new message.

7. Close the Untitled – Message window by clicking its Close button.

The Untitled – Message window closes.

Table 1-5: Common Keystroke Shortcuts lists the shortcut keystrokes you’re likely to use the most in Outlook.

<table>
<thead>
<tr>
<th>Keystroke</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>&lt;Ctrl&gt; + &lt;S&gt;</td>
<td>Save Item</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;P&gt;</td>
<td>Print</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;Z&gt;</td>
<td>Undo</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;X&gt;</td>
<td>Cut</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;C&gt;</td>
<td>Copy</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;V&gt;</td>
<td>Paste</td>
</tr>
<tr>
<td>&lt;F7&gt;</td>
<td>Check Spelling</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;M&gt; or &lt;F5&gt;</td>
<td>Check for New Mail</td>
</tr>
<tr>
<td>&lt;Alt&gt; + &lt;S&gt;</td>
<td>Save, Close, and Send</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;R&gt;</td>
<td>Reply</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;Shift&gt; + &lt;R&gt;</td>
<td>Reply to All</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;Shift&gt; + &lt;B&gt;</td>
<td>Address Book</td>
</tr>
<tr>
<td>&lt;F1&gt;</td>
<td>Help</td>
</tr>
<tr>
<td>&lt;Alt&gt; + &lt;Tab&gt;</td>
<td>Switch Between Applications</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;N&gt;</td>
<td>New Item</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;Shift&gt; + &lt;M&gt;</td>
<td>New Message</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;Shift&gt; + &lt;A&gt;</td>
<td>New Appointment</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;Shift&gt; + &lt;C&gt;</td>
<td>New Contact</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;Shift&gt; + &lt;N&gt;</td>
<td>New Note</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;Shift&gt; + &lt;K&gt;</td>
<td>New Task</td>
</tr>
</tbody>
</table>

Quick Reference

To Open a Context-Sensitive Shortcut Menu:
* Right-click the object.

To Use a Keystroke Shortcut:
* Press <Ctrl> + the letter of the keystroke shortcut you want to execute.
Lesson 1-9: Composing and Sending E-mail

1. Make sure that you are in the Inbox folder – click the Inbox button on the Outlook Bar if you're not.
   The Inbox appears.

2. Click the New Mail Message button on the toolbar.

   An Untitled – Message form appears, as shown in Figure 1-16, ready for you to enter a new message. First, you need to specify the recipient’s e-mail address in the To: field. There are two ways of doing this:
   - If you know the e-mail address, you can type it into the To: box.
   - If you don’t know the address, you can click the To: button and select the address from your list of contacts.

   In this exercise, we will send the same message to two people, using both methods. First let’s enter a name directly into the To: box…

3. Type your e-mail address into the To: box.

   If you need to send a message to more than one person, simply place a comma (,) between the recipients’ e-mail. For example: JohnH@acme.com, BettyT@yahoo.com. Let’s send this message to another person, this time using the address book to address the message.
4. **Click the To button.**

   The Select Names dialog box appears.

5. **Click the Show Names from the down arrow and select Contacts, if necessary.**

   This will display the names and addresses in the Contacts folder.

6. **Click the name of the recipient in the Name list, then click the To: button.**

   If you need to send a message to more than one person, you can repeat Step 6 to add the other recipients. When you’re finished, move on to the next step.

7. **Click OK.**

   The Select Recipients dialog box closes and the recipient(s) appear in the To: field.

8. **(Optional) To send a copy of a message to someone, click in the Cc: field and/or the Bcc: field and Repeat Steps 3-7 to enter their e-mail addresses—only click the Cc: or Bcc: button instead of the To: button.**

   Table 1-6: Ways to Address an E-mail Message gives a description of carbon copies (Cc) and Blind Carbon Copies (Bcc). Next, you have to enter the subject of the message so your recipient(s) will know what your message is about. The subject will appear in the heading of the message in the recipient’s inbox.

9. **Click the Subject field and type Where’s Waldo?**

   Now you can type an actual e-mail message.

10. **Click the pointer in the body of the message in the lower pane, and type** Has anyone seen Waldo? The boss is really upset with him!

    Type the message as you would in a word processor. All the generic Windows commands—such as cutting, copying, and pasting text—work in Outlook.

11. **(Optional) To check the spelling of your message, select Tools → Spelling from the menu.**

    Outlook checks the spelling in your message, flags each word it can’t find in its dictionary, and suggests an alternate word. To replace an unknown word with a suggestion, select the suggestion in the Change To list and click the Change button. To ignore a word the spell checker doesn’t recognize, such as the name of a city, click on Ignore All. When you receive a message saying “The spelling check is complete” click OK and proceed to the next step.

12. **When you’re finished with the message, click the Send Message button on the toolbar.**

    The message is sent to the Outbox folder, and will be sent the next time you click the Send and Receive button. Go to Step 13 if you want to send the message immediately.

13. **Click the Send and Receive button on the toolbar.**

    Outlook sends all the messages that are stored in the Outbox folder and retrieves any new e-mail messages it finds on the e-mail server.

---

<table>
<thead>
<tr>
<th>Address</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>To</strong></td>
<td>Sends the message to the recipient you specify (required).</td>
</tr>
<tr>
<td>Carbon Copy (Cc)</td>
<td>Sends a copy of the message to a recipient who is not directly involved, but who might be interested in the message.</td>
</tr>
<tr>
<td>Blind Carbon Copy (Bcc)</td>
<td>Sends a copy of the message to a recipient without anyone else knowing that he or she received the message. You need to select View → Bcc Field from the menu to use the Bcc Field.</td>
</tr>
</tbody>
</table>
Lesson 1-10: Receiving E-mail

This lesson explains how to receive and read your e-mail messages in Outlook—and then what you can do to your messages after reading them. You’ll find it a lot easier to retrieve and read e-mail messages than it is to sort through and read postal mail—no envelopes to tear open, and no scribbled handwriting to decipher. Let’s get started!

1. **Make sure that you are in the Inbox folder – click the Inbox button on the Outlook Bar if you’re not.**

   When you receive e-mail messages, they appear in the Inbox. Normally, Outlook automatically checks your mail server for new messages every 10 minutes (although you can change this setting). If Outlook finds any new messages on your mail server, it downloads them and saves them to your computer. You can force Outlook to check for new messages by clicking the Send and Receive button on the toolbar.

   Let’s check to see if you have any new e-mail…

2. **Click the Send/Receive button on the toolbar.**

   You should receive at least one message (the message you sent yourself in the previous lesson). Any new, unread messages appear in **bold** and have a closed envelope icon () next to them. Here’s how to open and read a message:

3. **Click the message you want to read.**

   The contents of the message appear in the lower preview pane of Outlook. You can also open a message in its own window by double-clicking the message.
4. **Double-click the Where’s Waldo? Message.**
The message appears in its own window. You can close the message window when you’re finished reading it by clicking the window’s close button.

5. **Close the Message window by clicking its ✗ Close button.**
Once you have received a message, there are several things that you can do with it. You can select the message and do one or more of following:

- **Reply to the Message:** When you reply to a message, Outlook opens a Message form that contains the e-mail address, subject, and body of the message you are responding to. To reply to a message, click the ✉️ Reply button on the toolbar.

- **Forward the Message:** When you forward a message to another recipient, Outlook opens a Message form that contains subject and body of the message you are forwarding. You must specify about whom you want to forward the message to in the To box. To forward a message, click the ✉️ Forward button on the toolbar.

- **View or Download any Attachments:** Messages with a 📁 icon have one or more files attached to them. To view and/or download these files, click the 📁 icon on the message header and select the files you want to open or view from the list that appears.

- **Print the Message:** To print a message, click the 🖨️ Print button on the toolbar.

- **Delete the Message:** To delete a message, press the <Delete> key.

- **Move the Message to a Different Folder:** If you’re the type of person who has your desk and filing cabinets neatly organized, you can create your own set of folders and move important messages that you want to save to those folders. We will discuss creating and working with your own folders later.

- **Ignore the Message:** Most people don’t do anything with their messages, and let them fill their inbox like a stack of unpaid bills. Having hundreds of old e-mail messages in your Inbox doesn’t hurt anything—it only makes it more difficult to find important messages.

Remember that this lesson is only an introduction to e-mail—we will discuss each of the preceding items in depth a little later.

All messages have one or more icons to indicate their status, importance, and contents. The following table lists these icons and what they mean:

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>✉️</td>
<td>Unopened Message</td>
</tr>
<tr>
<td>📁</td>
<td>Opened Message</td>
</tr>
<tr>
<td>✉️</td>
<td>Reply</td>
</tr>
<tr>
<td>✉️</td>
<td>Forward</td>
</tr>
<tr>
<td>📁</td>
<td>Attachment</td>
</tr>
<tr>
<td>✉️</td>
<td>Urgent</td>
</tr>
<tr>
<td>📁</td>
<td>Flagged</td>
</tr>
</tbody>
</table>

📚 Quick Reference

**To Receive and Read E-mail Messages:**
1. Click the Inbox button on the Outlook Bar.
2. Click the ✉️ Send and Receive button on toolbar.
3. Click or double-click the message you want to read.

**Things you can do with an E-mail Message:**
- Reply to the message
- Forward the message
- View or download any attachments
- Print the message
- Delete the message
- Move the message to a different folder
- Ignore the message
Lesson 1-11: Using the Folder List

This lesson introduces the Folder List, which you use to display and work with your Outlook folders. Most of these folders already appear on the Outlook Bar… so why would you ever want to look at the Folder List?

The Folder List is useful for several reasons:

- **The Folder List contains folders that do not appear on the Outlook Bar.** The most important of these folders help you manage your e-mail by storing sent messages and deleted messages. See Table 1-8: E-mail Related Folders for a more detailed description of these special e-mail folders.

- **The Folder List helps you organize and manage your Outlook items.** In addition to the default folders, you can create your own folders in which to store items that are related in some way. For example, to organize your correspondence on a particular fund-raising project, you could create a separate Fundraiser folder in which to store the fundraiser e-mail messages.

- **To view information in public folders on the network.** If you use Outlook in a workgroup environment, you can view information in shared and public folders, if the proper permissions have been delegated to you. This is useful for working and collaborating with other colleagues.

In this lesson, you learn how to open and view Outlook’s Folder List.

1. **Make sure that you are in the Inbox folder – click the Inbox button on the Outlook Bar if you’re not.**

The Inbox, as you know by now, is where Outlook stores any messages you receive. There are several other e-mail related folders, as described in Table 1-8: E-mail Related Folders. To view these folders, you need to display the Folder List. You get to the Folder List by clicking the Folder banner, as shown in Figure 1-20.
2. **Click the Folder Banner.**
   The Folder List appears, as shown in Figure 1-20.
   Normally, the Folder List automatically closes whenever you click another area of the screen. Sometimes, you may want to keep the Folder List open while you work in Outlook. Here’s how to keep the Folder List in place:

3. **Click the Push Pin button in the upper-right corner of the Folder List.**
   The Push Pin button changes to a Close button, and the Folder List is temporarily locked in place. Let’s look at the contents of another folder.

4. **Click the Sent Items folder in the Folder List.**
   The Sent Items folder stores copies of messages that you have sent in the past few weeks. You should be able to find the messages you sent in the previous lessons here. You can move messages from one folder to another by dragging the message to the desired folder in the Folder List.

5. **Find and click the Where’s Waldo? message you created in the previous lesson, then drag the message to the Deleted Items folder in the Folder List.**
   We’re finished using the Folder List for now, so move on to the next step and close it.

6. **Close the Folder List by clicking the Close button in its upper-right corner of the Folder List.**
   The Folder List closes.

Most of the time, you will open the Folder List to view the contents of an e-mail related folder, such as the Sent Items folder, which stores copies of all the messages you have sent. The following table describes all the folders related to e-mail.

<table>
<thead>
<tr>
<th>Folder</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Inbox</td>
<td>Stores the e-mail messages you’ve received.</td>
</tr>
<tr>
<td>Outbox</td>
<td>Temporarily stores any e-mail messages that you’ve composed that have not yet been sent.</td>
</tr>
<tr>
<td>Sent Items</td>
<td>Stores copies of the e-mail messages you have sent.</td>
</tr>
<tr>
<td>Deleted Items</td>
<td>Stores Outlook items that you have deleted.</td>
</tr>
<tr>
<td>Drafts</td>
<td>Stores drafts of unfinished e-mail messages.</td>
</tr>
</tbody>
</table>

**Quick Reference**

To Display the Folder List:
- Select View → Folder List from the menu.

To Lock the Folder List In-Place:
- Open the Folder List and click the Close button.

To View Messages You’ve Sent:
- Open the Folder List and click the Sent Items folder.

To View Draft Messages:
- Open the Folder List and click the Drafts folder.
Lesson 1-12: Cutting, Copying, and Pasting Text

Cutting, copying, and pasting text is a common computer task that comes in very handy when you are composing and replying to e-mail messages. Instead of having to retype text, you can copy text from a message or document and paste it into your new e-mail message—or any Outlook item. Anything you cut or copy is placed in a temporary storage area called the Windows Clipboard. The Clipboard is available to any Windows program, so you can cut, copy, and paste text between Microsoft Outlook and other programs.

In this lesson you will copy text from the Notepad application and paste it into a new e-mail message.

1. Select the text or object you want to cut and click the Cut button. The text or object is removed, or "cut", from its original location.

2. Move the insertion point to where you want to place the cut text or object.

3. Click the Paste button to paste the cut text or object.

Figure 1-21
The steps involved in cutting and pasting text.

Copy button
Other Ways to Copy:
• Select Edit → Copy from the menu.
• Press <Ctrl> + <C>.
1. Start the Notepad program by clicking the Windows Start button and selecting Programs → Accessories → Notepad from the menu. The Notepad program appears. Notepad is a mini word processor that comes with Windows. Next, you need to open the document that contains the text you want to copy.

2. Select File → Open on the toolbar, navigate to your practice disk or folder, then find and double-click the Maytag Letter file. You want to copy some of the text in this letter and paste it into an e-mail message. First, you need to select the text you want to copy.

3. Select the last paragraph of the letter. You can select text by pointing to the beginning or end of the text you want to select, clicking and holding the left mouse button, dragging the cursor across the text, and then releasing the mouse button. Now you can copy the selected text to the Windows clipboard.

4. Select Edit → Copy. The selected text is copied from Notepad and placed in the Windows Clipboard, ready to be moved to a new location.

   **NOTE:** The Windows Clipboard can only hold one piece of information at a time. Every time you cut or copy something to the Clipboard, it replaces the previous information. You don’t need the Notepad program anymore, so…

5. Close the Notepad program. You should be back in Microsoft Outlook—if you’re not, click the Outlook icon on the Windows taskbar. Next, you need to create a new e-mail message.

6. Click the New Mail Message button on the toolbar. An Untitled – Message form appears, ready for you to enter a new message. You want to paste the text you copied from the Notepad program into the body of the new e-mail message.

7. Click the pointer in the body of the message, in the lower pane, and click the Paste button on the toolbar. Poof! The copied text appears at the insertion point. Since we really don’t want to send another e-mail message, you can close the message form without sending the message.

8. Click the Close button for the Untitled – Message form. Outlook will ask you if you want to save your changes to the message.

9. Click No. Outlook closes the Untitled – Message form without saving a draft of the e-mail message.

Copying information is very similar to cutting information. Both commands put your selected information in the Clipboard where you can then paste it to a new location. The only difference between the two commands is that Cut command deletes selected information when it copies it to the clipboard, while the Copy command copies the selected information to the clipboard without deleting it.

---

**Quick Reference**

**To Cut Something:**
1. Select the text or object you want to cut.
2. Click the Cut button on the Standard toolbar.
   
   Or...
   
   Select Edit → Cut from the menu.

   Or...
   
   Press <Ctrl> + <X>.

**To Copy Something:**
1. Select the text or object you want to copy.
2. Click the Copy button on the Standard toolbar.
   
   Or...
   
   Select Edit → Copy from the menu.

   Or...
   
   Press <Ctrl> + <C>.

**To Paste a Cut or Copied Object:**
1. Place the insertion point where you want to paste the text or object.
2. Click the Paste button on the Standard toolbar.
   
   Or...
   
   Select Edit → Paste from the menu.

   Or...
   
   Press <Ctrl> + <V>.
Lesson 1-13: Creating an Appointment

The second most-used tool in Outlook after e-mail is the Calendar. It lets you keep track of appointments, like a visit to the dentist, and events, like a friend’s birthday or a holiday. It’s amazingly simple to schedule an appointment or event into the Calendar. Here’s how to do it:

1. Switch to the Calendar folder by clicking the Calendar button on the Outlook Bar.

   Outlook switches to Calendar view. Like any other Outlook item, you can create a new appointment by clicking on the New Item button on the Standard toolbar.

2. Click the New Appointment button on the toolbar.

   The Appointment window appears, as shown in Figure 1-22. This where you enter the information about your appointment: the what, where, and when about the appointment.

3. Click in the Subject box and type Dental Appointment.

   That’s the “what” part of the appointment. Now for the “where”…

Figure 1-22
The New Appointment form.

Figure 1-23
The drop-down calendar lets you select a date for your appointment.

New Appointment Button
Other Ways to Create a New Appointment:
- Press <Ctrl> + <Shift> + <A>.
- From Day or Week View click and select the appointment's date and time and enter the appointment's description.

Enter the appointment’s description.

Enter the location (optional).

Enter the appointment’s start date and time.

Make the appointment an event that lasts for one day or more, such as a vacation.

Display a reminder for the appointment.

Enter the appointment's start date and time.

Enter the appointment's end date and time.

Make the appointment an event that lasts for one day or more, such as a vacation.

Display a reminder for the appointment.

View the next month

View the previous month

Select the date

Go to today’s date

January 2001

5 M T W T F S
31 1 2 3 4 5 6
7 8 9 10 11 12 13
14 15 16 17 18 19 20
21 22 23 24 25 26 27
28 29 30 31 1 2 3
4 5 6 7 8 9 10

Today

4. **Click the Location box** and type **Dr. Poe’s Office, 50th St.**
   Entering the location of your appointment is completely optional. If you know your
   appointment’s location, by all means leave the Location box blank.

5. **Click the first Start time arrow (the date arrow).**
   A tiny drop-down calendar appears, as shown in Figure 1-23. You can use this calendar
   to select a date by clicking the date that you want. You can move to different months by
   clicking the calendar’s advance and previous arrows.

6. **Click the calendar’s ► advance arrow.**
   The calendar advances one month. Now let’s select a date.

7. **Select the first Friday of the month.**
   The dropdown calendar disappears and the selected date appears in the date field.
   Notice the End Time has also changed to the selected date.

8. **Click the second Start time arrow (the time arrow) and select 9:00 AM.**
   By default, Outlook says your appointment will end 30 minutes later than the start time
   on the same day. If your appointment is shorter or longer than 30 minutes you, must
   change the End Time.

9. **Click the second End time arrow (the time arrow) and select 11:00 AM.**
   Are you very forgetful? If so, you may want Outlook to remind you of this
   appointment...

10. **Check the Reminder checkbox.**
    By default, you will be reminded fifteen minutes before a pending appointment. You
    can change the amount of time when a reminder appears by selecting a new time from
    the ► arrow to the right of the Reminder checkbox.

    **NOTE:** Depending on your Outlook setup, Outlook may automatically add a reminder
    for new appointments. You can change this default setting by selecting **Tools → Options** from the main Outlook screen menu and changing the Default
    Reminder settings in the Calendar section of the Preferences tab

    That’s all the information we need for this particular appointment. Let’s save it.

11. **Click the Save and Close button on the Standard Toolbar.**
    Outlook saves the new appointment—but where is it? That’s the topic of the next
    lesson!

    If you’re in Day or Week View (we will cover these views in the next lesson), you can also
    enter a new appointment by selecting the appointment’s date and time and entering the
    appointment’s description—without having to open a single form!
Lesson 1-14: Viewing the Calendar

When is your son’s birthday? How long does the anniversary dinner with your spouse last? What day of the week does Easter fall on this year? A monthly calendar is useful for displaying which days your appointments fall on, but not at displaying the details of your daily schedule. On the other hand, a daily scheduler is helpful for planning the details of your day, but not at displaying the “big picture” of your upcoming appointments or events. Outlook’s Calendar gives you the best of both worlds. Simply click one of the View buttons on the toolbar to display the following views:

- **Day View**: Displays one day at a time. You can easily see when your appointments start and end and when you have free time. You can only see appointments for the selected day, however.

- **Work View**: Displays a weekly calendar, without weekends. You can see when your appointments start and end and when you have free time. You can only see appointments for the selected five business days.

- **Week View**: Displays a weekly calendar, including weekends. You can only see appointments for the selected week, and it’s not very easy to see your busy and free times.

- **Month View**: Displays a monthly calendar. Month View does not display much information about your appointments, such as how long they are and what time they are over. In Month View, you use the scroll bar to move from month to month.
In this lesson, you will learn to use each of these views and how to change the date, as well. Let’s get started!

1. **Make sure that you are in the Calendar folder – click the Calendar button on the Outlook Bar if you’re not.**
   The current calendar view may differ, depending on how it was last viewed. Let’s change the view by clicking one of the View buttons on the toolbar.

2. **Click the Day View button on the toolbar.**
   Day View is great for when you want to look over your daily appointments. Outlook displays your appointments’ starting and ending times and when you have free time. The Date Navigator is displayed to the right of the Appointment area, as shown in Figure 1-26. The Date Navigator shows the current month, today’s date, and the selected date. You can use the Date Navigator to move to different dates so that you view or add appointments on other days. Dates displayed in bold have at least one appointment. Just below the Date Navigator is the TaskPad, which displays tasks that are currently on your Tasks list.

3. **Click the Date Navigator’s ➤ advance arrow.**
   The Date Navigator scrolls to the next month.

4. **Click any date in the Date Navigator.**
   The Appointment area displays any appointments for the selected day. Let’s try switching to Work View.

5. **Click the Work Week View button on the toolbar.**
   Work Week View is similar to Day View, except instead of displaying a single day, Work Week View displays the five business days in the selected week.

6. **Click the Week View button on the toolbar.**
   Week View displays a 7-day weekly calendar. Week View displays the start times for the appointments in the selected week, but not their durations.

7. **Click the Month View button on the toolbar.**
   Month View is just like the calendar you hang on your wall and lets you look at the “big picture.” Month View doesn’t have a lot room to work with, so it displays appointments in a truncated format and does not display their durations or end times. Before we leave the Calendar folder, let’s try deleting the appointment we added in the previous lesson.

8. **Use the Date Navigator to select the date of the appointment you added in the previous lesson.**
   Find the appointment? Great—here’s how to delete it…

9. **Click the appointment you added in the previous lesson and delete it by clicking the Delete button on the toolbar.**
   Poof! The appointment vanishes from the calendar.

We’re almost finished with our tour of the Calendar folder. In the next lesson, you will learn how to reschedule an appointment.

---

To Switch between Calendar Views:
- Click one of the following buttons on the toolbar:
  - **Day View** displays one day at a time.
  - **Work Week View** displays a weekly calendar without weekends.
  - **Week View** displays a weekly calendar including weekends.
  - **Month View** displays a monthly calendar.
Lesson 1-15: Editing and Rescheduling Appointments

We don’t live in a perfect world, so sometimes our appointments don’t work out as planned. Co-workers cancel appointments, meetings run longer than expected, and cable installation workers have even been known to arrive late. Fortunately, rescheduling an appointment in Outlook is a very simple task that will not add to your stress.

There are two ways to reschedule an appointment in Outlook. By:

- **Dragging and Dropping the Appointment**: This is probably the most common and straightforward way to reschedule an appointment. You’re probably already familiar with dragging and dropping if you have ever dragged a file to the Windows Recycle Bin or to another folder.
  
  To reschedule an appointment by dragging and dropping:
  1. Switch Calendar Views, if necessary
  2. Select the appointment
  3. Click and drag the appointment to the new date and/or time and then release the mouse button.

- **Opening and Editing the Appointment**: You can double-click any appointment to display its form. From there, you can change the date and/or time of the appointment and click the Save and Close button on the toolbar.

In this lesson, you will learn how to reschedule an appointment using these methods.

1. Make sure that you are in the Calendar folder – click the Calendar button on the Outlook Bar if you’re not.
   
   First, we need to add a new appointment.

2. Click the New Appointment button on the toolbar.

   The Appointment window appears. You should already know the basic procedure for adding a new appointment.
3. **Schedule an appointment using the following information:**

   - **Subject:** Meet with Accountant
   - **Start Time:** 4:30 PM, April 15 2002
   - **End Time:** 5:00 PM, April 15 2002

Make sure that you click the Save and Close button when you’re finished!

April 15, 2002, arrives and you’re just about to have your taxes prepared when you notice the headlines of today’s paper… Apparently, Congress has changed the tax-filing deadline from April 15 to April 30. Lucky you! There’s no reason to do it today when you can put off until tomorrow, so you decide to reschedule the appointment to April 30, 2002.

We’ll reschedule this appointment using the drag and drop technique. First, you need to be able to see the original appointment and the destination date and/or time for when you want to reschedule the appointment. You will need to be in Month View to reschedule this particular appointment using drag and drop.

4. **Click the Month View button on the toolbar and use the Vertical scroll bar to move to April 2002.**

   You should be able to see the appointment you added in Step 3. Now let’s reschedule the appointment.

5. **Click the Meet with Accountant appointment in the April 15 box, drag it to the April 30 box, and release the mouse button.**

   The appointment has been rescheduled to 4:30 PM on April 30, 2002. Had you wanted to change the time as well, you would have needed to be in Day or Work View or else use the Open and Edit method to reschedule the appointment.

   Whoops! You must have misread the paper’s headlines: what you thought was a new tax filing date was when the IRS will now begin garnishing the paychecks of those people who don’t get their returns in on time. Better reschedule that appointment with your accountant…

   This time we will use the Open and Edit method to reschedule the appointment.

6. **Double-click the Meet with Accountant appointment.**

   The appointment appears in an appointment form. Rescheduling an appointment is not much different than creating a new appointment—all you have to do is select the new Start and End times and dates.

7. **Click the first Start time arrow (the date arrow) and select April 15, 2002 from the calendar.**

   Now all you have to do is save the rescheduled appointment.

8. **Click the Save and Close button on the toolbar.**

   Outlook saves the rescheduled appointment and closes the appointment form.

That’s it! We’ve finished the Calendar portion of our Outlook tour. You’ve just learned the basics about adding, viewing, and rescheduling appointments.
Lesson 1-16: Using the Contact List

After you have received a business card or phone number from someone you want to remember, it’s time to enter it into Outlook’s Contact list. The Contact list has several major advantages over traditional “paper” planners. You can:

- Enter as much (or as little) information about your contacts as you want, such as their name, phone number, address—even their web address or birthday!
- Easily change a contact’s information if he or she gets a new address or phone number.
- Use the Contact list with other Outlook tools. For example, with a few clicks of the mouse, you can send an e-mail to a contact or schedule an appointment with him or her.
• Use the Contact list with other programs. For example, you could store all your contacts on a Palm organizer (with the right software, of course!)

Actually, that’s really the tip of the iceberg. Once you get used to using Outlook’s Contact list, you will wonder how you ever could have used a paper address book. This lesson will give you a quick tour of the Contact list. You’ll learn how to find your way around the Contact list and how to add a new contact. Ready? Let’s get started…

1. **Switch to the Contacts folder by clicking the Contacts button on the Outlook Bar.**
   Outlook switches to Contact View, as shown in Figure 1-28.

2. **Click the New Contact button on the toolbar.**
   The new Contact form appears, as shown in Figure 1-29. It’s up to you how much information you enter about each contact.

3. **Click in the Full Name box and type Dr. Howard Smith.**
   Outlook is pretty smart about determining a person’s first name, last name, title, and so on. Occasionally, an unusual or improperly entered name will confuse Outlook (hasn’t a foreign name confused you at least once?), and the Check Full Name dialog box will appear, asking you to clarify which is the first name, last name, and title. You can summon the Check Full Name dialog box yourself by clicking the Full Name button—although you normally shouldn’t need to do this.

4. **Click the Full Name button.**
   The Full Name dialog box appears. Everything looks fine here.

5. **Click OK to close the Full Name box.**
   Next, let’s enter Dr. Smith’s business phone number and e-mail address.

6. **Click in the Business box, type (612) 555-8080, click in the E-mail box, and type drsmith@thehospital.com.**
   You can also use the <Tab> key to move between the fields in the contact form—press <Tab> to move to the next field and <Shift> + <Tab> to move to the previous field.

   Move on to the next step and enter the address for this contact.

7. **Click in the Address box and enter the following address:**
   500 Pine Street
   Chaska, MN 55418
   You may have noticed a lot of text boxes in the Contacts form have drop-down arrow buttons (✓) next to them. These buttons are used if a contact has more than one phone number, e-mail account, or address. For example, clicking the button next to the Address box would let you display a contact’s home address.

8. **Click the button next to the Address box.**
   A drop-down list appears with the various addresses you can display. For this exercise, you only need to enter the business address.

9. **Click anywhere outside the drop-down list to close the list without selecting any options.**
   Just like the Full Name box, the Address box has a special “Check Address” dialog box you can use to help you enter foreign or confusing addresses—just click the Address button to use it.

   We’ve finished entering all the information for this contact, so you can save your changes and close the New Contact form.

10. **Click the Save and Close button on the toolbar.**
    The Contact form closes and Outlook adds the contact to the Contact list.
Lesson 1-17: Viewing, Editing, and Deleting Contacts

It’s easy to change information about your contacts. You can edit contact information directly in the Contacts view by clicking an entry and changing its text in place, or by double-clicking a contact to open it in the Contact form.

In this lesson, you will learn how to edit a contact using both methods and how to delete a contact that you no longer need.

1. Make sure that you are in the Contacts folder – click the Contacts button on the Outlook Bar if you’re not.

You can edit information about a contact directly in Contacts view. Simply select the contact you wish to edit and make the changes.
2. Click the Smith, Howard contact in the Contacts window.
Next, you need to select the text you want to change. For this lesson, we will change Dr. Howard’s business number.

3. Select the business number for the Smith, Howard contact and replace it with the number (952) 555-8156.
You can also edit a contact by displaying the Contacts dialog box. This may be necessary when the contact information that you want to edit isn’t readily available from the Contacts view.

To open a contact in the Contacts dialog box, simply double-click the contact.

4. Double-click the Smith, Howard contact.
The Howard Smith contact appears in the Contact dialog box, as shown in Figure 1-31. Notice that the Contact dialog box is organized into several tabs: General, Details, Activities, Certificates, and All Fields. Ninety-five percent of the time, you will find all the fields you need on the General tab. Sometimes you may want to enter additional information about a contact, such as their birthday, which department they work in, or the name of their spouse. When you want to enter more detailed information about a contact, you can click the Details tab.

5. Click the Details tab.
The Details tab appears.

6. Click in the Department box and type Radiology.
We’re finished editing the Howard Smith contact, so…

7. Click the Save and Close button on the toolbar.
When you no longer need a contact, you can delete it from your Contact list. The procedure for deleting a contact is no different than deleting any other Outlook item.

8. Click the Smith, Howard contact, then delete the contact by clicking the Delete button on the toolbar.
Outlook deletes the Howard Smith contact from the Contact list and puts it in the Deleted Items folder.

The following table describes the contents and purpose of the tabs you’ll find in the Contacts dialog box.

<table>
<thead>
<tr>
<th>Contact Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>Basic information: The contact’s name, phone numbers, address, and e-mail.</td>
</tr>
<tr>
<td>Details</td>
<td>Detailed information: The contact’s spouse, manager, birthday, etc.</td>
</tr>
<tr>
<td>Activities</td>
<td>Tracks your activities with the contact, such as calls and e-mails.</td>
</tr>
<tr>
<td>Certificates</td>
<td>Store digital ID’s for the contact so that you can send them encrypted e-mail.</td>
</tr>
<tr>
<td>All Fields</td>
<td>Create and use your own custom fields for the contact.</td>
</tr>
</tbody>
</table>

The following table describes the contents and purpose of the tabs you’ll find in the Contacts dialog box.

<table>
<thead>
<tr>
<th>Contact Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>Basic information: The contact’s name, phone numbers, address, and e-mail.</td>
</tr>
<tr>
<td>Details</td>
<td>Detailed information: The contact’s spouse, manager, birthday, etc.</td>
</tr>
<tr>
<td>Activities</td>
<td>Tracks your activities with the contact, such as calls and e-mails.</td>
</tr>
<tr>
<td>Certificates</td>
<td>Store digital ID’s for the contact so that you can send them encrypted e-mail.</td>
</tr>
<tr>
<td>All Fields</td>
<td>Create and use your own custom fields for the contact.</td>
</tr>
</tbody>
</table>
Lesson 1-18: Using the Tasks List

Tasks are an unavoidable part of life. Often times, writing down your tasks on a to-do list or task list makes them easier to remember and manage. To help you organize your tasks, Outlook comes with the Tasks list, as shown in Figure 1-32. As with most other Outlook items, you can make your tasks as simple or as detailed as needed. Here are a few more things to know about Outlook’s tasks list:

- You can assign priorities to your tasks. For example, you could give a “Pay mortgage” task a higher priority than a “Wash the dog” task.
- You can assign start dates to your tasks for when they should appear as reminders in the Tasks list and due dates for when the task must be completed. For example, a “Pay mortgage” task might have a start date of January 25, 2004 and a due date of January 31, 2004.
- Tasks can be recurring. For example, you could create a “Take out the trash” task that appears in the Tasks list every Tuesday.
- Perhaps most satisfying of all, tasks in the Tasks list can be completed, or crossed off, when you’ve finished them.

In this lesson, you will learn how to use Outlook’s Tasks list to manage your to-do’s.
1. **Switch to the Tasks list by clicking the Tasks button on the Outlook Bar.**
   
   Outlook switches to the Tasks list, as shown in Figure 1-32. Although you can create a new task by clicking the New Task button on the toolbar, it’s usually easier to create a task by entering it directly in the Task View.

2. **Click in the Click here to add a new Task box and type Wash car, as shown in Figure 1-32.**
   
   You can also specify a due date for the task.

3. **Click in the Due Date box to the right of the new task, click the arrow, and select a future date from the drop-down calendar.**
   
   You can edit a task directly from the Task View or by double-clicking the task and editing it in the Task dialog box.

4. **Double-click the Wash car task.**
   
   The Wash car task appears in the Task dialog box, as shown in Figure 1-33. The Task dialog box lets you specify additional information about the task, such as the task’s priority or the percentage of the task that is finished.

5. **Click the Priority arrow and select Low.**
   
   That’s enough changes for now.

6. **Click the Save and Close button on the toolbar.**
   
   Outlook saves the task and closes the Task dialog box.

   As you complete tasks, you will want to mark them as complete without deleting them from the Tasks folder to keep a record of what you’ve accomplished (something that especially useful to keep on your computer screen when the boss passes by). Here’s how to mark a task as complete:

7. **Check the empty checkbox to the left of the Wash car task.**
   
   A checkmark appears in the checkbox and a line appears through the task to indicate that it is complete. Eventually, you will want to delete some of your completed tasks. The procedure for deleting a task is no different than deleting any other Outlook item.

8. **Click the Wash car task, then delete the task by pressing <Delete>.**
   
   Outlook deletes the task from the Tasks list and puts it in the Deleted Items folder.

The following table describes the fields you’ll see in the Task dialog box.

<table>
<thead>
<tr>
<th>Field</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Due Date</td>
<td>Specifies the due date when the task must be completed.</td>
</tr>
<tr>
<td>Start Date</td>
<td>Specifies the date when the task will appear in the Tasks list as a reminder.</td>
</tr>
<tr>
<td>Status</td>
<td>Specifies the status task: Not Started, In Progress, Completed, Waiting on Someone Else, or Deferred.</td>
</tr>
<tr>
<td>Priority</td>
<td>Specifies the importance level of the task: High, Normal, or Low.</td>
</tr>
<tr>
<td>% Complete</td>
<td>Specifies the percentage of the task that is finished.</td>
</tr>
<tr>
<td>Reminder</td>
<td>Displays a reminder for the item.</td>
</tr>
<tr>
<td>Owner</td>
<td>Specifies the name of the person who created the task. If the task is sent to another person, that person becomes the owner of the task.</td>
</tr>
</tbody>
</table>
Lesson 1-19: Using Notes

Outlook’s notes are the electronic equivalent of sticky Post-It® Notes you use at home and in the office. You use notes when you need to jot down a quick message or reminder to yourself. Notes are handy when you need to create a quick note, such as the directions to a meeting or a shipping address. Outlook’s notes also don’t clutter your up your office the way Post-It® Notes seem to.

This lesson explains the quick and easy process of creating and then deleting a note.

1. Switch to the Notes folder by clicking the Notes button on the Outlook Bar.
   Outlook switches to Notes View, as shown in Figure 1-35. Here’s how to create a note:

2. Click the New Note button on the toolbar.
   Outlook displays an empty note.

3. Type The combination to the safe is 24–17.
   That’s all there is to creating a note. Easy, isn’t it?

4. In the upper-right corner of the note, click on X.
   Outlook saves and closes the note. Modifying a note is just as easy…

5. Double-click the note you just created.
   Outlook displays the note window.

6. Click after the 17 and type –58, then close the note window.
   When you no longer need a note, you should probably delete it. Here’s how:

7. Select the note you created and press <Delete>.
   Outlook deletes the selected note.
Lesson 1-20: Working with Outlook Today

If you like seeing all your appointments, tasks, and upcoming events summarized in one place, then you’ll love Outlook Today. Microsoft designed Outlook Today to look and work like a Web page—just click any item to open it.

In this lesson, you will learn how to work with and customize Outlook Today.

1. Click the Outlook Today button on the Outlook Bar.
   The Outlook Today view appears, as shown in Figure 1-36. Depending on your configuration, Outlook Today displays your appointments and tasks for the day and how many new e-mail messages you’ve received.

2. Click any item in the Outlook Today screen.
   Whether you clicked an appointment, e-mail message, or task, Outlook opens that item in its appropriate folder so that you can view it more detail or change it. Let’s go back to the Outlook Today screen.

3. Close the item you just opened and click the Outlook Today button on the Outlook Bar.
   You can easily customize Outlook Today and change the options for how e-mail messages, calendar items, and tasks are displayed. Here’s how:

4. Click Customize Outlook Today.
   The options are pretty much self-explanatory. You can specify if you want to display the Outlook Today screen when you start Outlook, how many days to display in the Calendar, and how your tasks should be sorted.

5. Click Save Changes located in the upper right hand corner.

Figure 1-36
By default, Outlook Today is the first screen you will see when you start Microsoft Outlook.

Quick Reference
To View the Outlook Today Screen:
- Click the Outlook Today button on the Outlook Bar.

To Customize Outlook Today:
1. Click Customize Outlook Today.
2. Make the desired changes.
3. Click Save Changes.
Lesson 1-21: Getting Help from the Office Assistant

When you don’t know how to do something in Windows or a Windows based program, don’t panic—ask the Office Assistant for help. The Office Assistant is a cute animated character (a paperclip by default) that can answer your questions, offer tips, and provide help for all of Outlook’s features. Many Outlook users don’t use the Office Assistant because they think that it’s nothing more than an amusing distraction—something to keep them entertained while they are trying to schedule an all-company meeting. This is sad, because the Office Assistant knows more about Outlook than most Outlook books do!

Whenever you use Outlook, you can make the Office Assistant appear by pressing the <F1> key. Then all you have to do is ask the Office Assistant your question in normal English. This lesson will show you how you can get help by asking the Office Assistant a question about an Outlook feature in normal English.
1. **Press the `<F1>` key.**
   The Office Assistant appears and asks what you would like to do, as shown in Figure 1-37.

2. **Type How do I reply to a message? in the Office Assistant’s speech balloon, as shown in Figure 1-37.**
   You can ask the Office Assistant questions about Outlook in regular English just as if you were asking a person instead of a computer. No, the Office Assistant doesn’t really understand the English language—computers have a way to go before they can do that. The Office actually looks for key words and phrases in your questions, like “reply” and “message”.

3. **Click Search.**
   Outlook presents you with a list of topics it thinks may be relevant for your question, as shown in Figure 1-38. You have to select the help topic that you’re looking for.

4. **Click the Reply to or forward a message help topic.**
   Outlook displays the Reply to a message topic, as shown in Figure 1-39. Sometimes you may need to expand one or more help subtopics.

5. **Click the Reply to a message help subtopic.**
   Outlook displays step-by-step instructions on how to reply to a message, as shown in Figure 1-39.

6. **Click the Help window’s Close button to close the help window.**
   The Help window closes. However, the Office Assistant remains on-screen and will stay there, entertaining you with its animated antics unless you close it.

7. **To close the Office Assistant right click on the Office Assistant image and select Hide from the shortcut menu.**
   The helpful but sometimes-annoying Office Assistant disappears from the screen and stands by, ready to assist you the next time you press the `<F1>` help key.

---

### Table 1-11: Help Buttons

<table>
<thead>
<tr>
<th>Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="https://example.com/Show-Hide-All-Tops.png" alt="Show-Hide-All-Tops.png" /></td>
<td>Shows or hides a list of all available Help topics.</td>
</tr>
<tr>
<td>![Previous Button.png](<a href="https://example.com/Previous">https://example.com/Previous</a> Button.png)</td>
<td>Moves back to the previous help topic.</td>
</tr>
<tr>
<td>![Next Button.png](<a href="https://example.com/Next">https://example.com/Next</a> Button.png)</td>
<td>Moves forward to the next help topic.</td>
</tr>
<tr>
<td>![Print Help Topic.png](<a href="https://example.com/Print">https://example.com/Print</a> Help Topic.png)</td>
<td>Prints the current help topic.</td>
</tr>
<tr>
<td>![Help Options and Commands.png](<a href="https://example.com/Help">https://example.com/Help</a> Options and Commands.png)</td>
<td>Displays a list of help options and commands.</td>
</tr>
</tbody>
</table>

---

#### Quick Reference

**To Get Help from the Office Assistant:**

1. Press the `<F1>` key.
2. Type your question in the Office Assistant’s speech balloon and click **Search** or press `<Enter>.
3. Click the help topic that best matches what you’re looking for (repeat as this step as necessary.)
Lesson 1-22: Changing the Office Assistant and Using the “What’s This” Button

If you find that Clippit’s (the cartoon paperclip) antics are getting old, you can choose a different Office Assistant at anytime. People have different tastes and personalities, and that’s why Microsoft allows you to select from eight different Office Assistants (see Table 1-12: Office Assistants) to guide you through Outlook. Of course, if you really hate the Office Assistant, you can always completely shut it off too.

The other topic covered in this lesson is how to use the “What’s This” button. During your journey with Outlook you will undoubtedly come across a dialog box or two with a number of confusing controls and options. To help you find out what the various controls and options in a dialog box are there for, many dialog boxes contain a “What’s This” button that explains the purpose of each of the dialog box’s controls. This lesson will show you how to use the “What’s This” button, but first, let’s start taming the Office Assistant.

1. If necessary, select Help → Show the Office Assistant from the menu. The Office Assistant appears.
2. Right-click the Office Assistant and select Choose Assistant from the shortcut menu.
   The Office Assistant dialog box appears.

3. Click the Back or Next button to see the available Office Assistants.
   The Office Assistant you select is completely up to you. They all work the same—they just look and act different.

4. Click OK when you find an Office Assistant you like.
   If you find the Office Assistant annoying (a lot of people do) and want to get rid of it altogether here’s how:

5. Right-click the Office Assistant
   A shortcut menu appears.

6. Select Hide from the shortcut menu.
   You can always bring the Office Assistant back whenever you require it’s help by pressing the <F1> key. Now let’s move on to how to use the “What’s This” button to discover the purpose of confusing dialog box controls.

7. Select Tools → Options from the menu and click the Preferences tab.
   The Options dialog box appears. Notice the “What’s This” button located in the dialog box’s title bar just to the left of the dialog box’s close button?

8. Click the “What’s This” button (❓).
   The mouse pointer changes to a ❓, indicating you can point to anything on the dialog box to find out what it does. The Windows in Taskbar check box is rather confusing isn’t it? Move on to the next step and we’ll find out what it’s there for.

9. Click the Default reminder check box with the 📅 pointer.
   A brief description of the Windows in Taskbar check box appears.

10. Close the Options dialog box.

<table>
<thead>
<tr>
<th>Office Assistant</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Clippit</td>
<td>Though nothing more than a thin metal wire, Clippit will help you find what you need and keep it together. Clippit is the default Office Assistant.</td>
</tr>
<tr>
<td>The Dot</td>
<td>Need a guide on the electronic frontier? Able to transform into any shape, the Dot will always point you in the right direction.</td>
</tr>
<tr>
<td>F1</td>
<td>F1 is the first of the 300/M series, built to serve. This robot is fully optimized for Office use.</td>
</tr>
<tr>
<td>Office Logo</td>
<td>The Office Logo gives you help accompanied by a simple spin of its colored pieces. It won’t distract you as you’re taking care of business.</td>
</tr>
<tr>
<td>Mother Nature</td>
<td>Transforming into images from nature, such as the dove, the volcano, and the flower, Mother Nature provides gentle help and guidance.</td>
</tr>
<tr>
<td>Links</td>
<td>If you’re on the prowl for answers in Windows, Links can chase them down for you.</td>
</tr>
<tr>
<td>Rocky</td>
<td>If you fall into a ravine, call Lassie. If you need help in Office, call Rocky.</td>
</tr>
</tbody>
</table>

Lesson 1-23: Printing an Item

This lesson will show you how to send whatever you’re working on to the printer. Printing is one of the easiest things you can do in Outlook. Here’s how to print out a weekly schedule:

1. **Switch to the Calendar folder by clicking the Calendar button on the Outlook Bar.**
   Outlook switches to Calendar view. Here’s how to print a copy of your weekly schedule:

2. **Click the Print button on the toolbar.**
   The Print dialog box appears, as shown in Figure 1-43. The Print dialog box may differ depending on the current folder, but it should usually contain the options listed in Table 1-13: Print Dialog Box Options.

   **NOTE:** The options listed in the Print dialog box will change dramatically, depending on the View you are in.

3. **Select Weekly Style from the Print style list and click OK.**
   Windows sends the document to the printer.

---

**Table 1-13: Print Dialog Box Options**

<table>
<thead>
<tr>
<th>Print option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Name</strong></td>
<td>Used to select what printer to send your file to when it prints (if you are connected to more than one printer). The currently selected printer is displayed.</td>
</tr>
<tr>
<td><strong>Properties</strong></td>
<td>Displays a dialog box with options available with your specific printer such as the paper size you want to use, if your document should be printed in color or black and white, etc.</td>
</tr>
<tr>
<td><strong>Page range</strong></td>
<td>Lets you specify what you want to print, such as a range of dates in the Calendar or selected items in the Contact list and Tasks list.</td>
</tr>
<tr>
<td><strong>Number of copies</strong></td>
<td>Specifies the number of copies you want to print.</td>
</tr>
</tbody>
</table>
Lesson 1-24: Exiting Microsoft Outlook

Because the task covered in this lesson are so simple—exiting Microsoft Outlook—you’re looking at what is undoubtedly the shortest and easiest lesson in this book.

Here then, is the long, technical, and complicated process of how to exit Microsoft Outlook.

1. Click the Close button on the Microsoft Outlook Title Bar.
   The Outlook program window closes and you return back to the Windows desktop.

That’s it! You’ve just completed your first chapter and are well on your way toward mastering Microsoft Outlook. You’ve already learned the Outlook basics: how to start Outlook and how to compose, send, and receive e-mail. You will use these skills often in your long and illustrious career with Microsoft Outlook.

Quick Reference

To Exit Microsoft Outlook:

- Click the Outlook Program’s Close button.

Or...

- Select File → Exit from the menu.
Chapter One Review

Lesson Summary

Starting Outlook

- To Start Microsoft Outlook: Click the Windows Start button and select Programs → Microsoft Outlook.

Understanding the Outlook Screen

- Be able to identify the major components of the Microsoft Outlook screen.

Using the Outlook Bar

- To Switch between the Various Outlook Modules: Click the corresponding button on the Outlook Bar or select View → Go To from the menu and select the module you want to view.

Using Menus

- To Use a Menu: Either click the menu with the mouse pointer or press the <Alt> key and the letter that is underlined in the menu name.
- Office 2002's new personalized menus hide more advanced commands from view. To display a menu's hidden commands, click the downward-pointing arrow (▼) at the bottom of the menu or open the menu and wait a few seconds.
- To Change How Menus Work: Select View → Toolbars → Customize from the menu and click the Options tab. Check or clear either the Always show full menus and/or Show Full Menus After a Short Delay options, then click Close.

Using Toolbars and Creating a New Document

- To Use the Toolbars: Simply click the toolbar button you want to use.
- To See a Description of a Toolbar Button: Leave the pointer over the button to display a screen tip of what the buttons does.

Filling Out Dialog Boxes

- To Use a Text Box: Simply type the information directly into the text box.
- To Use a Combo Box: Click the Down Arrow to list the combo box’s options. Click an option from the list to select it.
- To Check or Uncheck a Check Box: Click the check box.
- To View a Dialog Box Tab: Click the tab you want to view.
- To Save Your Changes and Close a Dialog Box: Click the OK button or press <Enter>.
- To Close a Dialog Box without Saving Your Changes: Click the Cancel button or press <Esc>.
Keystroke and Right Mouse Button Shortcuts

- **To Open a Context-Sensitive Shortcut Menu:** Right-click the object.
- **To Use a Keystroke Shortcut:** Press \(<\text{Ctrl}> + \) the letter of the keystroke shortcut you want to execute.

Composing and Sending E-mail

- **To Compose a Message:** Click the **Inbox button** on the Outlook Bar and click the **New Mail Message** on the toolbar. Type the recipient’s address in the **To** field or click the **To button** to the left of the To box, click the name of the recipient in the Name list, then click the **To button**. Click the **Subject** box and enter the message’s subject, click the pointer in the lower pane, and type the message. Click the **Send button** on the toolbar to send the message.

Receiving E-mail

- **To Receive and Read E-mail Messages:** Click the **Inbox button** on the Outlook Bar, click the **Send and Receive button** on toolbar, and then click or double-click the message you want to read.
- **Things you can do with an E-mail Message:**
  - Reply to the message
  - Forward the message
  - View or download any attachments
  - Print the message
  - Delete the message
  - Move the message to a different folder
  - Ignore the message

Using the Folder List

- **To Display the Folder List:** Click the **Folder Banner** or select **View → Folder List** from the menu.
- **To Lock the Folder List In-Place:** Open the Folder List and click the **button**.
- **To View Messages You’ve Sent:** Open the Folder List and click the **Sent Items folder**.
- **To View Draft Messages:** Open the Folder List and click the **Drafts folder**.

Cutting, Copying, and Pasting Text

- **To Cut:** Cut text or objects by selecting the text or object and using one of four methods to cut:
  1) Click the **Cut button** on the toolbar.
  2) Select **Edit → Cut** from the menu.
  3) Press \(<\text{Ctrl}> + <X>
  4) Right-click and select **Cut** from the shortcut menu.
- **To Copy:** Copy text or objects by selecting the text or object and using one of four methods to copy:
  1) Click the **Copy button** on the toolbar.
  2) Select **Edit → Copy** from the menu.
  3) Press \(<\text{Ctrl}> + <C>
  4) Right-click and select **Copy** from the shortcut menu.
To Paste: Paste text or objects by selecting the text or object and using one of four methods to paste the data:
1) Click the Paste button on the toolbar.
2) Select Edit → Paste from the menu.
3) Press Ctrl + V
4) Right-click and select Paste from the shortcut menu.

Creating an Appointment

To View the Calendar: Click the Calendar button on the Outlook Bar.

To Schedule an Appointment Directly on the Calendar: From Day or Week View, select the appointment’s date and time and enter the appointment’s description.

To Schedule an Appointment in a Form: Click the New button or press Ctrl + N. Enter the appointment and its date and time and click the Save and Close button, or press Alt + S when you’re finished.

Viewing the Calendar

To Switch between Calendar Views: Click one of the following buttons on the toolbar:
- Day View displays one day at a time.
- Work Week View displays a weekly calendar without weekends.
- Week View displays a weekly calendar including weekends.
- Month View displays a monthly calendar.

Editing and Rescheduling Appointments

To Reschedule an Appointment (Using Drag and Drop): Switch to a Calendar view that displays both the original date and time, and the new date and time. Click the appointment to select it, and then click and drag the appointment to the new date and time.

To Reschedule an Appointment (Using the Appointment Form): Double-click the appointment to open it. Modify the appointment’s Start Time and End Time, and then click the Save and Close button or press Alt + S when you’re finished.

Using the Contact list

To View the Contact list: Click the Contacts button on the Outlook Bar.

To Create a New Contact: Click the New button or press Ctrl + N. Enter the information about the contact, then click the Save and Close button or press Alt + S when you’re finished.

Viewing, Editing, and Deleting Contacts

To Edit a Contact (In Place): If the information you want to modify appears in the Contact list, select the contact and modify its information in place.

To Edit a Contact (Using the Contact Form): Double-click the contact you want to edit, make the necessary changes, and then click the Save and Close button or press Alt + S when you’re finished.

To Delete a Contact: Select the contact and click the Delete button on the toolbar or select the contact and press the <Delete> key.
Using the Tasks list

- **To View the Tasks list**: Click the Tasks list button on the Outlook Bar.
- **To Create a New Task (Directly in the Tasks list)**: Click the Click here to add a new Task box and enter the task.
- **To Create a New Task (Using the Task Form)**: Click the New Task button or press <Ctrl> + <N>, enter the information about task, and click the Save and Close button or press <Alt> + <S> when you’re finished.
- **To Delete a Task**: Select the task and click the Delete button on the toolbar or select the task and press the <Delete> key.

Using Notes

- **To View the Notes Folder**: Click the Notes button on the Outlook Bar.
- **To Create a New Note**: Click the New Note button and enter the note or press <Ctrl> + <Shift> + <N>, or (from the Notes folder) press <Ctrl> + <N> and enter the note.
- **To Delete a Note**: Select the note and click the Delete button or select the note and press the <Delete> key.

Working with Outlook Today

- **To View the Outlook Today Screen**: Click the Outlook Today button on the Outlook Bar.
- **To Customize Outlook Today**: Click Customize Outlook Today, make the desired changes, and click Save Changes.

Getting Help from the Office Assistant

- You can ask the Office Assistant (the cute animated character) your help questions in conversational English. This is the easiest and most common method of getting help.
- Press <F1> to open the Office Assistant, type your question in normal English, and click Search.

Changing the Office Assistant and Using the “What’s This” Button

- **To Change Office Assistants**: If necessary, select Help → Show the Office Assistant from the menu. Right-click the Office Assistant and select Choose Assistant from the shortcut menu. Click the Next or Back buttons until you find an Office Assistant you like, then click OK.
- **To Hide the Office Assistant**: Right-click the Office Assistant and select Hide from the shortcut menu.
- **To See what a Control in a Dialog Box Does**: Click the Dialog box “What’s This” button (located right next to the close button) and click the control you want more information on with the pointer.

Printing an Item

- **To Print a View**: Click the Print button, select File → Print from the menu, or press <Ctrl> + <P>. Specify the desired print options and click OK.
Exiting Microsoft Outlook

- To Exit Microsoft Outlook: Click the Outlook Program’s close button or select File → Exit from the menu.

Quiz

1. Right-clicking something in Outlook...
   A. Deletes the object.
   B. Opens a shortcut menu listing everything you can do to the object.
   C. Selects the object.
   D. Nothing—the right mouse button is there for left-handed people.

2. Which Outlook component do you use to quickly switch between Outlook tools?
   A. The Outlook Tools Wizard
   B. The Folder List
   C. The Outlook Bar
   D. The Tools List on the toolbar

3. You want to send a carbon copy of an e-mail to your boss. Where should you enter your boss’s e-mail address?
   A. In the To: field
   B. In the Cc: field
   C. In the Bcc: field
   D. In the Address: field

4. Which of the following is NOT one of Outlook’s built-in tools?
   A. E-mail
   B. Tasks list
   C. Expense Tracking
   D. Contact list

5. The Outlook Bar contains buttons that represent EVERY folder in Microsoft Outlook. (True or False?)

6. You suspect that a foreign spy works at your company, and at night he or she secretly uses your computer to send covert e-mail. How could you check Outlook for messages that have been sent?
   A. Click the Sent button on the Outlook Bar.
   B. You can’t—Outlook doesn’t save copies of sent messages.
   C. Open the Send Message Archive file, located in the My Documents folder.
   D. Open the Folder List and display the contents of the Sent Items folder.

7. When you receive an e-mail message, you can do the following (Select all that apply.)
   A. Reply to the message
   B. Forward the message to someone else
   C. Return the message, unopened to the sender
   D. View or download any files attached to the message
8. **Which of the following statements about the Calendar is NOT true? (Select all that apply.)**

A. You can display the calendar in Day, Work Week, Week, and Month Views  
B. You can add a reminder to your appointments to prompt you of imminent appointments  
C. You can schedule appointments by clicking and dragging them to the new desired day and/or time  
D. Outlook can use Aztec, Babylonian, and Roman calendar systems in addition to the standard Gregorian calendar. You can also download calendars for the solar cycles of Mars and Venus from Microsoft’s web site

---

**Homework**

1. Start Microsoft Outlook.  
2. Click the Inbox button on the Outlook Bar.  
3. Create a new e-mail message to yourself, using the following information:  
   **To:** (Enter your e-mail address here)  
   **Subject:** Hi (Enter your name)!  
   **Body:** Hi (Enter your name), this is (Enter your name). How are you doing? Enjoying your Outlook class? Take care!  
4. Click the Send button on the toolbar when you’ve finished writing the message.  
5. Click the Send and Receive button on the toolbar to send and (hopefully) receive your message.  
6. Click the Calendar button on the toolbar.  
7. Practice navigating through the calendar and switching between Day, Work Week, Week, and Months Views.  
8. Create an appointment titled “My Birthday!” at 7:00 PM on your birthday.  
9. Reschedule the “My Birthday!” appointment to 5:00 PM on the same day.  
10. Click the Tasks button on the toolbar.  
11. Create a new task titled “Finish Outlook homework assignment.”  
12. Mark the “Finish Outlook homework assignment” as complete and exit Microsoft Outlook.

---

**Quiz Answers**

1. B. Right-clicking an object displays a shortcut menu for the object.  
2. C. The Outlook Bar lets you switch between Outlook’s tools.  
3. B. Entering an e-mail address in the Cc: field sends that person a carbon copy of the message.  
4. C. Outlook doesn’t have an Expense Tracking tool—at least not in the current version!  
5. False. The Outlook Bar contains buttons for the most common Outlook folders, such as the Inbox, Calendar, and Tasks list, but it doesn’t include buttons for such folders as the Sent Items and Drafts folders.
6. D. The Sent Items folder contains copies of all the e-mail messages that you’ve sent—unless they've been deleted.

7. A, B, and D. All of these are things you can do to an e-mail message.

8. D. Though it’s hard to believe, Outlook’s calendar is only available in the standard Gregorian system, using Earth’s solar cycle.
Chapter Two: Using E-mail

Chapter Objectives:

- Compose and send an e-mail message
- Specify special delivery options for an e-mail message
- Spell-check an e-mail message before sending it
- Reply to and forward an e-mail message
- Work with the Folder List
- Work with file attachments

Chapter Task: Create and respond to an e-mail message

Unless you’ve been hiding out in a cave for the past ten years, you already know that e-mail lets you send electronic messages to the staff at the office or to people all over the world. You probably also already know e-mail is fast (usually instantaneous) and economical (many e-mail accounts are completely free)!

Sending and receiving e-mail messages is the biggest reason people use Outlook, so this is probably one of the most important chapters in the book. This chapter explains everything you need to know about e-mail: how to compose, send, and receive e-mail messages, how to reply to and forward e-mails, how to spell-check an e-mail before sending it, and how to attach one or more files to an e-mail message. You will even learn how Outlook can help you find a misplaced e-mail message.

We have a lot of ground to cover in this chapter, so let’s get started!
Lesson 2-1: Composing and Sending E-mail

We’ll start this chapter off with a quick review of the most basic e-mail task of all: how to compose and send an e-mail message.

1. Make sure that you are in the Inbox folder – click the Inbox button on the Outlook Bar if you’re not.

   The Inbox View appears.

2. Click the New button.

   An Untitled – Message form appears, as shown in Figure 2-1, ready for you to enter a new message. First, you need to specify the recipient’s e-mail address in the To: field. There are two ways of doing this:
   - If you know the e-mail address, you can type it into the To: box.
   - If you don’t know the address, you can click the To: button and select the address from your list of contacts.

   In this exercise, we will send the same message to two people, using both methods. First let’s enter a name directly into the To box…
3. **Type your e-mail address into the To: box.**
   If you need to send a message to more than one person, simply place a comma (,) between the recipients’ e-mail—for example: JohnH@acme.com, BettyT@yahoo.com. Let’s send this message to another person, this time using the address book to address the message.

4. **Click the To button.**
   The Select Names dialog box appears, as shown in Figure 2-2.

5. **Click the Show Names from the down arrow and select Contacts if necessary.**
   This will display the names and addresses in the Contacts folder.

6. **Click the name of any recipient in the Name list then click the To: button.**
   If you need to send a message to more than one person, you can repeat Step 6 to add the other recipients. When you’re finished, move on to the next step.

7. **Click OK.**
   The Select Recipients dialog box closes, and the recipient(s) appear in the To: field.

8. **(Optional) To send a copy of a message to someone, click in the Cc: field and/or the Bcc: field and Repeat Steps 3-7 to enter their e-mail addresses, only click the Cc: or Bcc: button instead of the To: button.**

   Table 2-1: Ways to Address an E-mail Message gives a description of carbon copies (Cc) and Blind Carbon Copies (Bcc). Next, you have to enter the subject of the message so your recipient(s) will know what your message is about. The subject will appear in the heading of the message in the recipient’s inbox.

9. **Click the Subject field and type Greetings from Timbuktu!**
   Now you can type actual e-mail message.

10. **Click the pointer in the body of the message, in the lower pane, and type Hi everyone – just wanted everyone to know that my vacation in Timbuktu is going great so far!**
   Type the message as you would in a word processor. All the generic Windows commands such as cutting, copying, and pasting text work in Outlook.

11. **When you’re finished with the message, click the Send Message button on the toolbar.**
    The message is sent to the Outbox folder and will be sent the next time that you click the Send and Receive button.

12. **Click the Send and Receive button on the toolbar.**
    Outlook sends all the messages that are stored in the Outbox folder and retrieves any new e-mail messages it finds on the e-mail server.

<table>
<thead>
<tr>
<th>Address</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>To</td>
<td>Sends the message to the recipient you specify (required).</td>
</tr>
<tr>
<td>Carbon Copy (Cc)</td>
<td>Sends a copy of the message to a recipient who is not directly involved, but might be interested in the message.</td>
</tr>
<tr>
<td>Blind Carbon Copy (Bcc)</td>
<td>Sends a copy of the message to a recipient without anyone else knowing that he or she received the message. You need to select View → Bcc Field from the menu to use the Bcc Field.</td>
</tr>
</tbody>
</table>
Lesson 2-2: Specifying Message Options

Most of the letters you mail are probably delivered by the postal service and require a first-class stamp. Sometimes you may need to mail a letter or package that requires special delivery options, such as parcel insurance, certification that the letter was received, or overnight delivery. Similarly, you can specify options for your e-mail messages. You can mark messages as urgent, specify a delivery receipt for e-mail messages, or request that messages be encoded so that they can be read only by the intended recipients.

1. **Click the New Mail Message button on the toolbar.**
   First, we’ll compose another e-mail message to ourselves…

2. **Create the following e-mail message:**
   **TO:** (Enter your own e-mail address here.)
   **Subject:** Help from Timbuktu!
   **Body:** Please send money and start trying to get me another passport! I lost my wallet!

   An e-mail message this important needs some special delivery options! To specify options for an e-mail message, click the Options button on the toolbar.

3. **Click the Options button on the toolbar.**
   The Message Options dialog box appears, as shown in Figure 2-4. Table 2-2: Message Options describes the various settings you’ll see in the Message Options dialog box.

   **NOTE:** If you are using Outlook in an Internet Only environment, some of the options will not appear in the Message Options dialog box.
You want to mark this message as urgent, and you want to receive notification of when the message is delivered and when the recipient opens the e-mail to read it. Let’s start with marking the message as high importance.

4. **Click the Importance drop-down arrow and select High.**

Actually, you don’t have to open the Message Options dialog box at all to mark a message as urgent. Simply click the Importance: High button on the toolbar instead.

Next, you want to request both a delivery receipt and a read receipt for the message. Here’s the difference between the two:

- **Delivery Receipt:** Outlook will send you notification when the message is successfully delivered to the recipient (which is usually almost instantaneous.)
- **Read Receipt:** Outlook will send you notification when the recipient opens and (hopefully) reads the message.

5. **Check both the Request a delivery receipt for this message and the Request a read receipt for this message boxes.**

Those are all the options we need for this particular e-mail.

6. **Click Close to close the Message Options dialog box.**

Let’s send our urgent message!

7. **Click the Send Message button on the toolbar.**

Depending on how Outlook is configured on your computer, you may have to perform the next step to send the e-mail message out immediately.

8. **Click the Send and Receive button on the toolbar.**

Outlook sends all the messages that are stored in the Outbox folder and retrieves any new e-mail messages it finds on the e-mail server.

---

**Table 2-2: Message Options**

<table>
<thead>
<tr>
<th><strong>Option</strong></th>
<th><strong>Description</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>Importance</td>
<td>Specifies whether the message is of high, normal, or low importance.</td>
</tr>
<tr>
<td>Sensitivity</td>
<td>Displays a tag indicating how the recipient should treat the message.</td>
</tr>
<tr>
<td>Security</td>
<td>Encodes the message so it is not readable by anyone except the recipients.</td>
</tr>
<tr>
<td>Use voting buttons:</td>
<td>Sends replies to this message to someone else, such as an assistant.</td>
</tr>
<tr>
<td>Tell me when this message has been delivered:</td>
<td>Returns a message to you verifying the date and time the message arrived at the post office of the recipient.</td>
</tr>
<tr>
<td>Tell me when this message has been read:</td>
<td>Returns a message to you verifying the date and time the message was opened by the recipient.</td>
</tr>
<tr>
<td>Have replies sent to:</td>
<td>Sends replies to this message to someone else, such as an assistant.</td>
</tr>
<tr>
<td>Save sent message to:</td>
<td>Saves a copy of the sent message in the specified folder.</td>
</tr>
<tr>
<td>Do not deliver before:</td>
<td>Keeps the message in your Outbox folder until the date and time you specify.</td>
</tr>
<tr>
<td>Expires after:</td>
<td>Makes the message unavailable after the specified date and time.</td>
</tr>
</tbody>
</table>

---

**Quick Reference**

To Specify Message Options:

1. Click the New Mail Message button on the toolbar and create the message.
2. Click the Options button.
3. Specify the message options and click OK.

To Mark a Message as Urgent:

- Click the Importance: High button on the toolbar.
Lesson 2-3: Receiving and Sorting Messages

This lesson explains how to receive, read, and sort your e-mail messages in Outlook. When you receive e-mail messages, they appear in the Inbox. Normally, Outlook automatically checks your mail server for new messages every 10 minutes (although you can change this setting). If Outlook finds any new messages on your mail server, it downloads them and saves them to your Inbox. You can force Outlook to check for new messages by clicking the Send and Receive button on the toolbar.

Let’s check to see if you have any new e-mail...

1. Click the Send/Receive button on the toolbar.
   You should receive at least one message (the message you sent yourself in the previous lesson). Any new, unread messages appear in **bold** and have a closed envelope icon ($) next to them. Here’s how to open and read a message:

2. Click the message you want to read.
   The contents of the message appear in the lower preview pane of Outlook. You can also open a message in its own window by double-clicking the message.

3. Double-click the Greetings from Timbuktu! message.
   The message appears in its own window. You can close the message window when you’re finished reading it by clicking the window’s close button.
4. **Close Message window by clicking its Close button.**

Once you have received a message, there are several things that you can do with the message: reply to it, forward it, view or download any attachments, print the message, or delete the message. We’ll cover all of these topics later in the chapter.

Often, you will want to look at a message that’s buried in your Inbox. You can quickly sort your messages by clicking any of the column headings in your Inbox. Clicking the “Received” column for example, sorts the Inbox by when the messages were received.

5. **Click the Subject column heading.**

The messages in your Inbox are sorted in ascending alphabetical order by subject.

6. **Click the Subject column heading again.**

The messages are sorted in descending alphabetical order by subject.

7. **Click the Received column heading.**

This time the messages are sorted chronologically by when they were received.

All messages have one or more icons to indicate their status, importance, and contents. The following table lists these icons and what they mean:

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>✔ Unopened Message</td>
<td>This message has not yet been read or opened.</td>
</tr>
<tr>
<td>✔ Opened Message</td>
<td>This message has been read (or at least opened!)</td>
</tr>
<tr>
<td>✔ Reply</td>
<td>You have replied to this e-mail message.</td>
</tr>
<tr>
<td>✔ Forward</td>
<td>You have forwarded this e-mail message.</td>
</tr>
<tr>
<td>✉️ Attachment</td>
<td>This message has one or more files attached to it.</td>
</tr>
<tr>
<td>⚠️ Urgent</td>
<td>This message is marked as urgent—better look at it fast!</td>
</tr>
<tr>
<td>✉️ Flagged</td>
<td>This message has been flagged to remind you about something.</td>
</tr>
</tbody>
</table>

---

**Quick Reference**

To Receive and Read E-mail Messages:
1. Click the **Inbox button** on the Outlook Bar.
2. Click the **Send and Receive** button on the toolbar.
3. Click or double-click the message you want to read.

To Sort Messages:
- Click the **column heading** you want to use to sort the Inbox.
Lesson 2-4: Replying to a Message

You can reply to an e-mail message just like you would answer a letter. Replying to an e-mail message is incredibly easy—you don’t even need to know the person’s e-mail address; just click the Reply button, write your response, and Outlook takes care of the rest.

This lesson explains how to reply to an e-mail.

1. **Select the Greetings from Timbuktu! message you sent to yourself earlier.**

   Next, you need to decide who you want to respond to. You have two choices:
   - **Reply:** Sends the reply only to the author of the message.
   - **Reply to All:** Sends the reply to everyone who received the message.

2. **Click the Reply button on the toolbar.**

   A new Message form appears where you can type your reply. Outlook automatically fills in the recipient’s e-mail address, subject line, and body of the message in the new Message form—although you can change this information if you want.

   Now all you have to do is enter a response to the message.

3. **Type**

   Glad to hear you’re having such a great time. By the way, you left your wallet here at the office.

   We’re ready to send the message.

4. **Click the Send button on the toolbar.**

   The message is sent to the Outbox folder, and will be sent the next time that you click the Send and Receive button.

Actually, some people think replying to an e-mail message is too easy. If you don’t respond to your e-mail messages, no one will buy your “I received your message but I haven’t had time to write back” and “I’m sorry, I somehow misplaced your address” excuses.
Lesson 2-5: Forwarding a Message

After you’ve read a message, you can add your own comments and forward it to someone else. Forwarding a message is very similar to replying to a message, except that you send the message on to someone else instead of back to the original sender. Besides the typical business correspondence, many people like to forward e-mails, called forwards, that contain jokes, inspirational (but almost always untrue) stories, and urban legends.

This lesson explains how to forward a message.

1. **Select the Help from Timbuktu! message you created earlier.**
   Here’s how to forward the message to another recipient:

2. **Click the Forward Message button on the toolbar.**
   A new Message form appears with the message you are forwarding. You need to specify the recipient to whom you want to send, or forward, the message.

3. **Click the To button.**
   The Select Names dialog box appears.

4. **Click the down arrow and select Contacts, if necessary.**
   This will display the names and addresses in the Contacts folder.

5. **Click the name of any recipient in the Name list, click the To: button, and then click OK.**
   The Select Recipients dialog box closes and the recipient(s) appear in the To: field. You can also add your own comments about the message you are forwarding.

6. **Click the message body area and type Can you take care of this?**
   We don’t really need to send this e-mail, so you can close it without saving any changes.

7. **Close the message window and click No when asked if you want to save your changes.**

---

**Quick Reference**

To Forward a Message:
1. Find and select the message you want to forward and click the Forward Message button on the toolbar.
2. Enter the recipient’s e-mail address in the To: field.
3. (Optional) Enter your own comments in the message body area.
4. Click the Send button on the toolbar.
Lesson 2-6: Checking Your Spelling

It’s usually a good idea to spell-check your messages before you send them. You can use Outlook’s built-in spell checker to find and correct any spelling errors that you might have made in your e-mails. E-mail messages often contain names and information the spell checker may not recognize. When this happens, click either Ignore to ignore the word or Add to add the word to the custom spelling dictionary.

1. Start the Notepad program by clicking the Windows Start button and selecting Programs → Accessories → Notepad from the menu.

   The Notepad program appears. Notepad is a mini word processor that comes with Windows. Next, you need to open the document that contains the text you want to copy.

2. Select File → Open, navigate to your practice disk or folder, then find and double-click the Lesson 2 file.

   You want to copy the text in this letter and paste it into an e-mail message.

3. Select all the text in the document.

   Now you can now copy the selected text to the Windows clipboard.

4. Press <Ctrl> + <C> to copy the document.

   The selected text is copied from Notepad and placed in the Windows Clipboard, ready to be moved to a new location.
Chapter Two: Using E-mail

5. **Close the Notepad program.**
   You should be back in Microsoft Outlook.

6. **Click the New Mail Message button on the toolbar.**
   An Untitled – Message form appears, ready for you to enter a new message. You want to paste the text you copied from the Notepad program into the body of the new e-mail message.

7. **Click the pointer in the body of the message, in the lower pane, and click the Paste button on the toolbar.**
   Poof! The copied text appears at the insertion point. OK—time to check the spelling in this e-mail!

8. **Select Tools → Spelling from the menu.**
   The Spelling dialog box appears, as shown in Figure 2-9. Because it can’t find the word “auxiliary” in its dictionary, the spell checker flags it as a possible spelling error and lists a possible suggestion for the correct spelling of the word.

9. **Click auxiliary in the Suggestions list and click Change.**
   Outlook makes the spelling correction for you. The next error the spell checker flags has been accidentally repeated twice (the the). You can tell Outlook to delete one of the extra words.

10. **Click Delete to delete one of the extra occurrences of the word “the”.**
    The next word Outlook flags, “Willes,” someone’s last name, isn’t misspelled—the spell checker just can’t find it in its dictionary. There are two things you can do when the spell checker doesn’t recognize a correctly spelled word:
    - **Ignore All:** Leaves the spelling as it is, and ignores it throughout the rest of your presentation.
    - **Add:** Adds the word to the spelling dictionary, so the spell checker won’t nag you about it during spell checks. Use this option for nonstandard words you use often.

Since “Willes” isn’t a spelling error, you can tell the spell checker to ignore it.

11. **Click Ignore All to ignore all occurrences of “Willes” in the e-mail.**
    The spell checker can’t find any more incorrectly spelled words in the e-mail and displays the dialog box stating the spell check is complete.

12. **Click OK.**
    Instead of having to select Tools → Spelling every time you create a new e-mail message, you can tell Outlook to automatically check the spelling in your messages whenever you send them. If you’re a terrible speller, as many of us are, the Automatic Spell Check feature is highly recommended.

13. **Select Tools → Options from the main Outlook menu and click the Spelling tab.**
    The Options dialog box appears with the Spelling tab displayed, as shown in Figure 2-10.

14. **Make sure the Always check spelling before sending checkbox is checked.**
    Now you can be sure that you won’t forget to spell check a message before sending it!

15. **Click Cancel to close the dialog box without saving any changes.**
    No doubt about it, the spell checker is a great tool to assist you in creating accurate messages. It’s important to note, however, that the spell checker will not catch all of your spelling errors. For example, if you mistyped the word “hat” when you meant to type “had” the spell checker wouldn't catch it because “hat” is a correctly spelled word.
Lesson 2-7: Inserting a Hyperlink

Sometimes when you open an e-mail message, you may see one or more hyperlinks: blue, underlined text with the name of a Web page, such as www.foxnews.com. If you want to look at that page, all you have to do is click the text and up pops your Web browser with the Web page you clicked. If you have ever been on the Internet, you’ve used hyperlinks all to move between different Web pages.

So how do you add a hyperlink to your own e-mail messages? Just type the hyperlink address anywhere in your message; Outlook is smart enough to recognize the address and formats it accordingly.

1. **Click the New Message button on the toolbar.**
   First, we’ll compose an e-mail message to ourselves.

2. **Create the following e-mail message:**
   - **TO:** (Enter your own e-mail address here.)
   - **Subject:** Urban Legend
   - **Body:** Jill, That silly story about the charred remains of a scuba diver found in the tree after a forest fire is NOT TRUE – visit www.snopes.com.
   As soon as Outlook sees the familiar “www,” it formats the www.snopes.com as a hyperlink.

3. **Send the e-mail by clicking the Send button and then the Send/Receive button on the toolbar.**
   You should receive the message you just sent yourself.

4. **Select the Urban Legend message.**
   If you want to see the page behind a hyperlink, simply click the hyperlink.

5. **Click the www.snopes.com hyperlink.**
   If everything on your computer is setup correctly, your Web browser should open the quite interesting Urban Legends Reference Web page.

6. **Close your Web browser.**
Lesson 2-8: Attaching a File to a Message

One of the most powerful and useful features of e-mail is the ability to attach one or more files to a message. Such files are called attachments and can be pictures, documents, and more. The recipient of an attachment opens the attached file in the program in which it was created. In this lesson, you will learn how to attach a file to an e-mail message.

1. Click the **New Message** button on the toolbar.
   First we'll compose another e-mail message to ourselves…

2. **Create the following e-mail message:**
   **TO:** (Enter your own e-mail address here.)
   **Subject:** Assault suspect
   **Body:** Chief, I received these files in my e-mail this morning. I thought you might want to take a look at them. It's a good idea to leave some space between your message and any attachments.

3. **Press <Enter>**.
   OK! You’re ready to attach a file to this e-mail message. Here’s how:

4. **Click the **Insert File** button on the toolbar.**
   The Insert File dialog box appears. Now you have to find the file you want to attach.

5. **Navigate to the folder where your practice files are located.**
   You use the ![Look in list button](#) and ![Up One Level button](#) to navigate to the various drives and folders on your computer.

6. **Find and double-click the **Lineup Letter** file.**
   An icon representing the Lineup Letter appears at the bottom of the e-mail. You can attach more than one file to an e-mail—just repeat the procedures in Steps 4-6.

7. **Repeat Steps 4-6 and attach the **Suspect** file.**

8. **Send the e-mail by clicking the **Send button** on the toolbar.**

---

**Quick Reference**

- **To Attach a File to an E-mail:**
  1. Click the ![New Mail Message button](#) on the toolbar and create the message.
  2. Click the ![Insert File button](#) on the toolbar.
  3. Browse to, find, and double-click the file you want to attach.
  4. To attach additional files, repeat Steps 2 and 3.
Lesson 2-9: Opening an Attachment

1. Click the Send/Receive button on the toolbar.
   You should receive the message you sent yourself in the previous lesson. Notice the message has a paper clip icon next it, indicating the message contains an attachment.

2. Select the Assault Suspect message.
   Several icons appear on the message header in the Preview pane. To view the message’s attachment(s), simply double-click the file you want to view.
   The Opening Mail Attachment dialog box appears. Outlook displays the Opening Mail Attachment dialog box when its not sure what to do with an attachment. You have two choices:
   • Open it: Opens the file in the program that created it (if it’s installed on your computer). Since some files can contain viruses, it is recommended that you use the Save it to disk option to save files to your hard disk and scan them using an anti-virus program before opening them.
   • Save it to disk: Saves the file to your hard disk. Make sure you keep track of where you save the file or you may not be able to find it later.

For this lesson, we’ll open the Lineup Letter.doc file.

4. Select the Open it option and click OK.
   Outlook opens the Lineup Letter in Microsoft Word.

5. Close Microsoft Word.
   Sometimes Outlook will ask you what you want to do with an attachment. Let’s try opening the suspect file.

6. Double-click the icon and select the suspect.jpg file
   Outlook opens the suspect.jpg file in a graphics program (provided you have one installed on your computer).

7. Close the suspect.jpg window.
   You’re back in Microsoft Outlook.
   Attachments are sometimes easier to work with when the e-mail is opened in its own form.

8. Double-click the Assault Suspect message.
   The Assault Suspect message opens in its own window. You can easily save any attachment to your hard disk.

9. Right-click the Suspect attachment and select Save As from the shortcut menu.
   The Save Attachment dialog box appears. Make sure that you keep track of the folder where you save the attachment. You don’t need to save the Suspect attachment to the hard disk, so you can close the Save Attachment dialog box.

10. Click Cancel to close the Save Attachment dialog box and then close the Assault Suspect message window.

   One final note on attachments: If you’ve been watching the news the past few years, you’ve undoubtedly heard about computer viruses and the havoc they can wreak. Many computer viruses are spread as e-mail attachments. For example, the dreaded Melissa and I Love You viruses that shut down thousands of computers a few years ago were both e-mail attachments. So how do you avoid such viruses? First, never open an attachment that looks suspicious or that is from someone you don’t know. Second, make sure you have a good anti-virus program installed on your computer and that you save files to your hard disk before opening them.

Quick Reference

To Open an Attachment:
- In Preview Mode click the icon, select the attachment you want to view, select Open it and click OK.
  Or...
- Open the E-mail by double-clicking it and then double-clicking the attachment you want to view.

To Save an Attachment to Your Hard Disk:
1. In Preview Mode click the icon; select the attachment you want to view, select Save As from the shortcut menu.
   Or...
2. Specify a file name and location for the attachment and click OK.
Lesson 2-10: Finding Messages

The longer you use Outlook, the more cluttered your Inbox becomes, and the more difficult it becomes to find a specific e-mail message. Luckily, Outlook comes with a great Find feature, which can search for and track down your lost e-mails. Find searches the From field, Subject field, and message text of your e-mails for a specified word or phrase. Even if you can only remember a little bit about an e-mail message, Find can probably retrieve it.

In this lesson, you will learn how to use Outlook’s Find feature to search for e-mail messages in your Inbox.

1. **Click the Find button from the toolbar.**
   - The Find pane appears at the top of the message window. Normally all you have to do is type the word or phrase you’re looking for in the Look for box and click Find Now.

2. **Type suspect in the Look for box and make sure the Search all text in the message box, located under Options in the pane’s upper right corner is checked.**
   - The “Search all text in the message box” ensures that Outlook looks in the actual text of the messages for the specified word or phrase. Let’s see how many e-mail messages contain the word “suspect.”

3. **Click the Find Now button.**
   - Outlook searches the Inbox for messages that contain the word “suspect” and displays the results at the bottom of the screen, as shown in Figure 2-15.

   You can close the Find pane when you’re finished using it.

4. **Click the Close button, located in the upper-right corner of the Find pane.**
   - The Find pane closes and Outlook once again displays all the messages in your Inbox.

The Find feature is a lot more advanced than it looks. By clicking the Advanced Find button, you can search for messages specifically by date, subject, importance, and more.
Lesson 2-11: Deleting Messages

If you are organized and routinely clear the Inbox of old e-mail messages, finding messages shouldn’t be a problem. When you delete an e-mail (or any Outlook item), Outlook places it in the Deleted Items folder. Just like Windows Recycle Bin, the Deleted Items folder contains deleted Outlook items. If you change your mind and decide you need a deleted message, it’s easy to find and retrieve it. This lesson will show you how to open the Deleted Items folder, restore a deleted message, and empty the Deleted Items folder.

1. **Delete the Assault Suspect message by selecting it and pressing <Delete>**.
   Outlook removes the Assault Suspect message from the Inbox and places it in the Deleted Items folder.

2. **Switch to the Deleted Items folder by clicking the Deleted Items button on the Outlook Bar.**
   The Deleted Items folder displays all the messages you have recently deleted. If you accidentally delete a message, you can easily retrieve it.

3. **Find and select the Assault Suspect message, then click the Move to Folder button on the toolbar and select Inbox.**
   Outlook moves the Assault Suspect message back to the Inbox. Occasionally, you will want to empty the Deleted Items folder. Here’s how:

4. **Right-click the Deleted Items button on the Outlook Bar, select Empty "Deleted Items" Folder from the shortcut menu, and click Yes to confirm the deletion.**
   Outlook permanently deletes the contents of the Deleted Items folder.

You can also have Outlook automatically empty Deleted Items folder every time you quit Outlook. Simply select Tools → Options from the menu, click the Other tab, and check the Empty the Deleted Items folder upon exiting.

**Quick Reference**

To Delete a Message:
- Select the message and click the Delete button on the toolbar.
- Or...
  - Select the message and press the <Delete> key.

To View Deleted Items:
- Click the Deleted Items button on the Outlook Bar.

To Empty the Deleted Items Folder:
- Right-click the Deleted Items button on the Outlook Bar, select Empty "Deleted Items" Folder from the shortcut menu, and click Yes to confirm the deletion.

**Move to Folder button**

Other Ways to Move an Item to a Folder:
- Open the Folder List and drag the item to the desired folder.
Lesson 2-12: Exploring the Folder List

The Folders List allows you to display and work with your Outlook folders.

The Folders List contains folders that do not appear on the Outlook Bar. The most important of these folders helps you manage your e-mail by storing sent messages and deleted messages. See Table 2-4: E-mail Related Folders for a more detailed description of these special e-mail folders.

The Folders List helps you organize and manage your Outlook items. In addition to the default folders, you can create your own folders to store items that are related in some way. For example, if you want to organize your correspondence on a particular fund-raising project, you could create a separate Fundraiser folder in which to store the fundraiser e-mail messages.

To view information in public folders on the network. If you use Outlook in a workgroup environment, you can view information in shared and public folders, if the proper permissions have been delegated to you. This is useful for working and collaborating with other colleagues.

In this lesson you will learn how to open and view Outlook’s Folders List.

1. Make sure that you are in the Inbox folder – click the Inbox button on the Outlook Bar if you’re not.

The Inbox, as you know by now, is where Outlook stores any messages you receive. There are several other e-mail related folders, as described in Table 2-4: E-mail Related Folders. To view these folders, you need to display the Folders List. You get to the Folders List by clicking the Folder banner, which displays the name of the folder you’re in (currently the Inbox).
2. **Click the Folder Banner.**
   The Folder List appears, as shown in Figure 2-17.
   Normally, the Folder List automatically closes whenever you click another area of the screen. Sometimes you may want to keep the Folder List open while you work in Outlook. Here’s how to keep the Folder List in place:

3. **Click the Push Pin button in the upper-right corner of the Folder List.**
   The Push Pin button changes to a Close button, and the Folder List is temporarily locked in place. Let’s look at the contents of another folder.

4. **Click the Sent Items folder in the Folder List.**
   The Sent Items folder stores copies of messages that you have sent in the past few weeks. You should be able to find the messages you sent in the previous lessons here.
   You can move messages from one folder to another by dragging the message to the desired folder in the Folders List.

4. **Click any message you created in the previous few lessons, and drag the message to the Deleted Items folder in the Folders List.**
   We’re finished using the Folders List for now, so move on to the next step and close it.

5. **Close the Folders List by clicking the Close button in its upper-right corner of the Folder List.**
   The Folder Lists closes.

You normally use the Folder List to view and manage your e-mail messages. For example, you might open the Folder List to view the contents of the Sent Items folders, which stores copies of all the e-mail messages you have sent. The following table describes all the folders that have something to do with e-mail.

### Table 2-4: E-mail Related Folders

<table>
<thead>
<tr>
<th>Folder</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Inbox</strong></td>
<td>Stores the messages you’ve received.</td>
</tr>
<tr>
<td><strong>Outbox</strong></td>
<td>Temporarily stores any messages that you’ve composed that have not been sent.</td>
</tr>
<tr>
<td><strong>Sent Items</strong></td>
<td>Stores copies of messages you have sent.</td>
</tr>
<tr>
<td><strong>Deleted Items</strong></td>
<td>Stores messages that you’ve deleted.</td>
</tr>
<tr>
<td><strong>Drafts</strong></td>
<td>Stores draft messages that you haven’t completed yet.</td>
</tr>
</tbody>
</table>

**Quick Reference**

**To Display the Folder List:**

- Click the **Folder Banner**.
- Or...
  - Select **View → Folder List** from the menu.

**To Lock the Folder List In-Place:**

- Open the Folder List and click the **button**.

**To View Messages You’ve Sent:**

- Open the Folder List and click the **Sent Items folder**.

**To View Draft Messages:**

- Open the Folder List and click the **Drafts folder**.
Chapter Two Review

Lesson Summary

Composing and Sending E-mail

- To Compose a Message: Click the Inbox button on the Outlook Bar and click the New Mail Message on the toolbar. Type the recipient's address in the To: field or click the To button to the left of the To box, click the name of the recipient in the Name list, and then click the To button. Click the Subject box and enter the message's subject, click the pointer in the lower pane, and type the message. Click the Send button on the toolbar to send the message.

Specifying Message Options

- To Specify Message Options: Click the New Mail Message on the toolbar and create the message. Click the Options button, specify the message options and click OK.
- To Mark a Message as Urgent: Click the Importance: High button on the toolbar.

Receiving and Sorting Messages

- To Receive and Read E-mail Messages: Click the Inbox button on the Outlook Bar, click the Send and Receive button on the toolbar, and then click or double-click the message you want to read.
- To Sort Messages: Click the column heading you want to use to sort the Inbox.

Replying to a Message

- To Reply to a Message: Find and open the message you want to reply to, and then click the reply option you want to use:
  - Reply sends the reply only to the author of the message.
  - Reply to All sends the reply to everyone who received the message.
  Type your reply and click the Send button on the toolbar when you’re finished.

Forwarding a Message

- To Forward a Message: Find and select the message you want to forward and click the Forward Message button on the toolbar. Enter the recipient's e-mail address in the To: field. (Optional) Enter your own comments in the message body area. Click the Send button on the toolbar.

Checking Your Spelling

- To Check Your Spelling: Select Tools → Spelling from the menu, or press <F7>.
- To Automatically Spell Check All New Messages: Select Tools → Options from the menu and click the Spelling tab, make sure the Always check spelling before sending checkbox is checked, and click OK.
Inserting a Hyperlink

- To Open a Hyperlink: Click the hyperlink.
- To Insert a Hyperlink in an E-mail Message: Type the hyperlink address anywhere in the message, using the correct format (i.e. www.microsoft.com).

Attaching a File to a Message

- To Attach a File to an E-mail: Click the New Mail Message on the toolbar and create the message. Click the Insert File button on the toolbar or select Insert → File from the menu. Browse to, find, and double-click the file you want to attach.

Opening an Attachment

- To Open an Attachment in Preview Mode: Click the icon, select the attachment you want to view, select Open it, and click OK.
- To Open an Attachment in the Message Form: Open the e-mail by double-clicking it and then double-click the attachment you want to view.
- To Save an Attachment to Your Hard Disk in Preview Mode: Click the icon, select the attachment you want to view, select Save it to disk, and click OK. Specify a file name and location for the attachment and click OK.
- To Save an Attachment to Your Hard Disk in the Message Form: Open the E-mail by double-clicking it. Then right-click the attachment and select Save As from the shortcut menu. Specify a file name and location for the attachment and click OK.

Finding Messages

- To Find a Message: Click the Find button on the toolbar or select Tools → Find from the menu. Enter the text you want to search for in the Look for box. Check the Search all text in the message box in the upper right corner to search the actual text in your e-mail messages. Click Find Now.

Deleting Messages

- To Delete a Message: Select the message and click the Delete button on the toolbar or press the <Delete> key.
- To View Deleted Items: Click the Deleted Items button on the Outlook Bar.
- To Empty the Deleted Items Folder: Right-click the Deleted Items button on the Outlook Bar, select Empty "Deleted Items" Folder from the shortcut menu, and click Yes to confirm the deletion.

Exploring the Folder List

- To Display the Folder List: Click the Inbox Folder Banner or select View → Folder List from the menu.
- To Lock the Folder List In-Place: Open the Folder List and click the button.
- To View Messages You've Sent: Open the Folder List and click the Sent Items folder.
- To View Draft Messages: Open the Folder List and click the Drafts folder.
Quiz

1. Which of the following is NOT a message option?
   A. Importance
   B. Sensitivity
   C. Language translation
   D. Tell me when this message has been read

2. All messages have one or more icons to indicate their status, importance, and contents. Which of the following statements is NOT true?
   A. An icon indicates the message has one or more files attached to it.
   B. An icon indicates the message is marked as urgent.
   C. An icon indicates the message has not yet been read or opened.
   D. An icon indicates the message has been read (or at least opened).

3. To reply to a message, click the Forward button on the toolbar (True or False?)

4. You’ve just received an e-mail titled “I Love You!” from someone you don’t know. The message has an attachment. What do you do?
   A. Open the attachment immediately and see what it is!
   B. Forward the e-mail to your significant other to show them that at least other people appreciate you.
   C. The e-mail may likely contain a virus, so treat the e-mail and its attachment with extreme caution. Either delete it or save it to your hard disk but ONLY if you have an up-to-date anti-virus program installed.
   D. Pull the personal ad you posted last month from the Internet.

5. Outlook automatically highlights misspelled words with a wavy red underline. To correct a misspelling, simply right-click the incorrectly spelled word and select a correction from the shortcut menu. (True or False?)

6. You can have Outlook automatically check for spelling errors in all your new e-mails by selecting Tools → Options from the menu and clicking the Spelling tab. (True or False?)

7. To insert a hyperlink to a web page in an e-mail message, simply type an address using the correct format. (i.e. www.microsoft.com) (True or False?)

8. Which of the following statements are NOT true? (Select all that apply.)
   A. To see all of your folders in Outlook click the Folder Banner or select View → Folder List from the menu.
   B. Outlook’s Find command only searches the From and Subject fields of your e-mail messages for the word or phrase you specify.
   C. When you delete an item, Outlook places it in the Windows Recycle Bin, along with any other deleted files.
   D. You can move items between folders by dragging and dropping.
Chapter Two: Using E-mail

Homework

1. Start the Notepad program (Click the Start button, select Programs → Accessories → Notepad).

2. Click the Open button on the Standard toolbar (or select File → Open from the menu). Browse to your practice folder and open the Homework file.

3. Select all the text in the Homework 2 document and click the Copy button on the toolbar (or press <Ctrl> + <C>).


5. Go to the Inbox and create a new e-mail message using the following information: 
   To: feedback@customguide.com
   Subject: Outlook Suggestions

6. Paste the text you copied in Step 3 in the e-mail message body.

7. Spell-check the e-mail message and correct any spelling errors that you find.

8. Change the Importance Level of the e-mail message to Low.

9. Send the e-mail message to Microsoft.

Quiz Answers

1. C. Unfortunately, built-in language translation is not a message option.

2. B. An icon indicates a flagged message. An icon indicates the message is marked as urgent.

3. False. You reply to a message by clicking the Reply button on the toolbar, of course.

4. C. While an e-mail titled “I Love You” with an attachment could come from a secret admirer, it’s much more likely that it contains virus. Either delete the message or save the file to your hard disk, but ONLY if you have an up-to-date anti-virus program installed.

5. False. Other Microsoft Office programs may highlight misspelled words with a red wavy underline, but in Outlook you have to spell check your e-mails by selecting Tools → Spelling from the menu or by pressing <F7>.
6. True. You can have Outlook automatically check for spelling errors in all your new e-mails by selecting Tools → Options from the menu and clicking the Spelling tab.

7. True. You can insert a hyperlink in an e-mail message simply by entering the hyperlink, using the current format. For example, www.microsoft.com.

8. B and C. B: By checking the Search all text in the message box in the Find panel, you can search the actual text in your e-mail messages. C: Outlook places deleted items in the Deleted Items folder—not the Windows Recycle Bin.
Chapter Three: Using the Address Book

Chapter Objectives:

- Learn about the Address Book and where it gets its information
- Configure the Address Book, if necessary
- Add a new entry to the Address Book
- Create a distribution list
- Delete both a contact and distribution list from the Address Book

Chapter Task: Create a contact and distribution list

Outlook’s Address Book is similar to a phone directory, except that instead of only listing names and phone numbers, the Address Book can store people’s e-mail addresses, departments, addresses, and more. The Address Book is incredibly important to Microsoft Outlook, because you can use it to address e-mails in addition to looking up people’s address and phone numbers.

Many people mistakenly think that the Address Book and Outlook’s Contacts List are the same thing—but they’re not. The Address Book gets its information from several different sources, including the Global Address List, which lists all your organization’s users; the Outlook Address Book which contains the entries in Outlook’s Contacts List; and the Personal Address Book, which contains your own personal distribution lists and addresses.

Yes, the Address Book sounds confusing—but using it isn’t. In this chapter, you will learn how to use the Address Book to look up an address, how to use a distribution list to send the same e-mail message to several people at once, and how to create and delete both Address Book entries and distribution lists. Let’s get started!
Lesson 3-1: Introduction to the Address Book

Unless you only correspond with two or three people, it’s almost impossible to memorize the phone numbers, addresses, and e-mails of everyone. Fortunately, if you use Outlook’s Book, you don’t have to.

The Address Book can get its information from one or more sources, including Internet directory services and third-party address books. Here are the three most common sources that the Address Book uses:

- **The Global Address List**: If you use Outlook in a networked environment, the Global Address Book contains your organization’s users, groups, and distribution lists. A network administrator usually manages the Global Address book, so you can’t make any changes to it. The Global Address book is similar to a large telephone directory that everyone uses.

- **The Outlook Address Book**: This contains the entries in your Contacts folder. In the Address Book, the Contacts folder entries appear as a subcategory of the Outlook Address Book. The Outlook Address Book is similar to a personal address or “little black book” that only you use.

- **The Personal Address Book**: This is your own address book that you can use to create and store personal distribution lists, such as end-of-the-week happy hour pals. The Personal Address Book is similar to a list of names from the other two lists that you want to invite to a party or wedding.

The Address Book is very important because as you work with Outlook, you will come across a number of dialog boxes and toolbars that have an Address Book button. Clicking the Address Book button gives you quick access to your Address Book so that you can use its information in the current view.

1. **Click the Address Book button on the toolbar.**
   The Address Book dialog box appears, as shown in Figure 3-2. We’ll learn how to fully exploit the Address in the next couple of lessons, so for now you can...

2. **Close the Address Book dialog box.**
Lesson 3-2: Configuring the Address Book

Here’s the bad part about the Address Book: you often have to properly configure the Address Book in order to take full advantage of it. Configuring the Address Book is the kind of work Network Administrators are paid to do and is a confusing and technical process, at best. This isn’t so much of a lesson as it is a step-by-step user manual you can use to verify that your Address Book is configured properly.

1. Right-click the Contacts button on the Outlook Bar, select Properties from the shortcut menu, and click the Outlook Address Book tab.
   The Contacts Properties dialog box appears, as shown in Figure 3-3.
2. Check the Show this folder as an e-mail Address Book box, if necessary.
   This ensures that the entries in your Contact folder will appear in the Address Book.
3. Click OK.
   Now you must make sure your Personal Address Book is available.
4. Select Tools → E-mail Accounts from the menu, select the Add a new directory or address book button, and click Next.
   You are asked what type of an address book you’d like to add.
5. Select Additional Address Books, and click Next.
   We want to make sure you have a personal address book, so…
6. Select Personal Address Book and click Next.
   You will see another dialog box that asks you how you would like names displayed. Enter your preferences and click OK. If someone else already configured your copy of Outlook, a message will pop up that says you cannot create two personal address books. If that happens, just click OK and close out of the E-mail Address dialog box. You will need to restart Outlook for the new settings to take affect.
Lesson 3-3: Adding New Entries

1. Click the Address Book button on the toolbar.
   The Address Book window appears.

2. Click the New button on the toolbar.
   The New Entry dialog box appears, as shown in Figure 3-6. First, you need to specify where you want to save the new Address Book entry. Most of the time, you will want to save entries in your own Personal Address Book.

3. Click the Put this entry In the arrow and select Personal Address Book.

If you use the Outlook Address Book, you don’t have to memorize lots of confusing numbers and e-mail addresses. Simply enter the names and e-mail addresses of the people to whom you regularly send messages, and you’ll never have to remember another obscure e-mail address again. This lesson will show you how to add an e-mail address to the Address Book.

4. Select Internet Address and click OK.
   The Contact Properties dialog box appears, as shown in Figure 3-6.

5. Type your name in the Display name field.
   Next, you need to specify your e-mail address.

6. Enter your e-mail address in the E-Mail address box and then click the OK button.
   To add additional information about the recipient, such as an address or phone number, click the appropriate sheet tabs and enter the information.
Chapter Three: Using the Address Book

7. **Click OK to close the New Internet Address Properties dialog box.**

   You return to the Outlook Address Book window. If you aren’t in the Personal Address Book view, select it from the “Show Names from the” text box. In your Personal Address Book, you will see the entry you just made.

8. **Close the Address Book window.**

   When you add entries to the Address Book, you can add as much or as little information as you want. For example, you could enter a person’s department, address, and phone numbers—or you could just enter their name and e-mail address.

   As mentioned earlier, you can create and work with several different types of Address Book entries. The following table describes the most common Address Book entries.

### Table 3-5: Types of Address Book Entries

<table>
<thead>
<tr>
<th>Entry</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>cc: Mail Address</td>
<td>Sends e-mail messages to Outlook cc: mail users.</td>
</tr>
<tr>
<td>Fax Address</td>
<td>Sends faxes to the specified phone number.</td>
</tr>
<tr>
<td>Microsoft Mail Address</td>
<td>Sends e-mail messages to Microsoft Exchange users.</td>
</tr>
<tr>
<td>MacMail Address</td>
<td>Sends e-mail messages to MacMail users.</td>
</tr>
<tr>
<td>Internet Address</td>
<td>Sends e-mail messages to users on the Internet (using typical <a href="mailto:name@domain.com">name@domain.com</a> e-mail address).</td>
</tr>
<tr>
<td>X.400 Address</td>
<td>Sends e-mail messages to X.400 users.</td>
</tr>
<tr>
<td>Other Address</td>
<td>Uses Other Address entries when you don’t have a person’s e-mail address, but still want to store their name, phone number, and address.</td>
</tr>
<tr>
<td>Personal Distribution List</td>
<td>A distribution list is composed of several Address Book entries so you can send an e-mail message to several people at once.</td>
</tr>
</tbody>
</table>

### Quick Reference

To Add an Entry to the Address Book:

1. **Click the Address Book button** on the toolbar.
2. **Click the New button** on the toolbar and select the type of contact you want to enter, and which address book you want to enter it in.
3. Enter the information about the contact.
4. **Click OK** and close the Address Book.
Lesson 3-4: Searching the Address Book and Editing Entries

Finding a name in the Address Book is a lot easier than looking one up in the phone book; just type the name you want to look up and there it is! You don’t even have to enter the entire name—just enter the first few letters and the Address Book will retrieve any matching names.

1. Click the **Address Book button** on the toolbar.

   The Address Book window appears, as shown in Figure 3-7. You can usually find a name simply by typing it into the Type Name or Select from List box.
2. Make sure you are in the Personal Address Book, then start typing your name in the **Type Name or Select from List** box.
When you enter a name in the Type Name or Select from List box, that name is automatically checked against the names in your Address Book, and matching entries are selected. When the Address Book has enough information, it should select your name—when this happens, move on to the next step.

3. **Find and double-click your name from the list.**
The Properties dialog box appears for your address entry. Information in the address entry dialog box is organized and grouped by different tabs.

4. **Click the various tabs in the address entry dialog box. Close the dialog box when you're finished.**
There is another way to find names in an address book—with the Find Items button. If you can't remember exactly what one of your contact's name is, you can probably find it with the Find Items button. For instance, you may remember that a contact's name begins with “Gr”, but you can't remember if it is “Grossman”, or “Grouch”, or “Grinch”. The Find Items button will help you out. Let's try it with your name.

5. **Make sure you are in Personal Address Book view in the Address Dialog box, and click the Find Items button.**
The Find dialog box appears.

6. **In the Find names containing text box, type the first two or three letters of your last name and click OK.**
Your name should appear as a search result in the Address Book dialog box.

7. **Close the Address Book dialog box.**
Lesson 3-5: Creating a Distribution List

A distribution list or group is an Address Book entry comprised of several names from the Address Book. You use distribution lists to send an e-mail message to each member in the group in a single mailing. You can use distribution lists to quickly send e-mails to:

- All employees in the same department or organization
- Members on the same project or committee
- Generic messages to a group of friends, such as a humorous e-mail or a notice that your address has changed.

Distribution lists show up as items in your Address Book and Contact list, just like a person’s name. You use a distribution list to address an e-mail message just as you would with any contact.

In this lesson, you will learn how to create a distribution list that you can use to send e-mails to multiple recipients.
1. **Click the Address Book button** on the toolbar.
The Address Book dialog box appears.

2. **Click the New button** on the toolbar.
The New Entry dialog box appears. First, you need to ensure that Outlook saves the new group in your Personal Address Book.

3. **Click the Put this entry In the arrow and select Personal Address Book.**
Now let’s create our distribution list!

4. **Select Personal Distribution List from the Select the entry type box and click OK.**
The Personal Distribution List Properties dialog box appears, as shown in Figure 3-9. Your Personal Distribution List Properties dialog won’t look the same as Figure 3-9 because you haven’t selected any members of the group yet! We’ll change that soon enough—first we need to give our new group or distribution list a name.

**NOTE:** Distribution lists and groups are the same things—so don’t be confused when you see Outlook interchanging these terms.

5. **Click in the Group Name box and type Luau Committee Members.**
Always try to give your groups a meaningful name so that they make sense to both you and to other Outlook users. OK—let’s add some members to this group.

6. **Click Add/Remove Members.**
The Edit Members dialog box appears, as shown in Figure 3-10. The left side of the dialog box displays contacts from your Address Book and the right side displays the members of the group. First, click the Show Names from the box and select Personal Address Book. Then, to add members to the group, simply double-click the contact names you want to add.

7. **Find and double-click your name from the list.**
Outlook adds your name to the Committee Members personal distribution list.

8. **Add 2 or 3 more contacts of your choice to the distribution list.**
That’s all there is to creating a distribution list!

9. **Click OK to close the Select Members dialog box.**
The Edit Members dialog box closes and you’re once again looking at the New Personal Distribution List Properties dialog box. Your dialog box should look a lot more like the one shown in Figure 3-9.

10. **Click OK to close the New Personal Distribution List Properties dialog box.**
The Personal Distribution List Properties dialog box closes and you’re back at the Address Book.

11. **Click the Show Names from the arrow and select Personal Address Book.**
This displays the contents of your Personal Address Book. Notice that the new personal distribution list you created appears in your personal Address Book entries.

12. **Close the Address Book dialog box.**
People come and go on distribution lists, just like anywhere else. Luckily you can easily edit any distribution list. Just open either Address Book or the Contacts List, and find and double-click the name of the distribution list. When you open a distribution list, you see the same screen as the one in Figure 3-9. To remove a member from the list, select the name press the Delete button.
Lesson 3-6: Deleting Contacts and Distribution Lists

You can delete any entry from your Contacts folder as well as distribution lists from your Personal Address Book. However, unless you’re the corporate network administrator, you can’t delete any Global Address List entries from the Address Book.

1. Click the Address Book button on the toolbar.
   The Address Book dialog box appears.

2. Click the Show Names from the arrow and select Personal Address Book.
   The Address Book now displays only entries from your Personal Address Book. Deleting a distribution list couldn’t be easier—here’s what you have to do:

3. Find and select your name from the list, then click the Delete button on the toolbar.
   Outlook asks you to confirm the deletion, as shown in Figure 3-12.

4. Click Yes to confirm the deletion.
   Outlook deletes your contact entry from the Address Book and the Contacts list.

You delete distribution lists from the Personal Address Book just as easily. Let’s try it.

5. Find and select the Luau Committee Members distribution list from the Personal Address Book list and click the Delete button on the toolbar.
   Once again, you need to confirm the deletion.
6. **Click Yes to confirm the deletion.**

   Outlook deletes the Committee Members distribution list from the Address Book without touching any of its members.

7. **Close the Address Book.**

   Guess what? You’ve just finished another chapter and are one step closer to complete mastery of Microsoft Outlook! Because the Address Book integrates so much with Outlook’s Contact List, you may want to review the Contact List chapter as well.

---

**Quick Reference**

To Delete a Contact or Distribution List:

1. Click the **Address Book button** on the toolbar.
2. Find and select the contact or distribution list you want to delete.
3. Click the **Delete button** on the toolbar.
   Or...
   Press **<Delete>**.
4. Click **Yes** to confirm the deletion.
Chapter Three Review

Lesson Summary

Introduction to the Address Book

• To Open the Address Book: Click the Address Book button on the toolbar or press <Ctrl> + <Shift> + <B>.

Configuring the Address Book

• To Configure the Address Book: Right-click the Contacts button on the Outlook Bar, select Properties from the shortcut menu, and click the Outlook Address Book tab. Check the Show this folder as an e-mail Address Book and click OK. Select Tools → E-mail Accounts, select Add a new directory or address book, and click Next. Select Additional Address Books and click Next. Select Personal Address Book, and click Next. Exit and restart Microsoft Outlook.

Adding New Entries

• To Add an Entry to the Address Book: Click the Address Book button on the toolbar, click the New button on the toolbar, and select the type of entry you want to add as well as the folder you want. Enter the information about the contact. Click OK and close the Address Book.

Searching the Address Book and Editing Entries

• To Search the Address Book: Click the Address Book button on the toolbar, enter the name you want to search for in the Type Name or Select from List box.

• To Edit an Address Book Entry: Find and double-click the entry, make the necessary changes, click OK, and close the Address Book.

Creating a Distribution List

• To Create a Distribution List: Click the Address Book button on the toolbar. Click the New button on the toolbar, click the Put this entry In the arrow, and select Personal Address Book. Select Personal Distribution List from the Select the entry type box and click OK. Click Add/Remove Members, then find and double-click the names you want to add to the distribution list, and click OK when you're finished.

Deleting Contacts and Distribution Lists

• To Delete a Contact or Distribution List: Click the Address Book button on the toolbar then find and select the contact or distribution list you want to delete. Click the Delete button on the toolbar or press <Delete>. 
Quiz

1. Which of the following are NOT sources from which the Address Book gets its information? (Select all that apply.)
   - A. The Outlook Address Book (Outlook’s Contacts List)
   - B. The Global Address List
   - C. The Yahoo! Global Address Book
   - D. The national postal service’s database

2. When you install Microsoft Outlook, Outlook automatically configures the Address Book for you. (True or False?)

3. In the Address Book, you can create... (Select all that apply.)
   - A. Contacts
   - B. Task Requests
   - C. Distribution Lists
   - D. Mail merge templates

4. A distribution list is an Address Book entry comprised of several names from the Address Book. You use distribution lists to send an e-mail message to each member in the group in a single mailing. (True or False?)

5. You can open the Address Book by... (Select all that apply.)
   - A. Clicking the Address Book button on the toolbar
   - B. Clicking the Address Book button on the Outlook Bar
   - C. Pressing <Ctrl> + <Shift> + <B>
   - D. Clicking a To:, Cc:, or similar button that appears in an Outlook dialog box

Homework

1. Start Microsoft Outlook.
2. Click the Inbox button on the Outlook Bar and click the Address Book button on the toolbar.
3. Create a new contract entry in the Address Book using the following information:
   - First: George
   - Last: Bush
   - E-mail: georgebush@whitehouse.gov
4. Create another contract entry in the Address Book using the following information:
   - First: Dick
   - Last: Cheney
   - E-mail: dickcheney@whitehouse.gov
5. Create a distribution list named “White House” with both George Bush and Dick Cheney as members.
6. Delete the “White House” distribution list.
7. Use the Address Book’s find feature to find any contacts whose last name is “Bush.”
Quiz Answers

1. C and D. These are not sources for the Address Book.

2. False. If only this were true, as configuring the Address Book is one of the most difficult and technical tasks you will likely ever undertake.

3. A and C. You can create contacts and distribution lists in the Address Book.

4. True. A distribution list is an Address Book entry comprised of several names from the Address Book.

5. A, C, and D. Any of these will open the Address Book.
Chapter Four: Using the Contacts List

Chapter Objectives:

• Add a contact
• Edit and delete a contact
• Add an e-mail sender to the Contact list
• Map a contact’s address on the Internet
• Change views to display the Contact list in different ways
• Use the Actions menu
• Print the Contact list

Chapter Task: Add, modify, and work with a contact entry

In the old days, people kept track of their contacts in a device called a Rolodex. A Rolodex was a small box filled with note cards. Contact information was typed or scribbled on each card, and the cards were arranged alphabetically by the contact’s name. You would then spin a knob on the side of the box to rotate the cards to find a person. The younger generation may be amazed to hear of this primitive way of contact management, but this was about the best way of doing things until computers came along.

The Contact list is a “technological Rolodex” database that keeps track of names, addresses, and phone numbers. Once you have entered a person’s name into Outlook, the possibilities are endless. You can instantly find them, e-mail them, view a journal of all of your transactions with them, print out information about them, or even create a map to their business or home address.

Prerequisites

• How to use menus, toolbars, dialog boxes, and shortcut keystrokes
• How to use the Outlook Bar and navigate within Outlook
Lesson 4-1: Adding a Contact

Just like your little black book or a Rolodex, the Contact list contains information about people and organizations with whom you interact. The Contact list lets you enter as much or as little information about your contacts as you want, such as their name, phone numbers, addresses—even their web address or birthday! You can then use the information in the Contact list with the other Outlook tools. For example, with a few clicks of the mouse, you can send an e-mail to a contact or schedule an appointment with him or her. You can even use the Contact list with other programs. For example, you could store all the information in your Contact list on a Palm organizer.

This lesson is a quick review of the Contact list. You’ll learn how to find your way around the Contact list and how to add a new contact. Ready? Let’s get started…
Chapter Four: Using the Contacts List

1. **Switch to the Contacts folder by clicking the Contacts button on the Outlook Bar.**
   Outlook switches to Contact View, as shown in Figure 4-1.

2. **Click the New Contact button on the toolbar.**
   The new Contact form appears, as shown in Figure 4-2. It’s up to you how much information you enter about a contact.

3. **Click in the Full Name box and type Ms. Nancy Jordan.**
   Normally Outlook is pretty smart about determining a person’s first name, last name, title, and so on. Occasionally, an unusual or improperly entered name will confuse Outlook (hasn’t a foreign name confused you at least once?), and the Check Full Name dialog box will appear, asking you to clarify which is the first name, last name, and title. You can summon the Check Full Name dialog box yourself by clicking the Full Name button—although you normally shouldn’t need to do this.

4. **Click the Full Name button.**
   The Full Name dialog box appears. Everything looks fine here.

5. **Click OK to close the Full Name box.**
   Next, we need to enter the Company name.

6. **Click in the Company box and type North Shore Travel.**
   Next, let’s enter Ms. Jordan’s business phone number and e-mail address.

7. **Click in the Business box, type (202) 555-1414, click in the E-mail box, and enter your e-mail address.**
   You can also use the <Tab> key to move between the fields in the contact form—press <Tab> to move to the next field and <Shift> + <Tab> to move to the previous field. Move on to the next step and enter the address for this contact.

8. **Click in the Address box and enter the following address:**
   1600 Pennsylvania Avenue NW
   Washington, DC 20500
   You may have noticed that a lot of text boxes in the Contacts form have drop-down arrow buttons (▼) next to them. These buttons are used if a contact has more than one phone number, e-mail account, or address. For example, clicking the ▼ button next to the Address box would let you display a contact’s home address.

9. **Click the ▼ arrow next to the Address box.**
   A drop-down list appears with the various addresses you can display. For this exercise, you only need to enter the business address.

10. **Click anywhere outside the drop-down list to close the list without selecting any options.**
    Just like the Full Name box, the Address box has a special “Check Address” dialog box you can use to help you enter foreign or confusing addresses—just click the Address button to use it.
    We’ve finished entering all the information for this contact, so you can save your changes and close the New Contact form.

11. **Click the Save and Close button on the toolbar.**
    The Contact form closes and the new Nancy Jordan contact appears in the Contact list.

---

New Contact Button
Other Ways to Create a New Contact:
• Press <Ctrl> + <Shift> + <T>.

Save and Close button
Other Ways to Save and Close:
• Press <Alt> + <S>.

Quick Reference
To View the Contact list:
• Click the Contacts button on the Outlook Bar.

To Create a New Contact:
1. Click the New button or press <Ctrl> + <N>.
2. Enter the information about the contact.
3. Click the Save and Close button or press <Alt> + <S> when you’re finished.
Lesson 4-2: Editing and Deleting Contacts

It's easy to change information about your contacts. You can edit contact information directly in the Contacts view by clicking an entry and changing its text in-place, or by double-clicking a contact to open it in the Contact form.

You can edit information about a contact directly in Contacts view. Simply select the contact you wish to edit and make the changes.

1. **Click the Jordan, Nancy contact in the Contacts window.**

   Next, you need to select the text you want to change. For this lesson, we will change Nancy Jordan’s business number.
2. **Select the business number** for the “Jordan, Nancy” contact and replace it with the number (202) 555–9000.

   You can also edit a contact by displaying the Contacts dialog box. This may be necessary when the contact information that you want to edit isn’t readily available from the Contacts view. To open a contact in the Contacts dialog, box simply double-click the contact.

3. **Double-click the Jordan, Nancy contact.**

   The Jordan, Nancy contact appears in the Contact dialog box, as shown in Figure 4-4. Let’s add Nancy’s home address. Here’s how:

4. **Click the arrow next to the Address box and select Home.**

   Now you can enter Nancy’s home address.

5. **Click in the Address box and enter the following address:**

   1600 Pennsylvania Avenue NW
   Washington, DC 20500

6. **Click the arrow next to the Address box and select Business.**

   Outlook displays the business address.

   If a person or company has a Web page, you can enter the URL for that page in the Web page address box.

7. **Click in the Web page address box and type www.whitehouse.gov.**

   To view the web page, simply open the contact and click the web address.

8. **Click the www.whitehouse.gov Web address.**

   Outlook launches your web browser and displays the web page.

9. **Close your web browser program.**

   You should be back in Microsoft Outlook. Notice that the Contact dialog box is organized into several tabs: General, Details, Activities, Certificates, and All Fields. Ninety-five percent of the time, you will find all the fields you need on the General tab. Sometimes you may want to enter additional information about a contact, such as his or her birthday, which department he or she works in, or the name of their spouse. When you want to enter more detailed information about a contact, you can click the Details tab.

10. **Click each of the tabs shown in Table 4-1: The Contact Window Tabs and read their descriptions.**

    We’re finished editing the Nancy Jordan contact, so…

11. **Click the Save and Close button on the toolbar.**

    The following table describes the contents and purpose of the tabs you’ll find in the Contacts dialog box.

    ![Table 4-1: The Contact Window Tabs](image)

    | Contact Tab | Description |
    |-------------|-------------|
    | General     | Basic information: The contact’s name, phone numbers, address, and e-mail. |
    | Details     | Detailed information: The contact’s spouse, manager, birthday, etc. |
    | Activities  | Tracks your activities with the contact, such as calls and e-mails. |
    | Certificates| Stores digital ID’s for the contact so that you can send him or her encrypted e-mail. |
    | All Fields  | Here you can create and use your own custom fields for the contact. |

---

**Quick Reference**

**To Edit a Contact:**

- If the information you want to modify appears in the Contact list, select the contact and modify its information in place.

Or…

1. Double-click the contact you want to edit.
2. Make the necessary changes.
3. Click the Save and Close button on the toolbar or press <Alt> + <S> when you’re finished.

**To Delete a Contact:**

- Select the contact and click the Delete button on the toolbar.

Or…

- Select the contact and press the <Delete> key.
Lesson 4-3: Adding an E-mail Sender to the Contact List

You may receive an e-mail message from someone who you want to add to your Contact list. To add an e-mail sender’s name and e-mail address to your Contact list, simply drag the e-mail to the Contacts button on the Outlook Bar. Outlook will add the sender’s name and e-mail address to the Contact list—and you can add any additional information yourself.

1. Click the Inbox button on the Outlook Bar.
   The Inbox appears.

2. Create the following e-mail message:
   TO: (Enter your own e-mail address here.)
   Subject: Message to myself
   You’re ready to send the message.

3. Click the Send button on the toolbar.
   The message form closes and Outlook sends the e-mail to the Outbox.

4. Click the Send/Receive button on the toolbar.
   You should receive the message you sent yourself. You can quickly add the name and e-mail address of any e-mail sender by dragging any e-mail message from them to the Contacts button on the Outlook Bar.

5. Click and drag the Message to myself e-mail to the Contacts button on the Outlook Bar, as shown in Figure 4-5.
   A New Contact form appears with the name and e-mail address of the selected e-mail message. You can also add additional information about the contact, such as a phone number.
   Normally, you would click the Save and Close button on the toolbar, but here we will delete the contact because we don’t need this meaningless contact.

6. Close the contact box without saving the changes.
Lesson 4-4: Mapping a Contact's Address on the Internet

Are you good at finding addresses that you have never visited before? No? Don’t worry—if you’re connected to the Internet, Outlook can pinpoint any U.S. and Canadian address on a detailed map stored in the Contact list.

In this lesson, you will learn how to plot the address of a contact on an Internet-based map.

1. **Click the Contacts button on the Outlook Bar.**
   The Contact list appears.
   First, you need to open the contact whose address you want to map on the Internet.

2. **Find and double-click the Jordan, Nancy contact.**
   The Nancy Jordan Contact appears in its own form. Since you have no idea where 1600 Pennsylvania Avenue is, you decide to map it on the Internet.

3. **Click the Display Map of Address button on the toolbar.**
   Outlook opens your web browser, and if you can connect to the Internet, displays a map similar to the one shown in Figure 4-6. You can use the controls shown in Figure 4-6 to zoom in or out of the map or to move the plotted area.

   **NOTE:** Outlook can only plot your address if you have entered it correctly and completely. For example, Outlook will not be able to plot an address that doesn’t include a street address. As of this writing, Outlook can only plot U.S. and Canadian addresses. So if you need directions to a contact in Liberia, you’re out of luck!

4. **Close your Web Browser.**
   You’re back in Microsoft Outlook.

5. **Close the contact form window.**

---

**Figure 4-6**
If you’re connected to the Internet, Outlook can plot any address in the Contact list on a detailed map.

---

**Quick Reference**

To Map a Contact's Address on the Internet:
1. Find and double-click the contact.
2. Click the **Display Map of Address button** on the toolbar.

Or...
Select Actions ➔ **Display Map of Address** from the menu.
Lesson 4-5: Changing Views

Figure 4-7
In Address Cards View, the Contact list displays contacts on individual cards.

Figure 4-8
In Phone List View, the Connects List displays more contacts on the screen at once.

Outlook is flexible enough to keep all your contacts in the same place, but sort and display them differently, depending on the kind of work you’re doing. Like other folders in Outlook, the Contact list has several different ways of looking at the same information called Views. Outlook’s Views are very useful for organizing the Contact list in different ways. You can use views to:

- Display more detailed information about each contact with fewer contacts on the screen (Address Cards View)
- Display more contacts on the screen at once with less detailed information about each contact (Phone List)
- Organize and sort your contacts by their category, organization, location, or follow-up flag (By Category, By Organization, or By Follow Up Flag)

In this lesson, you will learn how to utilize Outlook’s views to help you sort and organize the Contact list.
1. Click the **Contacts button** on the Outlook bar.

2. **Select View → Current View → Phone List** from the menu.  
   Phone List View displays contacts in a list with their company name, business phone 
   number, business fax number, and home phone number. Phone List View also displays 
   more contacts on the screen at once.

3. **Refer to Table 4-2: Available Contacts Views and read about their descriptions.**
   Remember - you open the Current View menu by selecting **View → Current View** 
   from the menu. When you’ve finished, move on to the next step.

4. **Select View → Current View → Address Cards** from the menu.  
   Your Inbox is once again displayed in the no-nonsense Address Cards View. 

Here are the preset Contacts list Views that are available. Most people seem to use the 
Address Cards View (the default view for the Contact list) or Phone List View to display the 
Contact list.

### Table 4-2: Available Contacts Views

<table>
<thead>
<tr>
<th>View</th>
<th>Displays</th>
</tr>
</thead>
<tbody>
<tr>
<td>Address Cards</td>
<td>Displays contacts on individual cards with one mailing address and business and home phone numbers. This is the default view for the Contacts folder.</td>
</tr>
<tr>
<td>Detailed Address Cards</td>
<td>This is the most detailed View of the Contacts list. Everything is displayed on individual cards: business and home addresses, phone numbers, and any other information.</td>
</tr>
<tr>
<td>Phone List</td>
<td>Displays contacts in a list with company name, business phone number, business fax number, and home phone number. Phone List View displays more contacts on the screen at once but has less detailed information.</td>
</tr>
<tr>
<td>By Category</td>
<td>Displays your contacts in a table and organizes and sorts contacts by category.</td>
</tr>
<tr>
<td>By Company</td>
<td>Displays your contacts in a table and organizes and sorts contacts by company.</td>
</tr>
<tr>
<td>By Location</td>
<td>Displays your contacts in a table and organizes and sorts contacts by country.</td>
</tr>
<tr>
<td>By Follow Up Flag</td>
<td>You remind yourself about getting back to important contacts by flagging them. Flagged View organizes contacts according to which kinds of flags are set. We’ll discuss how to flag items in Outlook later on.</td>
</tr>
</tbody>
</table>

**Quick Reference**

To Change Views:

- **Select View → Current View** from the menu and select one of the Views described in Table 4-2: Available Contacts Views.  
  Or...
- **Click the Organize button** on the toolbar, click **Using Views**, and select a view from the list.  

---

The Richard Stockton College of New Jersey
Lesson 4-6: Using the Actions Menu

The Actions menu is particularly powerful when you’re using the Contact list. With just a few clicks of the mouse, you can create an e-mail or letter addressed to a selected contact. You can also use the Actions menu to schedule a meeting with a contact, assign a task to a contact, or even dial a contact’s phone number! To use the Actions menu, you simply need to select or open a contact, select Actions from the menu, and then select one of the commands listed in Table 4-3: The Actions Menu.

In this lesson, you will learn about how to use the Actions menu while in the Contact list.

1. **Find and double-click any contact from the Contact list.**
   The contact opens in its own form. Let’s take a closer look at the Actions menu.

2. **Select Actions from the menu.**
   The Actions menu appears, as shown in Figure 4-9. As you can see, there are a lot of useful commands here.

3. **Select New Letter to Contact from the menu.**
   Poof! Up comes Microsoft Word with the Letter Wizard ready to help you write a letter to the selected contact. The Letter Wizard is suppose to make it easier to write a letter, but to be perfectly honest, most people find the Letter Wizard more annoying than helpful.

4. **Click Finish to close the Letter Wizard.**
   The Letter Wizard dialog box closes. What do you know… there’s a letter addressed to our client.

5. **Close Microsoft Word without saving the new document.**
   You should be back in Microsoft Outlook.
The New Letter to Contact is only one of the useful commands you can find on the Actions menu. The following table lists all the commands located in the Actions menu:

**Table 4-3: The Actions Menu**

<table>
<thead>
<tr>
<th>Menu</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>New Contact</td>
<td>Creates a new contact.</td>
</tr>
<tr>
<td>New Contact from Same Company</td>
<td>Creates a new contact with the same company as the selected contact.</td>
</tr>
<tr>
<td>New Letter to Contact</td>
<td>Creates a letter in Microsoft Word addressed to the contact.</td>
</tr>
<tr>
<td>New Message to Contact</td>
<td>Creates an e-mail message addressed to the contact.</td>
</tr>
<tr>
<td>New Meeting with Contact</td>
<td>Creates a meeting request addressed to the selected contact.</td>
</tr>
<tr>
<td>Plan a Meeting</td>
<td>Invites the contact to a meeting and displays his or her schedule.</td>
</tr>
<tr>
<td>New Task for Contact</td>
<td>Creates a task request addressed to the contact.</td>
</tr>
<tr>
<td>New Journal Entry for Contact</td>
<td>Creates a journal entry related to the contact.</td>
</tr>
<tr>
<td>Call Contact</td>
<td>Opens the automatic phone dialer to dial the contact's number.</td>
</tr>
<tr>
<td>Call Using NetMeeting</td>
<td>Opens NetMeeting and starts a new call.</td>
</tr>
<tr>
<td>Flag for Follow Up</td>
<td>Flags the contact to indicate that a follow-up action is required.</td>
</tr>
<tr>
<td>Display Map of Address</td>
<td>Plots the contact's address on an Internet-based map.</td>
</tr>
<tr>
<td>Explore Web Page</td>
<td>Displays the contact's web page (if any) in your web browser.</td>
</tr>
<tr>
<td>Forward as vCard</td>
<td>E-mails the selected contact as an electronic business card.</td>
</tr>
</tbody>
</table>

**Quick Reference**

**To Use the Actions Menu with a Contact:**

1. Select or double-click the contact to open it.
2. Select **Actions** from the menu and select the desired action from the menu, as described in Table 4-3: The Actions Menu.
Lesson 4-7: Printing the Contact List

In an increasingly digital world, some people still like to have a printed hard copy of their Contact list. So much for the paperless office! Printing your Contact list is no different than printing anything else in Outlook, except for a few unique options that you need to be aware of. You can customize the Contact list print settings so your printed Contact list looks how you want it. For example, you can select a print style from note cards, booklet, or phone directory formats and select which contacts you want printed.

In this lesson, you will learn how to print a hard copy of Outlook’s Contact list.
1. **Make sure you are still in the Contact list and click the Print button on the toolbar.**

   The Print dialog box appears, as shown in Figure 4-10. The Print dialog box is similar to other print dialog boxes except for a few Contact list-related features. By default, Outlook will print all the contacts in the Contact list.

   You can print selected contacts by holding down the <Ctrl> key as you click the multiple clients that you want to print. When you’ve finished selecting the contacts you want to print, open the Print dialog box by clicking the Print button on the toolbar and selecting the Only selection items option.

   Notice the Print style section. Here you can specify the format of your printout using the styles described in Table 4-4: Contact Print Styles. If none of the styles meet your needs, you can create your own.

2. **Select Phone Directory from the Print style list and click Page Setup.**

   The Page Setup dialog box appears. Here you can change the print layout, paper size and orientation, and even add a header and/or footer to your printout.

3. **Click the Paper tab.**

   The Paper tab appears, as shown in Figure 4-11. If you use a Franklin® planner, you can specify the type of paper you want to print on. You can also select the paper’s orientation: Landscape or Portrait.

4. **Click the Print Preview button.**

   This is what your Contact list will look like when printed. You don’t need to print your Contact list at this time, so you can close any open dialog boxes.

5. **Click Close at the top of the screen to close both the Page Setup and Print dialog boxes.**

   We breezed through the Page Setup dialog box in this lesson, but you may want to look at the following table to become better aquatinted with the Page Setup dialog box and its many useful and powerful options.

### Table 4-4: Contact Print Styles

<table>
<thead>
<tr>
<th>Print Style</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Card</td>
<td>Prints all cards one at a time from top to bottom on the page, two columns wide, with six blank cards printed at the end, and with letter tabs and headings on a standard 8.5” × 11 piece of paper.</td>
</tr>
<tr>
<td>Small Booklet</td>
<td>This is a printout arranged in a way that can be cut and stapled to form a small sized paper booklet. When you print a booklet, the page layout and page numbering are arranged automatically. Contains contact name, phone number, and address information.</td>
</tr>
<tr>
<td>Medium Booklet</td>
<td>This is a printout arranged in a way that can be cut and stapled to form a medium sized paper booklet. Contains contact name, phone number, and address information.</td>
</tr>
<tr>
<td>Memo</td>
<td>This is a printout with detailed information about the contact.</td>
</tr>
<tr>
<td>Phone Directory</td>
<td>This is a nicely condensed directory that shows only the contacts’ names and phone numbers.</td>
</tr>
</tbody>
</table>

---

**Quick Reference**

**Print button**

Other Ways to Print:
- Select File → Print from the menu.
- Press <Ctrl> + <P>.

**To Print the Contact list:**
1. Click the Print button on the toolbar.
   Or...
   - Select File → Print from the menu.
   - Press <Ctrl> + <P>.

**To Change the Paper Size/Type:**
1. Open the Print dialog box.
2. Click the Page Setup button.
3. Click the Paper tab and make the necessary changes.

**To Add a Header and/or Footer:**
1. Open the Print dialog box.
2. Click the Page Setup button.
3. Click the Header/Footer tab and make the necessary changes.
Chapter Four Review

Lesson Summary

Adding a Contact

- To View the Contact list: Click the Contacts button on the Outlook Bar.
- To Create a New Contact: Click the New button or press <Ctrl> + <N>. Enter the information about the contact and click the Save and Close button or press <Alt> + <S> when you're finished.

Editing and Deleting Contacts

- To Edit a Contact (In Place): If the information you want to modify appears in the Contact list, select the contact, and modify its information in place.
- To Edit a Contact (Within a Form): Double-click the contact you want to edit and make the necessary changes. Click the Save and Close button on the toolbar or press <Alt> + <S> when you're finished.
- To Delete a Contact: Select the contact and click the Delete button on the toolbar or press the <Delete> key.

Adding an E-mail Sender to the Contact list

- To Add an E-mail Sender to the Contact list: Click the Inbox button on the Outlook Bar and then click and drag an e-mail from the person you want to add to the Contact list to the Contacts button on the Outlook Bar. Add any additional information to the contact and then click the Save and Close button on the toolbar or press <Alt> + <S> when you're finished.

Mapping a Contact’s Address on the Internet

- To Map a Contact’s Address on the Internet: Find and double-click the contact, click the Display Map of Address button on the toolbar, or select Actions → Display Map of Address from the menu.

Changing Views

- To Change Views: Select View → Current View from the menu and select the desired View from the menu, or click the Organize button on the toolbar, click Using Views, and select a view from the list.

Using the Actions Menu

- To Use the Actions Menu with a Contact: Double-click the contact to open it and then select Actions from the menu and select the desired action from the menu.
Printing the Contact list

- **To Print the Contact list:** Click the [Print button](#) on the toolbar or select File → Print from the menu. Specify the desired print options and click OK.
- **To Change the Paper Size/Type:** Open the Print dialog box, click the Page Setup button, and click the Paper tab.
- **To Add a Header and/or Footer:** Open the Print dialog box, click the Page Setup button, click the Header/Footer tab, and make the necessary changes.

**Quiz**

1. When you add an entry to the Contact list, you must include the following: First Name, Last Name, Address, City, State, and Postal Code. (True or False?)

2. Which of the following statements is NOT true?
   A. If you're connected to the Internet, you can plot a contact's address on a map.
   B. The Actions menu lets you quickly send e-mails, letters, meeting requests, and tasks to a selected contact.
   C. You can quickly add an e-mail sender to the Contact list by dragging an e-mail from them to the Contacts button.
   D. Outlook can only print the Contact list on 8½ × 11-inch paper—which makes it unsuitable for use in Franklin® Day planners.

3. Which of the following is NOT a Contacts View?
   A. Detailed Address Cards
   B. By State
   C. By Company
   D. Phone List

**Homework**

1. Start Microsoft Outlook.
2. Click the Contacts button on the Outlook Bar.
3. Create a new contact using the following information:
   **First:** Mickey
   **Last:** Mouse
   **Address:** 220 Celebration Place
   Kissimmee, Florida 34747
4. If your computer is connected to the Internet, plot Mickey’s address on a map.
5. Practice switching between the various Contacts Views located under the Views → Current View menu. Switch back to Address Cards View when you’re finished.
6. Delete the Mickey Mouse contact and exit Microsoft Outlook.
Quiz Answers

1. False. You can include as much or as little information as you want in a contact.
2. D. Outlook can print your Contact list on just about any paper size and style.
3. B. There isn’t a preset By State Contacts View.
Chapter Five: Using the Calendar

Chapter Objectives:

- Schedule and reschedule an appointment
- Schedule an all-day event
- Set an appointment reminder
- Copy an appointment
- Create a recurring appointment
- Change views to display the Calendar in different ways

Chapter Task: Create, modify, and reschedule an appointment

From the ancient Chinese to the Aztecs to the Romans, a time-keeping mechanism like a calendar has always been an essential part of life. Now in the 21st century, with our soccer practices, masseuse appointments, and empowerment seminars, a trusty calendar is more important than ever. Outlook’s powerful, yet user-friendly Calendar is the answer to the typical 21st century schedule.

As the second most-used tool in Outlook after e-mail, the Calendar lets you keep track of appointments, like a visit to the dentist, and events, like a friend’s birthday or a holiday. It’s amazingly simple to add or reschedule an appointment or event into the Calendar. Once you’ve entered your schedule into the Calendar, you can display it in Daily, Weekly, or Monthly View.

In this chapter, you’ll learn how to create and reschedule appointments and events, how to add a reminder to your appointments so that you don’t forget about them, and how to view your schedule using the various Calendar Views. You will also learn how to create a recurring appointment, such as a weekly staff meeting.

Outlook’s Calendar is one of those tools that once you start using it, you’ll wonder how you ever got along without it. Let’s not waste any more time discussing the Calendar—turn the page and let’s start using it!
Lesson 5-1: Scheduling an Appointment

The day’s already over?! All that precious time—where’d it all go? The current version of Outlook’s Calendar can’t give you any extra time, but it can help you manage the time you have so that you can (hopefully) spend your day more productively. Outlook’s Calendar is great for keeping track of your appointments and events:

- An **appointment** is any activity you schedule that doesn’t include other people or resources. When you schedule an appointment, the Calendar blocks off the specified time span, for example from 10:00 AM to 11:30 AM.
- An **event** is any appointment that lasts one or more 24-hour days, such as a conference or vacation. Events are not displayed as blocked-out time periods.

There are two ways to enter an appointment:

- **The quick way** to enter an appointment is to view the Calendar in a display that shows the hours of the day in a column. To enter your appointment, just click the start time of your appointment, type a description, and specify the duration of the appointment, as shown in Figure 5-1.

Other Ways to Create a New Appointment:
- Press <Ctrl> + <Shift> + <A>.
- From Day or Week View select the appointment’s date and time and enter the appointment’s description.

You can add and edit an appointment directly in Day and Week Views.

The drop-down calendar lets you select a date for your appointment.

The New Appointment form

To change an appointment’s duration, click and drag the appointment’s bottom border.

Enter the appointment’s description.

Enter the location (optional).

Enter the appointment’s start date and time.

Enter the appointment’s end date and time.

Makes the appointment an event that lasts for one day or more, such as a vacation.

Displays a reminder for the appointment.

View the next month

View the previous month

Select the date

10 : Selected

15 : Today

Go to today’s date

Figure 5-1

Figure 5-2

Figure 5-3

To change an appointment’s duration, click and drag the appointment’s bottom border.
• **The complete way** to enter appointment is by clicking the New Appointment button on the toolbar, entering the information about the appointment, and then clicking the Save and Close button when you’re finished. This method lets you add details about the meeting’s location, notes about the agenda, and a reminder about the appointment, as shown in Figure 5-3.

In this lesson, you’ll learn how to schedule appointments using both methods.

1. **Switch to the Calendar folder by clicking the Calendar button on the Outlook Bar.**
   
   First, we’ll schedule an appointment using the quick and easy method—something you need to be in either Day or Work Week View to do.

2. **Click the Day View button on the toolbar.**
   
   The Calendar displays one day at a time, with the hours in the column.

3. **Click to the right of the 9:00 AM and type Parole Meeting.**
   
   By default, new appointments last 30 minutes. If your appointment is shorter or longer, you must change the End Time. You can do this by selecting the appointment and then clicking and dragging its bottom border.

4. **With the Parole Meeting still selected, click and drag the appointment’s bottom border to 10:30 AM, as shown in Figure 5-1.**
   
   Let’s move on to the complete way to create appointments.

5. **Click the New Appointment button on the toolbar.**
   
   The Appointment window appears, as shown in Figure 5-3. This where you add the what, where, and when information about your appointment.

6. **Click in the Subject box and type Dental Appointment.**
   
   That’s the “what” part of the appointment. Now for the “where”…

7. **Click the Location box and type Dr. Poe’s Office, 50th St.**
   
   Actually, entering the location of your appointment is completely optional. If you know your appointment’s location, you can just leave the Location box blank.

8. **Click the first Start time arrow (the date arrow).**
   
   A tiny drop-down calendar appears, as shown in Figure 5-2. You can use this calendar to select a date by clicking the date that you want. You can select different months by clicking the calendar’s advance and previous arrows.

9. **Click the calendar’s ► advance arrow.**
   
   The calendar advances one month. Now let’s select a date.

10. **Select the first Friday of the month.**
    
    The dropdown calendar disappears and the selected date appears in the date field. The End Time has also changed to the selected date.

11. **Click the second Start time arrow (the time arrow) and select 10:00 AM.**
    
    The start time is now set at 10:00 AM, and the end time automatically adjusts to 10:30 AM. This appointment lasts 2 hours, so we need to change the End Time.

12. **Click the second End time arrow (the time arrow) and select 12:00 PM.**
    
    That’s all the information we need for this particular appointment. Let’s save it.

13. **Click the Save and Close button on the toolbar.**
    
    Outlook saves the new appointment—but where is it? That’s the topic of the next lesson!
Lesson 5-2: Viewing the Calendar

A monthly calendar is useful for seeing the days of your appointments, but not very helpful when you want to see the details of your daily schedule. On the other hand, a daily scheduler is useful for planning the details of your busy day but not the big picture of your upcoming appointments. Outlook’s calendar gives you the best of both worlds. Simply click one of the View buttons on the toolbar to display the following views:

- **Day View**: Displays one day at a time. You can easily see when your appointments start and end, and when you have free time. You can only see appointments for the selected day.

- **Work Week View**: Displays a weekly calendar, without weekends. You can see when your appointments start and end, and when you have free time. You can only see appointments for the selected five business days.

- **Week View**: Displays a weekly calendar, including weekends. You can only see appointments for the selected week, and it’s not very easy to see your busy and free times.

- **Month View**: Displays a monthly calendar. Month View does not display much information about your appointments, such as how long they are and what time they are over. In Month View, you use the scroll bar to move from month to month.

In this lesson, you will learn to use each of these views and how to change the date, as well! Let’s get started…
1. **Make sure you are in Calendar View and click the Day View button on the toolbar.**

Day View is great for when you want to look over your daily appointments. Outlook displays when your appointments’ starting and ending times are and when you have free time.

The Date Navigator is displayed to the right of the Appointment area, as shown in Figure 5-5. The Date Navigator shows the current month, today’s date, and the selected date. You can use the Date Navigator to move to different dates so that you can view or add appointments on other days. Dates displayed in bold have at least one appointment. Just below the Date Navigator is the TaskPad, which displays tasks that are currently on your Tasks list.

2. **Click the Date Navigator’s ► advance arrow.**

The Date Navigator scrolls to the next month.

3. **Click any date in the Date Navigator.**

The Appointment area displays any appointments for the selected day. Let’s try switching to Work View.

4. **Click the Work Week View button on the toolbar.**

Work Week View is similar to Day View, except instead of displaying a single day, Work View displays the five business days in the selected week.

5. **Click the Week View button on the toolbar.**

Week View displays a 7-day weekly calendar. Week View displays the start times for the appointments in the selected week but not their durations.

6. **Click the Month View button on the toolbar.**

Month View is just like the calendar you hang on your wall and lets you look at the “big picture.” Month View doesn’t have a lot of room to work with, so it displays appointments in a truncated format and does not display their durations or end times.

Before we leave the Calendar folder, let’s try deleting the appointment we added in the previous lesson.

7. **Use the Date Navigator to select the date of the appointment you added in the previous lesson.**

Find the appointment? Great—here’s how to delete it…

8. **Click the appointment you added in the previous lesson and delete it by clicking the Delete button on the toolbar.**

Poof! The appointment vanishes from the calendar.

We’re almost finished with our tour of the Calendar folder. In the next lesson you will learn how to reschedule an appointment.

---

**Quick Reference**

**To Switch between Calendar Views:**
- Click one of the following buttons on the toolbar:
  - **Day View** displays one day at a time.
  - **Work Week View** displays a weekly calendar without weekends.
  - **Week View** displays a weekly calendar including weekends.
  - **Month View** displays a monthly calendar.
Lesson 5-3: Editing and Rescheduling Appointments

We don’t live in a perfect world, and sometimes our appointments don’t work out as planned. Co-workers cancel appointments, meetings run longer than expected, and cable installation workers have even been known to arrive late to their appointments. Fortunately, rescheduling an appointment in Outlook is a very simple task that will not add to your stress.

There are two ways to reschedule an appointment in Outlook. By:

- **Dragging and Dropping the Appointment**: This is probably the most common and straightforward way to reschedule an appointment. You’re probably already familiar with dragging and dropping if you have ever dragged a file to the Windows Recycle Bin or to another folder.
  
  To reschedule an appointment by dragging and dropping, you:
  1. Switch Calendar Views, if necessary
  2. Select the appointment you want to reschedule, then drag the appointment to the new date and time

- **Opening and Editing the Appointment**: You can double-click any appointment to display its form. From there, you can change the date and/or time of the appointment and click the Save and Close button on the toolbar.

In this lesson, you will learn how to reschedule an appointment using these methods.

1. **Make sure that you are in the Calendar folder** – click the Calendar button on the Outlook Bar if you’re not.  
   First, we need to add a new appointment.

2. **Click the New Appointment button** on the toolbar.  
   The Appointment window appears. You should already know the basic procedure for adding a new appointment.
3. Schedule an appointment using the following information:
   
   **Subject:** Meet with Accountant  
   **Start Time:** 4:30 PM, April 15 2002  
   **End Time:** 5:00 PM, April 15 2002

   Make sure that you click the Save and Close button when you’re finished!

   April 15, 2002 arrives and you’re just about to leave to have your taxes prepared when you notice the headlines of today’s paper… Apparently Congress has changed the tax-filing deadline from April 15 to April 30. Lucky you! There’s no reason to do today what you can put off until tomorrow, so you decide to reschedule the appointment to April 30, 2002.

   We’ll reschedule this appointment using the drag and drop technique. First, you need to be able to see the original appointment and the destination date and/or time for when you want to reschedule the appointment. You will need to be in Month View to reschedule this particular appointment using drag and drop.

4. **Click the Month View button on the toolbar and use the Vertical scroll bar to move to April 2002.**

   You should be able to see the appointment you added in Step 3. Now let’s reschedule the appointment.

5. **Click the Meet with Accountant appointment in the April 15 box, drag it to the April 30 box, and release the mouse button.**

   The appointment has been rescheduled to 4:30 PM on April 30, 2002. Had you wanted to change the time as well, you would have needed to be in Day or Work View, or you would have had to use the Open and Edit method to reschedule the appointment.

   Whoops! You must have misread the paper’s headlines: what you thought was a new tax filing date was when the IRS will now begin garnishing the paychecks of those people who don’t get their returns in on time. Better reschedule that appointment with your accountant…

   This time, we will use the Open and Edit method to reschedule the appointment.

6. **Double-click the Meet with Accountant appointment.**

   The appointment appears in an appointment form. Rescheduling an appointment is not much different than creating a new appointment—all you have to do is select the new Start and End times and dates.

7. **Click the first Start time arrow (the date arrow) and select April 15, 2002 from the calendar.**

   Now all you have to do is save the rescheduled appointment. We don’t need to save this appointment, so . . .

8. **Click the Delete button and click Yes in the dialog box.**

   That’s it! We’ve finished the Calendar portion of our Outlook tour. You’ve just learned the basics about adding, viewing, and rescheduling appointments.
Lesson 5-4: Scheduling an Event

Figure 5-8
An event is any appointment that lasts one or more full days.

Figure 5-9
To create an event simply create an appointment and check the All day event box.

Quick Reference
To Schedule an Event:
1. Click the New button or press <Ctrl> + <N>.
2. Enter the appointment and its date.
3. Check the All day event box.
4. Click the Save and Close button or press <Alt> + <S> when you're finished.
5. Double-click the date heading in any Calendar view and enter the event.

Events are important dates that last one or more days—such as conferences, holidays, and vacations. Because they don’t have start and stop times, events appear as banners in your Calendar, as shown in Figure 5-8. Normally, events don’t occupy blocks of time in the Calendar, unless you specify that you will be out of the office during the event.

1. Make sure you’re in Calendar View and click the New Appointment button on the toolbar.
   The procedure for scheduling an event is the same as scheduling an appointment.
2. In the Subject box, type Vacation.
   Next, you have to specify when the event starts and ends.
3. Type 1/1 in the Start time box and 1/5 in the End time box.
   Lastly, you need to tell Outlook that this is an all day event and not an appointment.
4. Check the All day event box.
   Events don’t usually occupy blocks of time in the Calendar unless you specify that you will be out of the office during the event.
5. Click the Show time as arrow and select Out of Office.
   Now the event will be blocked off when other people view your schedule.
6. Click the Save and Close button on the toolbar.
Lesson 5-5: Setting Reminders

Are you very forgetful? If so, you may want Outlook to remind you of your appointments. A reminder sounds an alarm and displays a dialog box prior to an appointment. You can specify how many minutes before an appointment a reminder appears and even the sound that plays for a reminder. Appointments with reminders have the icon in them.

1. Click the New Appointment button on the toolbar and schedule an appointment using the following information:
   - **Subject:** Wake Up
   - **Start Time:** 10 minutes from whatever time it is now

   Next, you need to turn on the reminder (if it isn’t already selected).

2. Check the Reminder checkbox, click the arrow, and select 5 minutes from the list.

   By default, you will be reminded fifteen minutes before that pending appointment. You can change the amount of time prior to the appointment the reminder appears by selecting a new time from the arrow to the right of the Reminder checkbox.

3. Click the Save and Close button on the toolbar.

   In several minutes you should hear a chime and see the Reminder dialog box, as shown in Figure 5-12. When the Reminder dialog box appears, you have several choices:
   - **Dismiss:** Closes the Reminder and will not display further reminders
   - **Snooze:** Displays the reminder again after the amount of time you select in the list below has passed
   - **Open Item:** Opens the appointment the reminder is about

4. Click Dismiss.

   Outlook closes the Reminder dialog box.

Depending on your setup, Outlook may automatically add a reminder to all of your new appointments. You can change this default setting by selecting Tools → Options from the menu, clicking the Preferences tab, and changing the Default Reminder settings in the Calendar section, as shown in Figure 5-10.

Quick Reference

**To Set a Reminder:**
1. Click the New button or press <Ctrl> + <N>
2. Enter the appointment and its date and time.
3. Check the Reminder checkbox. You can change the amount of time prior to the appointment. The reminder appears by selecting a new time from the arrow to the right of the Reminder checkbox.

4. Click the Save and Close button or press <Alt> + <S> when you’re finished.

**To Change the Default Reminder Settings:**
- Select Tools → Options from the menu and change the Default Reminder settings in the Calendar section.
Lesson 5-6: Copying Appointments

Sometimes you may have not one, but several appointments at the same place but on different days and at different times. For example, perhaps your son has football games this week at 5:00 PM on Tuesday and 4:30 PM on Friday. Instead of manually creating two or more individual appointments, you can save yourself some time by creating one appointment and then copying it to the remaining days and/or times.

You can copy any appointment by selecting the appointment you want to copy, then holding down <Ctrl> as you click and drag the appointment to where you want it copied.

In this lesson, you will learn how to copy an appointment.

1. Click the Work Week View button on the toolbar.
   
   The Calendar displays your current work week.

2. Click to the right of 9:00 AM on Monday and type Band Practice.
   
   Since band practice currently lasts a grueling 60 minutes, you must change its End Time.

3. With the Band Practice still selected, click and drag the appointment’s bottom border to 10:00 AM.
   
   Instead of manually entering several more Band Practice appointments, you can copy the existing appointment to the desired date(s) and time(s). To copy an appointment, hold down <Ctrl> as you click and drag the appointment to a new location. Let’s try it!

4. With the Band Practice appointment still selected, press <Ctrl> while you click and drag the appointment to 10:00 AM Tuesday, as shown in Figure 5-13.
   
   The Band Practice appointment is copied to the new timeslot.

If an appointment repeats at regular intervals, such as a meeting that is held on the first Tuesday of every month, you should create a single recurring appointment instead of copying and creating several individual appointments. We’ll cover that topic in another lesson.
Lesson 5-7: Configuring Calendar Options

Do you work for a business whose business hours are 5:00 AM to 4:00 PM Monday through Saturday? Poor you. At least you can configure Outlook’s Calendar to better display your company’s horrible… er, unique, schedule. The Calendar Option dialog box lets you specify the days and hours in your work week, how the calendar displays busy and free time, and more.

In this lesson, you will learn how to configure the Calendar to suit your own unique schedule and needs.

1. **Select Tools → Options from the menu.**
   The Options dialog box appears.

2. **Click the Preferences tab if necessary, and click the Calendar Options button.**
   The Calendar Options dialog box appears, as shown in Figure 5-14. Most of the options listed here are self-explanatory.
   For this lesson, we will change the Calendar’s Start Time to 5:00 AM.

3. **Click the Start Time arrow and select 5:00 AM.**
   You can close any open dialog boxes.

4. **Click OK, OK to close the Calendar Options and Options dialog boxes.**
   You may need to switch to Day View to see the changes.

5. **Click the Day button on the toolbar, if necessary.**
   The Calendar’s start time is now 5:00 AM—hope you’re a morning person! Let’s change the Start Time back to 8:00 AM.

6. **Repeat Steps 1-4 and change the Start Time back to 8:00 AM.**
   In addition to the Start and End Times, you use the Calendar Options dialog box to specify holidays that you can add to your Calendar, configure meeting request options, and more.

---

**Figure 5-14**

The Calendar Options dialog box lets you customize your work week options, calendar display options, and more.

---

**Quick Reference**

To Configure the Calendar’s Options:

1. **Select Tools → Options from the menu.**
2. **Click the Preferences tab if necessary, and click the Calendar Options button.**
3. **Make the necessary changes in the Calendar Options dialog box.**
4. **Click OK, OK when you’re finished.**
Lesson 5-8: Working with Recurring Appointments

Some appointments are like your favorite television show; as soon as you’re done watching it, you can look forward to seeing it again next week. With Outlook, you can easily enter a recurring appointment that appears at regular intervals: same time, same place. For example, if you have a staff meeting that occurs at 10:00 AM the first Monday of each month, you only need create one recurring appointment instead of creating dozens of separate appointments. Recurring appointments have an icon in them.

Creating a recurring appointment is straightforward and easy. Rescheduling or deleting a recurring appointment is a little more tricky; when you reschedule a recurring appointment, you must specify if you want to reschedule just one instance of the appointment, such as a meeting that has been rescheduled for the week, or all instances of the appointment, such as a meeting that is permanently moved from Thursdays to Fridays.

1. **Click the New Appointment button on the toolbar.**
   The Appointment form appears. You already know the procedure for adding a new appointment.

2. **Schedule an appointment using the following information:**
   **Subject:** Staff Meeting
   **Start Time:** 10:00 AM on Friday of the current week
   **End Time:** 11:00 AM on Friday of the current week

   This staff meeting is held at 10:00 AM every Friday, so it makes sense to make it into a recurring appointment. Here’s how:
3. **Click the Recurrence button on the toolbar.**

   The Appointment Recurrence dialog box appears, as shown in Figure 5-15. The Appointment Recurrence dialog box is where you tell Outlook when and how often the appointment recurs. You have several choices here:
   - **Daily:** Appointments that recur every day or work day
   - **Weekly:** Appointments that recur on the same day(s) of the week, such as a staff meeting that occurs every Friday or a payday which occurs every other Thursday
   - **Monthly:** Appointments that recur on a monthly basis, such as a departmental meeting that occurs on the first Friday of every month or an inventory audit that occurs on the 5th of every month
   - **Yearly:** Appointments that recur on an annual basis, such as a holiday or birthday

   Since this appointment recurs every Friday, you want to select the Weekly option.

4. **In the Recurrence pattern section, select Weekly and Friday options.**

   The Recur every __ weeks box lets you specify the time period you want to pass before repeating the appointment. Because there is a 1 in the Recur every __ weeks box, the appointment will repeat every week.

   The bottom of the Appointment Recurrence dialog box lets you specify when the recurring appointment will stop repeating (if ever). We don’t need to specify an end date for our recurring appointment, so we can leave the No End date option selected.

5. **Click OK.**

   The Appointment Recurrence dialog box closes.

6. **Click the Save and Close button on the toolbar.**

   Outlook saves the recurring appointment.

7. **Click the Month View button on the toolbar.**

   Notice the recurring appointment appears at 10:00 AM on each Friday.

   As you’ve seen, creating recurring appointments is quite easy, but modifying and deleting them is a little more tricky. Here’s why...

8. **Select any Staff Meeting appointment and press <Delete>.**

   As soon as you try to delete the Staff Meeting appointment, a dialog box like the one shown in Figure 5-16 appears. When you reschedule or delete a recurring appointment, you have to tell Outlook if you want to reschedule or delete just one instance of the appointment or all instances of the appointment.

9. **Select the Delete the series option and click OK.**

   Outlook deletes all occurrences of the Staff Meeting appointment.

   **NOTE:** Be extremely careful when you delete or modify all occurrences of a recurring appointment. All occurrences mean all occurrences—even if they have already occurred! So if you use the Calendar to keep track of your past appointments, modifying or deleting a recurring appointment will delete and modify occurrences in the past and you will lose your record of the appointment. This is one of Outlook’s all-time worst features and hopefully will be remedied in the next version.

   Recurring appointments become more useful the more you use them. Many people find it useful to enter all their regular appointments, such as classes or regular recreational events as recurring appointments to prevent them from scheduling conflicting appointments.

---

**Quick Reference**

**To Create a Recurring Appointment:**

1. Click the **New button** or press <Ctrl> + <N>.
2. Enter the appointment and its date and time.
3. Click the **Recurrence button** on the toolbar.
4. Specify the recurrence pattern and duration. Click **OK** when you’re finished.
5. Click the **Save and Close button** on the toolbar or press <Alt> + <S> to save the appointment.
Lesson 5-9: Printing the Calendar

Printing the Calendar is no different than printing anything else in Outlook, except for a few unique Calendar-related options that you need to be aware of. You can customize the Calendar print settings so your printed calendar looks the way you want. For example, you can specify Daily, Weekly, or Monthly formats and the range of dates you want printed.

In this lesson, you will learn how to print a hard copy of Outlook’s Calendar.

1. Make sure you are still in Calendar view and click the Print button on the toolbar.

   The Print dialog box appears, as shown in Figure 5-17. The Print dialog box is similar to other print dialog boxes except for a few Calendar-related features. By default, Outlook will print the current month. You can change the Print range by specifying a Start and End date.

   **Figure 5-17**
   The Print dialog box lets you specify a print style and date range.

   **Figure 5-18**
   The Page Setup dialog box lets you change the paper size, orientation, and header and/or footer.

Other Ways to Print:
- Select File → Print from the menu.
- Press <Ctrl> + <P>.
2. **Click the Start arrow and select January 1, 2001 from the drop-down calendar.**

   Now let’s specify the End date.

3. **Click the Start arrow and select January 31, 2001 from the other drop-down calendar.**

   The drop down calendar disappears and the date appears in the End date text box.

   Notice the Print style section. Here, you can specify the format of your printout using the styles described in Table 5-1: Calendar Print Styles. If none of the styles meet your needs, you can create your own.

4. **Select Monthly Style from the Print style list and click Page Setup.**

   The Page Setup dialog box appears. This is where you can change the print layout, paper size and orientation, and even add a header and/or footer to your printout.

5. **Click the Paper tab.**

   The Paper tab appears, as shown in Figure 5-18. If you use a Franklin® planner, you can specify paper specially designed for your planner. You can also select the paper’s orientation: Landscape or Portrait.

6. **Click Print Preview.**

   This is what your calendar will look when printed. You don’t need to print the calendar at this time, so you can close any open dialog boxes.

7. **Click Close at the top of the screen to close both the Page Setup and Print dialog boxes.**

   We breezed through the Page Setup dialog box in this lesson, and you may want to take some time to become better acquainted with it and its many useful and powerful options. For example, you can use the Page Setup dialog box to specify that you want to include your Task List on your printed calendar.

---

**Table 5-1: Calendar Print Styles**

<table>
<thead>
<tr>
<th>Print Style</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Daily</td>
<td>Prints one day per page, from 7:00 AM to 7:00 PM, with tasks and notes areas. This is the most detailed calendar style.</td>
</tr>
<tr>
<td>Weekly</td>
<td>Prints one week per page without tasks and notes areas.</td>
</tr>
<tr>
<td>Monthly</td>
<td>Prints a calendar similar to the type you hang on your wall: one month per page without tasks and notes areas.</td>
</tr>
<tr>
<td>Tri-Fold</td>
<td>This is a printout broken into three parts: One section that displays the hours and appointments in the selected day, one section that displays the task list, and one section that displays the appointments in a selected week.</td>
</tr>
<tr>
<td>Calendar Details</td>
<td>This is a printout of all calendar items currently displayed, with the body of the item, in a list format.</td>
</tr>
</tbody>
</table>
Lesson 5-10: Changing Calendar Views

Besides Day, Work Week, Week, and Month Views, the Calendar has several more ways of displaying your appointments. These additional Views are quite useful in getting a bird’s eye view of all your appointments. You can use additional Views to:

• Display a list of all appointments and meetings and their details beginning today and going into the future
• Display only events or recurring appointments in a list
• Display all appointments by category in a list

In this lesson, you will learn how to utilize the Calendar’s additional views.
1. Make sure you are in Calendar View and select **View → Current View → Active Appointments** from the menu.
   
   Active Appointments View displays a list of all appointments and meetings beginning today and going into the future. It’s useful when you want to see all of your upcoming appointments in a list.

2. Refer to Table 5-2: Available Calendar Views and switch between each of the Calendar Views and read about their descriptions.
   
   Remember: you open the Current View menu by selecting **View → Current View** from the menu. When you’ve finished, move on to the next step.

3. Select **View → Current View → Day/Week/Month** from the menu.
   
   The Calendar is once again displayed in the traditional view you’re familiar with.

The following table describes each of the Calendar Views.

<table>
<thead>
<tr>
<th>View</th>
<th>Displays</th>
</tr>
</thead>
<tbody>
<tr>
<td>Day/Week/Month</td>
<td>Displays appointments, events, and meetings for days, weeks, or a month. Also includes a list of tasks. This view looks like a paper calendar or planner and is the Calendar’s default view.</td>
</tr>
<tr>
<td>Day/Week/Month With AutoPreview</td>
<td>The same as the Day/Week/Month view, except the first lines of text appear in the items.</td>
</tr>
<tr>
<td>Active Appointments</td>
<td>Displays a list of all appointments and meetings and their details beginning today and going into the future.</td>
</tr>
<tr>
<td>Events</td>
<td>Displays a list of all events and their details.</td>
</tr>
<tr>
<td>Annual Events</td>
<td>Displays a list of events that happen once a year and their details.</td>
</tr>
<tr>
<td>Recurring Appointments</td>
<td>Displays a list of recurring appointments and their details.</td>
</tr>
<tr>
<td>By Category</td>
<td>Displays a list of all Calendar items grouped by category, with details about them.</td>
</tr>
</tbody>
</table>
Chapter Five Review

Lesson Summary

Scheduling an Appointment

- **To View the Calendar:** Click the Calendar button on the Outlook Bar.
- **To Schedule an Appointment Directly on the Calendar:** From Day or Week View, select the appointment’s date and time and enter the appointment’s description.
- **To Schedule an Appointment in a Form:** Click the New button or press <Ctrl> + <N>. Enter the appointment and its date and time and click the Save and Close button, or press <Alt> + <S> when you’re finished.

Viewing the Calendar

- **To Switch between Calendar Views:** Click one of the following buttons on the toolbar:
  - Day View displays one day at a time.
  - Work Week View displays a weekly calendar without weekends.
  - Week View displays a weekly calendar including weekends.
  - Month View displays a monthly calendar.

Editing and Rescheduling Appointments

- **To Reschedule an Appointment (Using Drag and Drop):** Switch to a Calendar view that displays both the original date and time and the new date and time. Click the appointment to select it, and then click and drag the appointment to the new date and time.
- **To Reschedule an Appointment (Using the Appointment Form):** Double-click the appointment to open it. Modify the appointment’s Start Time and End Time, and then click the Save and Close button or press <Alt> + <S> when you’re finished.

Scheduling an Event

- **To Schedule an Event:** Click the New button or press <Ctrl> + <N>, enter the appointment and its date select the All day event box, and click the Save and Close button or press <Alt> + <S> when you’re finished.
  Or...
  Double-click the date heading in any Calendar view and enter the event.

Setting Reminders

- **To Set a Reminder:** Open an existing appointment or create a new appointment by clicking the New button, or press <Ctrl> + <N>. Check the Reminder checkbox. You can change the amount of time prior to the appointment that the reminder appears by selecting a new time from the arrow to the right of the Reminder checkbox. Click the Save and Close button or press <Alt> + <S> when you’re finished.
• **To Change the Default Reminder Settings:** Select Tools → Options from the menu and change the Default Reminder settings in the Calendar section.

**Copying Appointments**

• **To Copy an Appointment:** Switch to a Calendar view that displays both the original date and time and the new date and time. Click the appointment to select it, then hold down the <Ctrl> button as you click and drag the appointment to the desired date and time.

**Configuring Calendar Options**

• **To Configure the Calendar’s Options:** Select Tools → Options from the menu and click the Preferences tab if necessary, and click the Calendar Options button. Make the necessary changes in the Calendar Options dialog box, then click OK, OK when you’re finished.

**Working with Recurring Appointments**

• **To Create a Recurring Appointment:** Open an existing appointment or create a new appointment by clicking the New button or press <Ctrl> + <N>. Click the Recurrence button on the toolbar and specify the recurrence pattern and duration. Click OK when you’re finished. Click the Save and Close button on the toolbar or press <Alt> + <S> to save the appointment.

**Printing the Calendar**

• **To Print the Calendar:** Click the Print button on the toolbar or select File → Print from the menu. Specify the desired print options and click OK.

• **To Change the Paper Size/Type:** Open the Print dialog box, click the Page Setup button, and click the Paper tab.

• **To Add a Header and/or Footer:** Open the Print dialog box, click the Page Setup button, click the Header/Footer tab, and make the necessary changes.

**Changing Calendar Views**

• **To Change Views:** Select View → Current View from the menu and select the desired View from the menu, or click the Organize button on the toolbar, click Using Views, and select a view from the list.

**Quiz**

1. **Which of the following is NOT a Calendar View?**
   A. Day View
   B. Three-Day View
   C. Work Week View
   D. Week View

2. **An event is a special type of appointment that cannot be rescheduled. (True or False?)**
3. Which of the following statements are NOT true? (Select all that apply.)
   A. You can change the default reminder setting by selecting Tools → Options from the menu and changing the Default Reminder settings in the Calendar section of the Preferences tab.
   B. You can change the amount of time prior to the appointment that the reminder appears by selecting a new time from the arrow to the right of the Reminder checkbox.
   C. When a reminder appears, the only option you have available is to click OK to close the Reminder dialog box.
   D. You can reschedule appointments by either clicking and dragging them to the desired time and/or date or opening them and then changing the time and/or date.

4. By opening the Options dialog box (select Tools → Options from the menu), you can change the days that appear in the Work Week View. (True or False?)

5. Which of the following appointments could you schedule using Outlook’s recurring appointment feature? (Select all that apply.)
   A. An appointment held on the first Monday of every month
   B. A birthday that falls on July 9th of every year
   C. A mystical ceremony that occurs during each full moon
   D. A status meeting held every other Thursday

6. When you reschedule a recurring appointment, Outlook asks if you want to reschedule only future appointments or all appointments. (True or False?)

Homework

1. Start Microsoft Outlook and click the Calendar button on the Outlook Bar.
2. Practice switching between Day, Work Week, Week, and Month Views.
3. Create an appointment using the following information:
   **Subject:** Halloween Party
   **Start Time:** 7:00 PM, October 31 of the current year
   **End Time:** 9:00 PM, October 31 of the current year
   Save and Close the appointment.

4. Reschedule the Halloween Party appointment to 6:00 PM.
5. Make the Halloween Party into a recurring appointment that recurs at the same time every October 31st.

6. Delete the Halloween Party appointment.

**Quiz Answers**

1. B. Day View, Work Week View, Week View, and Month View are the available Calendar Views. There isn’t a Three-Day View.

2. False. An Event is any appointment that lasts one or more 24-hour days, such as a conference or vacation, however it can be rescheduled.

3. C. When a reminder appears, you can click dismiss to close the reminder, click Snooze to display the reminder again after a specified amount of time has passed, or click Open Item to open the appointment.

4. True. You can change the days that appear in Outlook’s Work Week View by selecting Tools → Options from the menu.

5. C. The current version of Outlook doesn’t support recurring appointment based on lunar cycles.

6. False. This one should be true, but unfortunately it’s not.
Chapter Six: Using the Tasks List

Chapter Objectives:

- Create a new task
- Work with recurring and regenerating tasks
- Change views to display the Tasks list in different ways

Chapter Task: Create, modify, and complete a task

If you’re even a remotely organized person, you’ve probably scrawled a to-do list on a piece of paper to help you remember everything you have to do. The problem with paper to-do lists is that they’re easy to misplace and are often not right in front of you when you need them to tell you what needs to be done.

Now you can throw away your paper to-do lists, because Outlook’s Tasks list is difficult to misplace (when was last time you couldn’t find your computer?) and is always right in front of you (the Outlook Today screen lists the tasks you have to do for the day).

Creating tasks in the Tasks list really isn’t much more difficult than writing down a to-do list—hence the brevity of this chapter. In this chapter, you will learn how to create a task, mark a task as complete once it’s finished, and how to delete a task. You will also learn how to create a recurring task that appears at a specified interval, such as a reminder to get a weekly report in to your boss.

Prerequisites

- How to use menus, toolbars, dialog boxes, and shortcut keystrokes.
- How to use the Outlook Bar and navigate within Outlook.
Lesson 6-1: Using the Tasks List

Figure 6-1
The Tasks list helps you organize your daily tasks.

Figure 6-2
The Tasks dialog box lets you enter more detailed information about a task.

Writing down your tasks in a to-do list or task list makes them easier to remember and manage. To help you organize your tasks, Outlook comes with the Tasks list, as shown in Figure 6-1. As with most other Outlook items, you can make your tasks as simple or as detailed as needed. Here are a few notes about Outlook’s tasks list:

- You can assign priorities to your tasks. For example, you could give a “Pay mortgage” task a higher priority than a “Wash the dog” task.

- You can assign start dates to your tasks, for when they should appear as reminders in the Tasks list and due dates for when the task must be completed. For example, a “Pay mortgage” task might have a start date of January 25, 2004 and a due date of January 31, 2004.

- Tasks can be recurring. For example, you could create a “Take out the trash” task that appears in the Tasks list every Tuesday.

- Perhaps most satisfying of all, tasks in the Tasks list can be completed, or crossed off when you’ve finished them.

In this lesson, you will learn how to use Outlook’s Tasks list to manage your to-do’s.
1. **Switch to the Tasks list by clicking the Tasks button on the Outlook Bar.**

   Outlook switches to the Tasks list, as shown in Figure 6-1. Although you can create a new task by clicking the New Task button on the toolbar, it’s usually easier to create a task by entering it directly in the Task View.

2. **Click in the Click here to add a new Task box and type Wash car as shown in Figure 6-2.**

   You can also specify a due date for the task.

3. **Click in the Due Date box to the right of the new task, click the arrow, and select a future date from the drop-down calendar.**

   You can edit a task directly from the Task View, or by double-clicking the task and editing it in the Task dialog box.

4. **Double-click the Wash car task.**

   The Wash car task appears in the Task dialog box, as shown in Figure 6-2. The Task dialog box lets you specify additional information about the task, such as the task’s priority or the percentage of the task that is finished.

5. **Click the Priority arrow and select Low.**

   That’s enough changes for now.

6. **Click the Save and Close button on the toolbar.**

   Outlook saves the task and closes the Task dialog box.

   As you complete tasks, you will want to mark them as complete without deleting them from the Tasks folder to keep a record of what you’ve accomplished (something that especially useful to keep on your computer screen when the boss passes by). Here’s how to mark a task as complete:

7. **Check the empty checkbox to the left of the Wash car task.**

   A ✓ appears in the checkbox and a line appears through the task to indicate that it is complete. Eventually, you will want to delete some of your completed tasks. The procedure for deleting a task is no different than deleting any other Outlook item.

8. **Click the Wash car task, then delete the task by pressing <Delete>.**

   Outlook deletes the task from the Tasks list and puts it in the Deleted Items folder.

The following table describes the fields you’ll see in the Task dialog box.

<table>
<thead>
<tr>
<th>Field</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Due Date</td>
<td>Specifies the due date when the task must be completed.</td>
</tr>
<tr>
<td>Start Date</td>
<td>Specifies the date when the task will appear in the Tasks list as a reminder.</td>
</tr>
<tr>
<td>Status</td>
<td>Specifies the status of the task: Not Started, In Progress, Completed, Waiting on Someone Else, or Deferred.</td>
</tr>
<tr>
<td>Priority</td>
<td>Specifies the importance level of the task: High, Normal, or Low.</td>
</tr>
<tr>
<td>% Complete</td>
<td>Specifies the percentage of the task that is finished.</td>
</tr>
<tr>
<td>Reminder</td>
<td>Displays a reminder for the item.</td>
</tr>
<tr>
<td>Owner</td>
<td>Specifies the name of the person who created the task. If the task is sent to another person, that person becomes the owner of the task.</td>
</tr>
</tbody>
</table>
Lesson 6-2: Creating a Recurring and Regenerating Task

Do you have a task that occurs on a regular basis that you need to remind yourself about? Maybe you have to submit a progress report on the first Tuesday of each month or pay your electric bill on the 12th of every month. With Outlook, you can easily create a recurring task that appears at regular intervals, such as the first Thursday of every month.

You can also create a regenerating task, which reappears at regular intervals once you have completed it. For example, to keep yourself motivated, you might create a “Work Out” task that regenerates everyday. Recurring and regenerating tasks are easy to identify because of their icons.

This lesson will show you how to create a recurring task and a regenerating task.

1. Make sure you are in Task View, then click the New Task button on the toolbar.
   The Task window appears.

2. Click in the Subject box and type Deliver status report to boss.
   Here’s how to make this task recurring:
3. Click the **Recurrence button** on the toolbar.
   
   The Task Recurrence dialog box appears, as shown in Figure 6-3. This is where you tell Outlook when and how often the task recurs. You have several choices here:
   
   - **Daily:** Tasks that recur every day or every work day.
   - **Weekly:** Tasks that recur on the same day(s) of the week, such as a report due every Friday or a payroll due every other Thursday.
   - **Monthly:** Tasks that recur on a monthly basis, such as an inventory audit that occurs on the 5th of every month.
   - **Yearly:** Tasks that recur on an annual basis, such as tax filing days.

   Since this task recurs every Tuesday, you want to select the Weekly option.

4. **In the Recurrence pattern section, select Weekly and Friday options.**
   
   Make sure that Friday is the only day checked. The Recur every __ weeks box lets you specify the time period you want to pass before the task repeats. Because there is a 1 in the Recur every __ weeks box, the task will repeat every week.

   The bottom of the Task Recurrence dialog box lets you specify when the recurring task will stop repeating (if ever). We don’t need to specify an end date for this particular recurring task, so we can leave the No End date option selected.

5. **Click OK.**

   The Task Recurrence dialog box closes.

6. Click the **Save and Close button** on the toolbar.
   
   Regenerating tasks are similar to recurring tasks, except that regenerating tasks only recur once they have been marked as complete. Here’s how to create a regenerating task:

7. **Click the New Task button** on the toolbar.

   The Task window appears.

8. **Click in the Subject box and type Work Out.**

   Here’s how to make this into a regenerating task:

9. **Click the Recurrence button** on the toolbar.

   The Task Recurrence dialog box reappears.

10. **In the Recurrence pattern section, select the Daily and Regenerate new task options,** as shown in Figure 6-4.

    Congratulations! You’ve just created a regenerating task!

11. **Click OK and then the Save and Close button** on the toolbar.

    You’ve just created a recurring task and a regenerating task. Outlook will create a regenerating daily reminder to work out and weekly recurring reminder get that status report into your boss each Friday.

---

### Table 6-4: Task Types

<table>
<thead>
<tr>
<th>Type of Task</th>
<th>Description</th>
<th>Example</th>
</tr>
</thead>
<tbody>
<tr>
<td>Normal Task</td>
<td>Occurs just once</td>
<td>Returning a phone call</td>
</tr>
<tr>
<td>Recurring Task</td>
<td>Repeats at regular intervals, whether it has been marked as complete or not</td>
<td>Paying rent, submitting a weekly status report</td>
</tr>
<tr>
<td>Regenerating Task</td>
<td>Repeats at regular intervals once it has been marked as complete</td>
<td>Mowing the lawn, changing oil in your car, working out</td>
</tr>
</tbody>
</table>

---

**Quick Reference**

**To Create a Recurring Task:**

1. Create a new task or double-click an existing task.
2. Click the **Recurrence button** on the toolbar.
3. Specify the recurrence pattern and duration. Click **OK** when you’re finished.
4. Click the **Save and Close button** on the toolbar or press `<Alt> + <S>` to save the task.

**To Create a Regenerating Task:**

1. Create a new task or double-click an existing task.
2. Click the **Recurrence button** on the toolbar.
3. Select the **Regenerate option** and specify when the task should regenerate. Click **OK** when you’re finished.
4. Click the **Save and Close button** on the toolbar or press `<Alt> + <S>` to save the task.
Lesson 6-3: Changing Task Views

Like the other Outlook tools, there are several ways to view your Tasks list. For example, you can view your Tasks list by:

- Tasks that are due in the current week
- Tasks that are overdue
- Tasks by category—for example, to separate your business and personal to-do’s

So which Task View is the best? That depends on the situation and on your own personal preference. Maybe you want to view all your completed tasks or only those tasks that are overdue. Outlook gives you ten different preset ways to look at the items stored in your Tasks list. Let’s take a look at some of them now.

1. Select **View → Current View → Detailed List** from the menu.

Now, we can see the tasks’ due date, percent complete, and category. This View is great when you are working on several projects and want to see how far along they are to being completed.

Figure 6-5
In Simple List View, the Tasks list displays only a few details so you can see your tasks in quick glance.

Figure 6-6
In Categories View, the Tasks list is grouped and organized by categories.
2. Refer to Table 6-5: Available Tasks Views and switch between each of the Messages Views and read about their descriptions.

Remember: you open the Current View menu by selecting View → Current View from the menu. When you’ve finished move on to the next step.

3. Select View → Current View → Simple List from the menu.

You’re back at the most common way of looking at the Tasks list.

The following table describes the Views that are available for the Tasks list:

<table>
<thead>
<tr>
<th>View</th>
<th>Displays</th>
</tr>
</thead>
<tbody>
<tr>
<td>Simple List</td>
<td>Displays tasks in a list with only a few details so you can see your tasks in a quick glance.</td>
</tr>
<tr>
<td>Detailed List</td>
<td>Displays tasks in a list that shows many details about each task, including priority and percentage complete.</td>
</tr>
<tr>
<td>Active Tasks</td>
<td>Displays tasks that are incomplete (including ones that are overdue), in a list.</td>
</tr>
<tr>
<td>Next Seven Days</td>
<td>Displays tasks that are due in the next seven days, in a list.</td>
</tr>
<tr>
<td>Overdue Tasks</td>
<td>Displays tasks that are overdue, in a list.</td>
</tr>
<tr>
<td>By Category</td>
<td>Displays tasks in a list, grouped by category and sorted by due date within each category.</td>
</tr>
<tr>
<td>Assignment</td>
<td>Displays tasks in a list that shows only the tasks that have been assigned to others, sorted by the task owner's name and due date.</td>
</tr>
<tr>
<td>By Person</td>
<td>Displays tasks in a list, grouped by the task owner's name and sorted by due date for each task owner.</td>
</tr>
<tr>
<td>Responsible</td>
<td></td>
</tr>
<tr>
<td>Completed Tasks</td>
<td>Displays tasks that have been marked complete, in a list.</td>
</tr>
<tr>
<td>Task Timeline</td>
<td>Displays tasks represented by icons arranged in chronological order by start date on a timeline. Tasks without start dates are arranged by due date.</td>
</tr>
</tbody>
</table>

Other Ways to Change Views:
• Click the Organize button on the toolbar, click Using Views, and select a view from the list.
Chapter Six Review

Lesson Summary

Using the Tasks list

- To View the Tasks list: Click the Tasks list button on the Outlook Bar.
- To Create a New Task (Directly in the Tasks list): Click the Click here to add a new Task box and enter the task.
- To Create a New Task (Using the Task Form): Click the New Task button or press <Ctrl>+<N>, enter the information about task, and click the Save and Close button or press <Alt>+<S> when you’re finished.
- To Mark a Task as Complete: Check the box by the task or open the task window and select the task and click the Mark Complete button.
- To Delete a Task: Select the task and click the Delete button on the toolbar or select the task and press the <Delete> key.

Creating a Recurring and Regenerating Tasks

- To Create a Recurring Task: Create a new task or double-click an existing task. Click the Recurrence button on the toolbar, specify the recurrence pattern and duration, and click OK when you’re finished. Click the Save and Close button on the toolbar or press <Alt>+<S> to save the task.
- To Create a Regenerating Task: Create a new task or double-click an existing task. Click the Recurrence button on the toolbar, select the Regenerate option, specify when the task should regenerate, and click OK when you’re finished. Click the Save and Close button on the toolbar or press <Alt>+<S> to save the task.

Changing Views

- To Change Views: Select View → Current View from the menu and select the desired View from the menu or Click the Organize button on the toolbar, click Using Views, and select a view from the list.

Quiz

1. Which of the following statements are NOT true? (Select all that apply.)

A. One way of marking a task as complete is by checking the box by the task
B. Another way of marking a task as complete is by clicking the Mark Complete button on the toolbar when the task window is open
C. Overdue tasks normally appear in bold
D. Completed tasks are automatically sent to the Deleted Items folder
2. A _____ task repeats at regular intervals, whether it has been completed or not.
   A. Normal
   B. Repeating
   C. Recurring
   D. Regenerating

3. A _____ task repeats at regular intervals once it has been marked as complete.
   A. Normal
   B. Repeating
   C. Recurring
   D. Regenerating

**Homework**
1. Start Microsoft Outlook and click the Tasks button on the Outlook Bar.
2. Create a task using the following information:
   - **Subject**: Brush your teeth!
   - **Due Date**: Tomorrow
3. Make the Brush your teeth! task into a recurring task that recurs every day.
4. Double-click the Brush your teeth! to open it.
5. Change the Brush your teeth! task’s priority to High then close the Task form.
6. Delete the Brush your teeth! task.

**Quiz Answers**
1. C and D. C: Overdue tasks normally appear in red, D: Completed tasks are simply marked as complete—not deleted.
2. C. A recurring task repeats at regular intervals, whether it has been completed or not.
3. D. A regenerating task repeats at regular intervals once it has been marked as complete.
Chapter Seven: Using the Journal

Chapter Objectives:

- Automatically record items in the Journal
- Manually create a Journal entry
- Open and modify a Journal entry
- Attach a file to a Journal entry
- Create Journal entries that relate to a Contact
- Change views to display the Journal in different ways

Chapter Task: Create, modify, and work with a journal entry

Columbus kept a journal of his voyages to the New World, and Thomas Edison kept one about his various experiments and inventions. Now it’s your turn! You can use Outlook’s Journal to keep a log of your important daily activities. Then, when you’re famous, future historians and students will look back and read about your exciting daily activities at the office!

In a nutshell, the Journal keeps track of three different types of activities:

- **Manually Created Activities:** You can manually create a journal entry, just like you would create an e-mail or task. Manually created journal entries can be about any type of activity you can think of: phone calls, meetings, important conversations, faxes, etc.

- **Contact-Related Activities:** Outlook can automatically record certain activities that are related to a particular contact. For example, you could configure the Journal to automatically track any e-mails sent to or received from Bob Smith.

- **Microsoft Office Documents:** The Journal can also automatically record any documents that you create or modify in any Microsoft Office program, such as Microsoft Excel, PowerPoint, or Word.

You will learn how to create and work with journal entries using all three methods in this chapter. You will also learn how to attach a file to journal entry, how to use the Journal with the Contact list to perform basic contact management, and how to display the Journal using the available preset Views.
Lesson 7-1: Recording Items in the Journal Automatically

The fastest and easiest way to create a Journal entry is to do nothing. What?!? That’s right—Outlook’s Journal can automatically record information about any document you create, edit, or print from any Microsoft Office application. The Journal can also automatically track e-mail messages, meeting requests and responses, and task requests and responses to the contacts you specify. Before you can use Outlook’s automatic Journal recording features, you have to turn them on. This lesson will show you how to do just that.

1. Select Tools → Options from the menu and click the Preferences tab if necessary.
   The Options dialog box appears.

2. Click the Journal Options button located in the Contacts category.
   The Journal Options dialog box appears, as shown in Figure 7-1. In the top half of the dialog box, you can check the types of activities that you want to automatically record and the names of the people in your Contacts List for whom they are recorded. For example, you might want to record e-mail messages from your boss but not your mother, so you would only check your boss’s name.

   The bottom half of the dialog box lets you automatically record Journal entries about files you create, open, close, and save from any Microsoft Office program, such as a Microsoft Word document or Microsoft Excel spreadsheet.

   We’re not going to make any changes to the journal in this lesson, so…

3. Click OK to close the Journal Options dialog box, and then click OK to close the Options dialog box.

So if Outlook’s Journal can automatically record everything you do on your computer, why do most people decide NOT to use the automatic recording features? One word: privacy. Many people find the idea of Outlook keeping track every Microsoft Office document they work on—including personal letters—a little disturbing. If other people occasionally use your computer, you may want to think twice before enabling all of the Journal’s automatic recording features.
Lesson 7-2: Viewing the Journal

The Journal displays its information on a timeline. A timeline makes it easy to view the chronological order of your activities. For example, perhaps you can’t find an Excel spreadsheet that you worked on last week. You could use Outlook’s Journal to view everything you’ve worked on in Microsoft Excel during the past week to find the spreadsheet.

You can change the time scale used in the Journal by clicking any of the following buttons:

- **Day**: View one day at a time.
- **Week**: View one week at a time.
- **Month**: View one month a time.

In this lesson, you will learn more about how to view information in the Journal.

1. **Click the Journal icon on the Outlook bar.**
   
   The contents of the Journal appear as shown in Figure 7-2 (your Journal will contain different information than the illustration). The Journal normally displays its information in a *grouped view*, meaning items are organized sections which you can then expand or collapse to display or hide the items they contain. A plus symbol or a minus symbol beside a section means it contains several journal entries. You can display a section’s hidden entries by clicking its plus sign.

   **NOTE**: Groups appear only if there are one or more entries in them, so if you haven’t used the Journal to log any Excel spreadsheets, a Microsoft Excel section won’t appear in your timeline.

2. **Practice scrolling through the Journal timeline and expanding and collapsing any sections you find by clicking their **and **buttons.**

   **Figure 7-2**

   The Journal normally organizes information into related groups.

   Journal entries are grouped and organized by their type. Click ** to expand a section. Click ** to collapse a section. Use the scrollbar to move backwards and forwards through the timeline.

---

**Quick Reference**

To Switch to the Journal:
- Click the Folder Banner and select the **Journal icon.**

To Switch between Journal Timeline Views:
- Click one of the following buttons on the toolbar:
  - **Day** displays one day at a time.
  - **Week** displays one week at a time.
  - **Month** displays one month at a time.

To Expand a Journal Section:
- Click the section’s **button.

To Collapse a Journal Section:
- Click the section’s ** button.
Lesson 7-3: Manually Creating a Journal Entry

You can manually create Journal entries to record your phone calls, meetings, and documents on which you’ve worked. You’ll learn how in this lesson.

1. While in Journal View, click the New Journal button on the toolbar. The New Journal Entry form appears, as shown in Figure 7-3.
2. Click in the Subject box and type Company picnic. Next, you need to specify what type of Journal Entry you’re making.
3. Click the Entry type list arrow. Out pops a list of the various types of activities that best describe the journal entry.
4. Select Phone call from the Entry type list. Many activities are associated with a contact, such as letters, e-mail messages or meetings. You can enter the names of one or more contacts associated with an item by entering their name(s) in the Contact box or by selecting them from the Address Book.
5. Click the Contacts button. The Address Book appears. All you have to do here is find and double-click the name(s) you want to add to the entry. We don’t need to select any names for now, so…
6. Click Cancel to close the Address Book. If you want, you can record the duration of the activity, for example how long a phone call lasts. You can do this by selecting an amount of time from the Duration drop-down list or by clicking the Start Timer button to track the duration of the journal entry.
7. Click the Duration list arrow and select 15 minutes. Finally, you will usually want to write a brief note about the Journal entry.
8. In the Notes box type Need catering for company picnic.
9. Click the Save and Close button on the toolbar. Outlook saves the Journal entry and closes the Journal Entry form.
Lesson 7-4: Opening, Modifying, and Deleting a Journal Entry

Journal entries are easy to move, open, and modify. When you modify a journal entry in Outlook, its associated item or document isn’t affected. Likewise, when you modify an item or document, any related journal entries are unaffected. For example, if you delete a journal entry about a Word document, the actual Word document is unaffected.

In this lesson you will learn how to open, modify, and delete a journal entry. You will also learn how to go to an exact date in the Journal—particularly useful if you have hundreds of items in your Journal.

1. Select View → Go To → Go to Date from the menu.
   The Go to Date dialog box appears. There is only one thing you can do in the Go to Date dialog box—enter the date you want to go to.

2. Click the Date list arrow and select the current date from the drop-down calendar, then click OK.
   The Journal moves to the specified date. Here’s how to create a journal entry:

3. Find and double-click the Company picnic journal entry, located in the Phone call section (you may have to expand the phone call section by clicking its button).
   The journal entry opens in its own form.

4. Click the Start time list arrow and select tomorrow’s date, then click the Save and Close button on the toolbar.
   Outlook saves the modified journal entry. Notice the Company picnic journal entry has moved on the timeline to reflect the date change.
   If you no longer need a journal entry, you can select the entry and press the <Delete> key or click the Delete button on the toolbar to delete it.

5. Select the Company picnic journal entry and press <Delete>.
   The Company picnic entry is deleted from the Journal.

Quick Reference

To Go to a Specific Date:
• Select Go → Go to Date from the menu.

To Edit a Journal Entry:
• Double-click the journal entry.

To Delete a Journal Entry:
• Select the journal entry and click the Delete button on the toolbar.
Or...
• Select the journal entry and press the <Delete> key.
Lesson 7-5: Creating Journal Entries Related to a Contact

Many people use the Journal together with their Contact List to keep track of their activities with their contacts. For example, you could have the Journal keep track of all your phone calls to a particular client. Outlook’s contact management features aren’t quite as sophisticated as a full-featured contact management program, such as Symantic’s Act, but they’re often suitable to keep track of your appointments, calls, and correspondence with a contact.

Microsoft has somewhat improved the contact management features in Outlook 2002—every appointment, journal entry, and task form now has a Contact field near the bottom of the screen where you can easily specify the name(s) of the contact(s) associated with the Outlook item. You can also click the Contacts button, found near the bottom of these forms, to select one or more names from the Contacts list.

1. Click the Contacts button on the Outlook Bar.
   Outlook switches to the Contacts List.
2. Click the New Contact button on the toolbar.
   The new Contact form appears.
3. Create a new contact using the following information:
   - **Full Name**: Press, James
   - **Company**: McDonald’s
   - **Address**: 229 North 2nd Street
     Minneapolis, MN 55417

4. Click the **Save and Close button on the toolbar**.
   Outlook saves the new contact and closes the contact form.

5. Click the **Folder Banner and select the Journal icon**.
   You’re back to the Journal. Let’s create a new journal entry...

6. Click the **New Journal Entry button on the toolbar**.
   The New Journal Entry form appears, as shown in Figure 7-5.

7. Click in the **Subject box and type Call to Jim**.
   Next, you need to specify what type of Journal Entry you’re making.

8. Click the **Entry type list arrow**.
   Out pops a list of the various types of activities that best describe the journal entry.

9. **Select Phone call from the Entry type list**.
   Many activities are associated with someone, such as letters, e-mail messages or
   meetings. You can enter the names of one or more contacts associated with an item by
   entering their name(s) in the Contact box, or by selecting them from the Address Book.

10. Click the **Contacts button**.
    The Select Contacts dialog box appears. Simply select the contact(s) that are related to
    the journal entry.

11. **Find and double-click the Press, James contact**.
    The James Press contact appears in the Contacts field. Notice the James Press text is
    underlined. Double-clicking the name James Press opens the James Press contact in its
    own form.
    
    We’ve finished creating the journal entry, so…

12. Click the **Save and Close button on the toolbar**.
    Let’s go back to the Contacts list…

13. Click the **Contacts button on the Outlook Bar**.
    Next, we need to open the James Press contact.

14. **Find and double-click the Press, James contact**.
    The Press, James contact appears in its own form. You can view any journal entries for
    the contact by clicking the Activities tab.

15. Click the **Activities tab**.
    The contents of the Journal tab appear, as shown in Figure 7-6. To open any contact-
    related item in its own form, just double-click it.

16. **Close the contact form**.
    In all honesty, the integration between the Contacts List and the Journal could be much better.
    For example, the Journal only records certain types of activities for only the contacts that you
    select. Hopefully Outlook’s limited contact management features will get better in the next
    version of Outlook.

---

**Quick Reference**

To Create a Item Related to a Contact:
1. Create the item in its own form by clicking the **New button on the toolbar**.
2. Enter the contact(s) that are related to the item in the **Contacts field**. Click the **Contacts button to select the contact(s) from a list**.

To View Journal Entries Related to a Contact:
- Find and double-click the contact and click the **Activities tab**.
Lesson 7-6: Changing Journal Views

Like the other Outlook tools, there are several ways to view your Journal. For example, you can view your Task List by:

- Journal entries that have occurred within the past seven days.
- Clients—for example, to see all the e-mail messages you’ve sent to Bob Jones.
- Category—for example, to separate your business and personal activities.

So which view is the best? That depends on the situation and on your personal preference. Maybe you want to view only those activities that have occurred during the past week, or maybe you want your journal entries grouped by clients. Outlook gives you six different preset ways to look at the items stored in your Journal. Let’s take a look at some of them now.

1. **Make sure you’re in Journal View and select View → Current View → Entry List from the menu.**

   Entry List View displays all your Journal entries in a list, regardless of whom, what, or when. This view is great for when you want to see *everything* in your Journal.
You can click any column heading to sort the information in the column in ascending or descending order.

2. **Refer to Table 7-1: Available Journal Views and switch between each of the Messages Views and read about their descriptions.**

   Remember: you open the Current View menu by selecting View → Current View from the menu. When you’ve finished, move on to the next step.

3. **Select View → Current View → By Type from the menu.**

   You’re back at the most common way of looking at the Task List.

Here is a summary of the available Journal Views:

<table>
<thead>
<tr>
<th>View</th>
<th>Displays</th>
</tr>
</thead>
<tbody>
<tr>
<td>By Type</td>
<td>Displays journal entries in a timeline, grouped according to their type.</td>
</tr>
<tr>
<td>By Contact</td>
<td>Displays journal entries in a timeline, grouped by the name of the person associated with the item.</td>
</tr>
<tr>
<td>By Category</td>
<td>Displays journal entries in a timeline, grouped according to their category.</td>
</tr>
<tr>
<td>Entry List</td>
<td>Displays all your Journal entries in a list, regardless of whom, what, or when.</td>
</tr>
<tr>
<td>Last Seven Days</td>
<td>Displays your most recent journal entries in a list.</td>
</tr>
<tr>
<td>Phone Calls</td>
<td>Displays your phone call journal entries in a list.</td>
</tr>
</tbody>
</table>
Chapter Seven Review

Lesson Summary

Recording Items in the Journal Automatically

• To Automatically Record Journal Entries: Select Tools → Options from the menu and click the Preferences tab, if necessary. Click the Journal Options button. Specify the items you want to automatically record in the journal. When you're finished, click OK, OK.

Viewing the Journal

• To Switch to the Journal: Select the Journal icon from the Outlook bar.
• To Switch between Journal Timeline Views: Click one of the following buttons on the toolbar:
  - Day displays one day at a time.
  - Week displays one week at a time.
  - Month displays one month at a time.
• To Expand a Journal Section: Click the section's button.
• To Collapse a Journal Section: Click the section's button.

Manually Creating a Journal Entry

• To Manually Create a Journal Entry: Click the New Journal button on the toolbar. Enter the subject in the Subject box and select the type of entry from the Entry type list. (Optional) Enter the names of any contacts associated with the journal entry and/or enter the duration of the activity. Click the Save and Close button on the toolbar or press <Alt> + <S> when you're finished.

Opening, Modifying, and Deleting a Journal Entry

• To Go to a Specific Date: Select View → Go To → Go to Date from the menu.
• To Edit a Journal Entry: Double-click the journal entry.
• To Delete a Journal Entry: Select the journal entry and click the Delete button on the toolbar or select the journal entry and press the <Delete> key.

Creating Journal Entries Related to a Contact

• To Create a Journal Entry Related to a Contact: Create a new Journal entry and click the Contacts button and select a contact.
• To View Journal Entries Related to a Contact: Find and double-click the contact and click the Activities tab.
Changing Journal Views

- To Change Views: Select View → Current View from the menu and select the desired View from the menu or Click the Organize button on the toolbar, click Using Views, and select a view from the list.

Quiz

1. Outlook can automatically record… (Select all that apply.)
   A. Documents created in or worked on in Microsoft Word
   B. Worksheets created in or worked on in Microsoft Excel
   C. E-mail messages sent to a specified contact
   D. All e-mail messages, regardless of whom they were sent to

2. The Journal automatically records when you create and send an e-mail message to someone in your Contact List. (True or False?)

3. By default, the Journal displays its entries in which type of format?
   A. A table
   B. A weekly calendar
   C. A monthly calendar
   D. A timeline

4. Journal entries are modified by:
   A. Double clicking the journal entry
   B. Journal entries cannot be modified
   C. Selecting Journal → Modify from the menu
   D. Saying the word “Modify” into your computer mouse

5. Each contact in the Contacts List has an Activities tab, which lets you add and/or view journal entries related to the contact. (True or False?)
Homework

1. Start Microsoft Outlook.
2. See what items the Journal automatically records. Select Tools → Options from the menu, click the Preferences tab, and then click the Journal Options button.
3. Click OK to close the Journal Options dialog box, then click OK to close the Options dialog box.
4. Click the Journal button on the Outlook Bar.
5. Create a journal entry using the following information:
   Subject: Call to mom
   Entry Type: Phone call
6. Delete the Call to mom journal entry.

Quiz Answers

1. A, B, and C. The Journal can record any files you create or modify in Microsoft Office. The Journal can also record e-mail messages sent to the contacts you specify—but only to specified contacts.
2. False. The Journal will only automatically record e-mail messages sent to a contact only if you tell Outlook to.
3. D. The Journal normally displays its entries in a timeline, so that it’s easy to see when the entries were created.
4. A. Double clicking opens a journal entry and allows you to modify it.
5. True. The Activities tab lets you add and/or view journal entries related to the contact.
Chapter Eight: Advanced E-mail Features

Chapter Objectives:

• Save an unfinished message to the Drafts folder
• Recall a message
• Use the Out of Office Assistant
• Create and use stationery
• Create and insert a signature
• Format a message
• Change views to display the Inbox in different ways
• Change the e-mail format and default options

Chapter Task: Work with more advanced e-mail options

If you’ve gotten this far, you undoubtedly know how to send and receive e-mails, reply to and forward e-mails, and probably even how to attach one or more files to an e-mail. So what else is there? This chapter is all about Outlook’s more advanced e-mail features.

In this chapter, you will learn how to save an unfinished e-mail message to the Drafts folder so that you can come back and finish it later. You’ll also learn how to use the Out of Office Assistant to notify people that you will be away from your computer for several days and cannot respond to their e-mails immediately. Finally, you’ll learn all about how to format your e-mail messages by using different message formats, signatures, and stationery.

Are you ready to become a certified e-mail whiz? Then turn the page and let’s get started!
Lesson 8-1: Saving Unfinished Messages (Drafts)

If you get interrupted while composing an e-mail message, all is not lost. You can save the unfinished e-mail message and return to it later. Unfinished messages are saved in the Drafts folder and are not sent. In this lesson, you will learn how to save an unfinished message and then return to it later.

1. Click the New Mail Message button on the toolbar.
   First we’ll compose another e-mail message to ourselves.

2. Create the following e-mail message:
   TO: (Enter your own e-mail address here.)
   Subject: Reactor Emergency Shutdown Code
   Body: Barb, I just received your somewhat hysterical voicemail about some kind of nuclear meltdown. Anyway, the emergency shutdown code for the reactor is
   Hey, what do you know? It’s time for lunch! Better save this e-mail message so that you can finish it later. Here’s how to save an unfinished message.

3. Click the Save button on the toolbar and close the message window.
   Outlook saves the unfinished e-mail message in the Drafts folder. Let’s see what’s for lunch…
   …wow, what a meal! You’re stuffed! Let’s get back to that unfinished message.

4. Click the My Shortcuts button on the Outlook Bar and click the Drafts icon.
   Outlook displays the contents of the Drafts folder.

   The message appears in its own window.

6. Click after the word is and type 3.
   Now you can send the message.

7. Send the e-mail by clicking the Send button and then the Send/Receive button on the toolbar.
Lesson 8-2: Recalling a Message

You’re in trouble… the boss actually did come through and give you that raise you’ve been grumbling about for the past few months. Now what do you do about the nasty resignation message you just sent him? Don’t start cleaning out your desk just yet—if you’re in a workgroup environment, you may be able recall a sent message as long as the recipient has not yet opened the message. You can choose to simply delete the unread message from the recipient’s Inbox or replace the original message with a different one. The downside is that either way, Outlook will notify the recipient that you recalled the original message. You didn’t think you could get off that easily, did you?

1. **Click the My Shortcuts button on the Outlook Bar and click the Sent Items icon.**
   Outlook displays the messages you have sent.

2. **Double-click the Reactor Emergency Shutdown Code message.**
   The message opens in its own window. Nobody is going to believe your story about not knowing anything about the meltdown with this e-mail message out there… better recall it before someone sees it! Here’s how to recall a message:

3. **Select Actions → Recall This Message from the menu.**
   The Recall This Message Dialog box appears, as shown in Figure 8-2. When you recall a message you have two choices you can either:
   - Delete unread copies of the message
   - Replace unread copies of the message with a new message
   We will use the Delete unread copies of the message option for this lesson.

   **NOTE:** Remember that you can’t recall messages that have already been read and that Outlook will notify the recipient of any recalled messages.

4. **Click OK and close the message window.**
   Now you need to send out the request to recall the message.

5. **Click the Send/Receive button on the toolbar.**
   Outlook attempts to recall the message and tells you if it was successful or not.

---

**Quick Reference**

To Recall a Message:
1. Open the Folder List by clicking the Folder Banner or by selecting View → Folder List.
2. Click the Sent Items folder.
3. Select the message you want to recall.
4. Select Actions → Recall This Message from the menu.

**Note:** Outlook can’t recall messages that have already been read.
Lesson 8-3: Using the Out of Office Assistant

So you’re taking that vacation and going to Mexico next week? Congratulations! Before you leave, you should set up the Out of Office Assistant to notify other people that you will be out of the office for the next few days. When other users send you e-mail messages, they will automatically receive the out-of-office message that you specify. The Out of Office Assistant is another Outlook feature that only works in a workgroup environment—so if you use Outlook in an Internet-only environment, you’re out of luck—there’s no Out of Office Assistant.

In this lesson, you will learn how to set up the Out of Office Assistant.

1. Select **Tools → Out Of Office Assistant** from the menu.
2. Select the **I Am Currently Out Of the Office** option.
3. Click in the **AutoReply Only Once To Each Sender With The Following Text box** and type your message.
4. Click **OK**.

To Turn the Out of Office Assistant Off:

- The next time you start Microsoft Outlook, you will be asked if you want to turn off the Out of Office Assistant. Simply click **Yes**.

So how do you turn off the Out of Office Assistant? Easy—the next time you start Microsoft Outlook, a dialog box will appear, asking you if you want to turn the Out of Office Assistant off. Simply click **Yes** to deactivate the Out of Office Assistant.
Lesson 8-4: Using Stationery

Have you ever received a wedding invitation on a plain sheet of white $8\frac{1}{2} \times 11$ paper? Probably not. Similarly, you can give your e-mail messages a dramatic appearance by writing them on stationery. From autumn leaves to jazzy patterns, Outlook comes with a variety of stationery backgrounds to reflect the spirit of your message.

In this lesson, you will learn how to create a new message using Outlook’s stationery.

1. **Make sure you’re in the Inbox folder and select** Actions → New Mail Message Using → More Stationery from the menu.

   The Select a Stationery dialog box appears, as shown in Figure 8-5. Outlook comes with a wide assortment of stationery, from no-nonsense corporate backgrounds to whimsical and playful ones. When you select a stationery from the list, Outlook displays a sample of that background. If you don’t like any of the stationery options, you can click the “Get More Stationery” button to download more stationery from Microsoft’s web site.

   **NOTE:** You can only use stationery if your e-mail messages are in Microsoft Outlook Rich Text or HTML format. To see and/or change your message format, select Tools → Options from the menu and click the Mail Format tab.

2. **Browse through the list of stationery until you find one you like and click OK.**

   A new Untitled – Message form appears with the selected stationery. Since you already know how to create and send an e-mail message by now, you can close the new message without sending it.

3. **Close the Untitled – Message window without saving your changes.**

   You probably don’t need to be told this; it’s usually considered unprofessional to use stationery in the business world, so be discrete about when you use it. It would be a bad idea to send an e-mail to the president of a company that uses the same Teddy Bear stationery you use to correspond with your friends.
Lesson 8-5: Creating a Signature

When you write a letter, you usually end it by closing with something that looks like this:

Sincerely yours,

John Hancock
American Patriot and Statesman

Similarly, you can give your e-mail messages a personal touch by ending them with your own unique signature. In the e-mail world, a signature is a text message or file that you use in the closing of an e-mail message. Your online signature can include such things as:

- Your name, title, and organization
- Your phone and fax number
- Your address
- A link to your web page
- Your organization’s mission statement, a witty one-liner, or a favorite quote

In this lesson, you will learn how to create a signature that you can add to the bottom of your e-mail messages.
To Create a Signature:
1. Select **Tools → Options** from the menu.
2. Click the **Mail Format** tab.
3. Click the **Signatures button**.
4. Click the **New button**.
5. Type **Practice** in the text box.
6. Verify that the **Start with a blank Signature option** is checked and click **Next**.
7. Type your name, address, and phone number in text box.
8. Click **Finish, OK, OK**.

Now you can insert the “Practice” signature at the end of the next e-mail message you compose—the very topic of the next lesson.

Besides the usual titles, addresses, and phone numbers, some people like to add quotes, words of wisdom, or even silly one-liners to their signatures. Here are some of the better signature quotes and one-liners we’ve come across:

### Table 8-1: Signature Quotes and One-Liners

- I would like to help you out. Which way did you come in?
- Work fascinates me. I could sit and watch it for hours.
- Always borrow money from a pessimist. They don't expect to be paid back.
- Computers can never replace human stupidity.
- Hey! Who took the cork off my lunch??!
- If a parsley farmer gets sued, do they garnish his wages?
- “The trouble with the rat-race is that even if you win you're still a rat.” -Lily Tomlin
- I cna ytpe 300 wrods pre mniuet!!
- A good scapegoat is nearly as welcome as a solution to the problem.
Lesson 8-6: Inserting a Signature

In this lesson, you will learn how to use the signature you created in the previous lesson. Outlook can automatically add a signature at the end of all your new e-mail messages, and you can change this signature when you compose a message. You can also insert a signature from a list yourself. You’ll learn how to do both in this lesson.

1. Click the **New Mail Message button** on the toolbar.
   
   First, we’ll compose another e-mail message to ourselves.

---

**Figure 8-9**

The Signature button lets you select from a list of available signatures.

**Figure 8-10**

You can automatically include your signature for all new e-mail messages in the Options dialog box.

---

Specify which signature to use for new e-mail messages. You can change the signature after you start composing a message.

To insert a signature, place the insertion where you want the signature inserted, click the **Signature button**, and select the desired signature.

---

In this lesson, you will learn how to use the signature you created in the previous lesson. Outlook can automatically add a signature at the end of all your new e-mail messages, and you can change this signature when you compose a message. You can also insert a signature from a list yourself. You’ll learn how to do both in this lesson.

1. Click the **New Mail Message button** on the toolbar.
   
   First, we’ll compose another e-mail message to ourselves.
2. Create the following e-mail message:
   **To:** (Enter your own e-mail address here.)
   **Subject:** Mow Lawn
   **Body:** Hi, it’s me again. I’m sending myself this e-mail so that I will remember to mow the lawn when I get home.

   Let’s add the signature you created in the previous lesson to the bottom of this message. It’s a good idea to leave some space between your message and your signature.

3. Press `<Enter>`.
   This where you want your signature to appear. Here’s how to insert a signature:

4. Click the **Signature button** on the toolbar, and select the **Practice** signature.
   Outlook inserts the Practice signature you created in the previous lesson. You don’t actually need to send this message, so…

5. Close the Message window without saving any of your changes.
   (Sorry about all that typing back in Step 2!) You can also tell Outlook to automatically insert a signature at the end of all your new e-mail messages. Here’s how to set up a default signature:

6. Select **Tools → Options** from the menu.
   The confusing Options dialog box appears. Once again, the Mail Format tab is where you go to change the appearance of your messages and to specify your signature options.

7. Click the **Mail Format Tab**.
   The contents of the Mail Format appear. All you have to do here is select the signature that you want to appear at the bottom of your e-mails.

8. Click the **Signature for new messages** arrow and select the **Practice** signature. Click **OK** when you’re finished.
   Let’s create a new message to see how the automatic signature feature works.

9. Click the **New Mail Message button** on the toolbar.
   Poof! A new message form appears complete with the Practice signature you created at the end of the page.

10. Close the Message window without saving any of your changes.
    It’s easy to delete signature that you no longer use. Here’s how:

11. Select **Tools → Options** from the menu and click the **Mail Format tab**.
    You need to click the Signature Picker button to select the signature you want to delete.

12. Click the **Signatures button**.
    The Signature dialog box appears. All you have to do to delete a signature is select the signature you want to erase and click the Remove button.

13. Select the **Practice** signature from the list, click the **Remove** button, and click **Yes** to confirm the deletion.
    The signature is deleted from Outlook.

14. Click **OK, OK** to close all open dialog boxes.

---

**Quick Reference**

**To Insert a Signature:**

- Select **Insert → Signature** and select the desired signature from the menu.

**To Automatically Insert a Signature:**

1. Select **Tools → Options** from the menu.
2. Click the **Mail Format Tab**.
3. Click the **Signature for new messages** and select the desired signature.
4. Click **OK** when you’re finished.
Lesson 8-7: Formatting Fonts

In this lesson, you’ll learn how to change the font in your messages. You can change the font style (typeface), size, and color, and emphasize text by making the text darker and heavier (bold), slanted (italics), or underlined.

1. **Click the New Mail Message button on the toolbar.**
   
   NOTE: You can’t use font formatting if your e-mail messages are in Plain Text format. To see and/or change your message format, select Tools → Options from the main menu and click the Mail Format tab.

   As mentioned in the preceding note, you can’t format fonts unless your message is formatted in HTML, Microsoft Outlook Rich Text, or Word format. Move on to the next step to verify that your message format supports font and paragraph formatting.

2. **Select Format → Rich Text (HTML) from the menu.**

   HTML (stands for HyperText Markup Language if you’re really curious) is a language used to create web pages, and it supports both font and paragraph formatting. OK – let’s write our message!

3. **Create the following e-mail message:**

   **TO:** (Enter your own e-mail address here.)
   
   **Subject:** Canada Tour Package
   
   **Body:** Thank you for your interest in our Canadian tour package. I am attaching some information that I believe you will find useful. Please note that this promotion is only available until July 31.

   Please contact me if you have any questions.

   …then press <Enter> twice.
You are going to add your name to the message here, but first you want to use a different font to make it stand out.

4. **Click the Font list arrow on the Formatting toolbar.**
   A list appears with all the fonts that are available on your computer, listed in alphabetical order. Since there isn’t enough room to display all the font types at once, you may have to scroll up or down the list until you find the font type you want.

5. **Scroll up the Font list until you see the Arial font, and then click the Arial font.**
   Anything you type at this point will appear in the selected Arial font. You can also change the size of a font and make it larger or smaller. Font size is measured in *points*: the bigger the point number, the larger the size of the font. 10 point and 12 point are the most commonly used font sizes. Changing the font size is similar to changing font types.

6. **Click the Font Size list arrow on the Formatting toolbar.**
   A list of font sizes appears.

7. **Select 14 from the Font Size list and type Jeff Nelson.**
   The name Jeff Nelson appears in the Arial 14-point font. You can also select text and change it to a new font.

   You can also make the text in your message stand out by making it appear in **bold**, *italics*, or *underlined*.

8. **Select the text Canadian tour package in the first paragraph and click the Italics button on the Formatting toolbar.**
   The selected text appears in Italics. Next, let’s try applying bold formatting to some text.

9. **Select the July 31 text and click the Bold button on the Formatting toolbar.**
   The selected date appears in boldface formatting.

   So far, you’ve been using the Formatting toolbar to change the type, size, and style of fonts. Another method of adjusting the type and size of fonts is to use the Font dialog box, which you can open using the menu.

10. **Select Format → Font from the menu.**
    The Font dialog box appears. Notice there are options for changing the font type and size, as well as other formatting options. After you’ve surveyed the Font dialog box, you can close it without making any changes by clicking the Cancel button.

11. **Click Cancel to close the Font dialog box without making any changes.**
12. **Close the message window without saving your changes.**

---

**Quick Reference**

**To Change Font Size:**
- Select the pt. size from the *Font Size list* on the Formatting toolbar.

**To Change Font Type:**
- Select the font from the *Font Style list* on the Formatting toolbar.

**To Format Text with Bold, Italic, or Underlining:**
- Click the **Bold**, *Italic*, or *Underline* button on the Formatting toolbar.

Or...
- Press the `<Ctrl>` key and:
  - `<B>` for Bold
  - `<I>` for Italic
  - `<U>` for Underlining
Lesson 8-8: Changing the Message Format

People in different countries speak different languages, so it makes sense that e-mail programs use and understand different types of message formats. And, just like some people can speak more than one language, many e-mail programs—including Microsoft Outlook—can read and write in different message formats. Microsoft Outlook is actually somewhat of a linguist expert and can create messages in four different formats, as shown in Table 8-2: Available Message Formats.

More complex message formats, such as Microsoft Word format, have more formatting options but are less likely to be understood by some e-mail programs. Less complex message formats have fewer formatting options but are recognized by more e-mail programs.

Some common problems caused by using the wrong message format include:

- Not being able to format a message
- Not being able to use stationery or images in a message
- Messages not being understood by the recipient’s e-mail program

So which of the formats listed in Table 8-2: Available Message Formats should you use? That’s a decision you’ll have to make, depending on which formatting features are important to you and who you send your e-mail messages to.
1. **Select Tools → Options from the menu and click the Mail Format tab.**

   The Options dialog box appears, as shown in Figure 8-14.

2. **Click the Compose in this message format: arrow.**

   This list contains the formats you can use to create your new messages. Table 8-2: Available Message Formats gives a detailed description of each of these messages, including the formatting features and the pros and cons of using it. For now you can leave the message format as it is.

3. **Close the Options dialog box.**

Here’s some information about the various message formats available to Microsoft Outlook:

### Table 8-2: Available Message Formats

<table>
<thead>
<tr>
<th>Format</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>HTML</strong></td>
<td>HTML (HyperText Markup Language) is the same language that is used to create web pages. HTML gives you many formatting options and is compatible with most e-mail programs.</td>
</tr>
<tr>
<td></td>
<td><strong>Formatting Options Available:</strong> Text and paragraph formatting, numbering, bullets, alignment, horizontal lines, backgrounds, HTML styles, and Web pages.</td>
</tr>
<tr>
<td></td>
<td><strong>Pros:</strong> Compatible with most e-mail programs.</td>
</tr>
<tr>
<td></td>
<td><strong>Cons:</strong> Older e-mail programs may not recognize HTML formatted messages.</td>
</tr>
<tr>
<td><strong>Microsoft Outlook Rich Text</strong></td>
<td>Microsoft Outlook Rich Text is a good in-between message format that has a moderate amount of text formatting and compatible with virtually all e-mail programs.</td>
</tr>
<tr>
<td></td>
<td><strong>Formatting Options Available:</strong> Text formatting, alignment, and bullets</td>
</tr>
<tr>
<td></td>
<td><strong>Pros:</strong> Compatible with most e-mail programs.</td>
</tr>
<tr>
<td></td>
<td><strong>Cons:</strong> Older e-mail programs may not recognize these formatted messages.</td>
</tr>
<tr>
<td><strong>Plain Text</strong></td>
<td>Plain Text is the most compatible message format and can be understood by virtually all e-mail programs—even much older ones. Because Plain Text messages have no formatting options, the Formatting toolbar is disabled when you’re working with them.</td>
</tr>
<tr>
<td></td>
<td><strong>Formatting Options Available:</strong> None</td>
</tr>
<tr>
<td></td>
<td><strong>Pros:</strong> Universally understood by all e-mail programs.</td>
</tr>
<tr>
<td></td>
<td><strong>Cons:</strong> No formatting options.</td>
</tr>
<tr>
<td><strong>Microsoft Word</strong></td>
<td>This format lets you use Microsoft Word—a very powerful word processor—to compose your e-mails as Microsoft Word documents. This option gives you the most formatting options and lets you use Microsoft Word’s powerful features. The downside? Microsoft Word messages are the least compatible format and cannot be understood by many e-mail programs. Unless you only use Outlook for internal office use, you’re probably better off using a different format.</td>
</tr>
<tr>
<td></td>
<td><strong>Formatting Options Available:</strong> All formatting available to Microsoft Word documents, such as tables, WordArt objects, and more.</td>
</tr>
<tr>
<td></td>
<td><strong>Pros:</strong> Lets you take advantage of Microsoft Word’s powerful features and provides the most formatting options.</td>
</tr>
<tr>
<td></td>
<td><strong>Cons:</strong> Many e-mail programs cannot understand messages in Microsoft Word format.</td>
</tr>
</tbody>
</table>
Lesson 8-9: Changing Views

The Inbox has several different ways of looking at your messages called Views. Outlook’s Views are very useful for organizing your messages in different ways. You can use views to:

- Display only unread messages
- Organize and sort messages by their subject or recipient
- Display important messages that have been flagged

In this lesson, you will learn how to utilize Outlook’s views to help you sort and organize your messages.

1. Select View → Current View → Messages with AutoPreview from the menu.

   The Messages with AutoPreview View displays messages in a list and shows the first three lines of each unread message to give you a hint as to which messages to read.

2. Refer to Table 8-3: Available Message Views and switch between each of the Messages Views and read about their descriptions.

   Remember: you open the Current View menu by selecting View → Current View from the menu. When you’re finished, move on to the next step.
3. **Select View → Current View → Messages from the menu.**

Your Inbox is once again displayed in the no-nonsense Messages View. The incredibly useful Preview Pane, located at the bottom of the screen, displays the contents of the currently selected message. Most of the time, you will want to keep the Preview Pane open so that you can view the contents of a message without having to open the message in a separate window. Sometimes you may want to temporarily hide the Preview Pane from view so that you can see more messages. Here’s how to hide the Preview Pane:

4. **Select View → Preview Pane from the menu.**

The Preview Pane disappears from the Outlook screen, allowing you to see more messages at once. If you want to see the contents of a message, you will have to open the message by double-clicking it.

Let’s display the Preview Pane again.

5. **Select View → Preview Pane from the menu.**

The Preview Pane reappears.

The follow table describes the built-in Views for the Inbox.

### Table 8-3: Available Message Views

<table>
<thead>
<tr>
<th>View</th>
<th>Displays</th>
</tr>
</thead>
<tbody>
<tr>
<td>Messages</td>
<td>A no-frills view of the Inbox—From, To, Subject—just the basics. This is the most commonly used view.</td>
</tr>
<tr>
<td>Messages with AutoPreview</td>
<td>Displays your messages in a list and shows the first three lines of each unread message to give you a hint as to which messages to read.</td>
</tr>
<tr>
<td>By Follow-Up Flag</td>
<td>You remind yourself about important messages by flagging them. Flagged View organizes your messages according to which kinds of flags are set. We’ll discuss how to flag items in Outlook later on.</td>
</tr>
<tr>
<td>Last Seven Days</td>
<td>Limits your view to messages that have arrived in the last week.</td>
</tr>
<tr>
<td>Flagged for Next Seven Days</td>
<td>Limits your view to only the messages you’ve flagged to take action on within the next week.</td>
</tr>
<tr>
<td>By Conversation Topic</td>
<td>Organizes and sorts messages by Subject.</td>
</tr>
<tr>
<td>By Sender</td>
<td>Organizes and sort messages by the Sender.</td>
</tr>
<tr>
<td>Unread Messages</td>
<td>Displays only those messages that you haven’t looked at yet.</td>
</tr>
<tr>
<td>Sent To</td>
<td>Use the Sent To View when you’re looking in the Sent Items folder to organize and sort messages by who they were sent to.</td>
</tr>
<tr>
<td>Message Timeline</td>
<td>Displays a graph of all your messages according to when they arrived.</td>
</tr>
</tbody>
</table>

---

Other Ways to Change Views:

- Click the Organize button on the toolbar, click Using Views, and select a view from the list.

---

Quick Reference

To Change Views:
- Select View → Current View from the menu and select one of the Views described in Table 8-3: Available Message Views.

Or...
- Click the Organize button on the toolbar, click Using Views, and select a view from the list.
Lesson 8-10: Changing E-mail Options

People have different tastes and preferences. Some people like Outlook to automatically check for new messages every 5 minutes, while some people are content to have Outlook check for new messages every half-hour. Some people like Outlook to automatically check their e-mails for spelling errors before they are sent, while other people find the spell checker a nuisance. To accommodate for all these different tastes and preferences, Outlook has more settings than you can shake a stick at.

You change Outlook’s e-mail setting in the Options dialog box, which you open by selecting File → Options from the menu. To be perfectly honest, Outlook’s Options dialog box is probably one of the most ill-designed and confusing places you will ever visit on your computer. Hopefully Microsoft will make things a little more organized in the next version of Outlook.

You could practically write a separate book on all of Outlook’s e-mail settings—the purpose of this lesson is only to hit some of the more important highlights. Let’s get started!
1. Select **Tools → Options** from the menu.
   The Options window appears. The Options dialog box is the gateway where you can get to all of Outlook’s options.

2. **Click the E-mail Options button on the Preferences tab.**
   The E-mail Options window appears, as shown in Figure 8-17. The E-mail Options window is where you can specify how Outlook handles your E-mail messages. For example, you can specify whether you want to be notified whenever a new message arrives.

3. **Click the Advanced E-mail Options button.**
   The Advanced E-mail window, which contains more advanced e-mail settings, appears, as shown in Figure 8-18.

4. **Close both the Advanced E-mail dialog box and the E-mail Options dialog box.**
   You should be back to the Options dialog box. The two other places you can go to find e-mail settings are tabs found on the Options dialog box.

5. **Click the Mail Setup tab.**
   The Mail Setup tab appears, as shown in Figure 8-19. Here, you can specify when Outlook sends and receives messages. If you use a modem to connect to the Internet, you will also find the Dial-up section here useful. Let’s keep moving.

6. **Click the Mail Format tab.**
   Here we are at Mail Format tab—the last stop on our e-mail options tour. The Mail Format tab lets you modify the look of your messages. For example, you can specify the message format (HTML, plain text, etc.) font used, and create or modify your signatures.

7. **Close the Options dialog box.**

### Table 8-4: Places to Go to Change Outlook’s E-mail Options

<table>
<thead>
<tr>
<th><strong>Location</strong></th>
<th><strong>Description</strong></th>
</tr>
</thead>
</table>
| E-mail Options Dialog Box        | Settings to specify how Outlook handles messages, such as if outgoing messages are saved in the Sent folder, and if Outlook automatically saves unfinished messages as drafts. You can also specify the format for replies and forwards here.
   **To Get There:** Select **Tools → Options** from the menu and click the **E-mail Options button** on the Preferences tab. |
| Advanced E-mail Options Dialog Box | More advanced message handling options, such as where Outlook saves unfinished messages and the default importance and sensitivity of new messages.
   **To Get There:** Select **Tools → Options** from the menu. Then click the **E-mail Options button** on the Preferences tab and the **Advanced Options button**. |
| Mail Setup Tab                   | Settings to specify when Outlook sends and receives messages and dial-up settings if you need to connect to the Internet to use Outlook.
   **To Get There:** Select **Tools → Options** from the menu and click the **Mail Setup tab**. |
| Mail Format Tab                  | Settings to change the appearance of your messages, such as the message format (HTML, plain text, etc.), font used, and signature used.
   **To Get There:** Select **Tools → Options** from the menu and click the **Mail Format tab**. |
Chapter Eight Review

Lesson Summary

Saving Unfinished Messages (Drafts)

- **To Save a Draft:** Click the [Save button] on the toolbar or press <Ctrl> + <S>. You can also save a draft by simply closing the new message window and clicking Yes when prompted to save your changes.

- **To View the Drafts Folder:** Open the Folder List by clicking the [Folder Banner] and then clicking the [Drafts folder].

Recalling a Message

- **To Recall a Message:** Open the Folder List by clicking the [Folder Banner] or by selecting View → Folder List and clicking the Sent Items folder. Select the message you want to recall and select Actions → Recall This Message from the menu.

Using the Out of Office Assistant

- **To Use the Out of Office Assistant:** Select Tools → Out Of Office Assistant from the menu. Select the I Am Currently Out Of the Office option. Then click in the AutoReply Only Once To Each Sender With The Following Text box and type your message.

Creating a Signature

- **To Create a Signature:** Select Tools → Options from the menu, click the Mail Format tab, and click the Signatures button. Click the New button and type the name of your new signature file in the text box. Verify the Start with a blank Signature option is checked and click Next. Type your signature in the text box, and then click Finish, OK, OK.

Inserting a Signature

- **To Insert a Signature:** Click the [Signature button] on the toolbar and select the signature, or select Insert → Signature and select the desired signature from the menu.

- **To Automatically Insert a Signature:** Select Tools → Options from the menu and click the Mail Format Tab. Click the Signature for new messages and select the desired signature. Click OK when you’re finished.

Formatting Fonts

- **To Change Font Size:** Select the point size from the Font Size list on the Formatting toolbar.

- **To Change Font Type:** Select the font from the Font Style list on the Formatting toolbar.
To Format Text with Bold, Italics, or Underlining: Click the Bold, Italics, or Underline button on the Formatting toolbar.
Or...
Press the <Ctrl> key and:
<B> for Bold
<I> for Italics
<U> for Underlining

Changing the Message Format

• To Change the Message Format: Select Tools → Options from the menu and click the Mail Format tab. Click the Compose in this message format and select the desired message format. Click OK.

Changing Views

• To Change Views: Select View → Current View from the menu and select the desired view, or click the Organize button on the toolbar, click Using Views, and select a view from the list.

Changing E-mail Options

• To Change E-mail Handling Options: Select Tools → Options from the menu and click the E-mail Options button on the Preferences tab.
• To Change Advanced E-mail Options: Select Tools → Options from the menu, click the E-mail Options button, and click the Advanced Options button.
• To Change E-mail Delivery Options: Select Tools → Options from the menu and click the Mail Setup tab.
• To Change E-mail Formatting Options: Select Tools → Options from the menu and click the Mail Format tab.

Quiz

1. You’re busy composing an e-mail message to the bank explaining why you can’t pay this your mortgage this month, when there’s a knock at the door… It’s the digital high-definition television you ordered! Since Outlook can’t save your unfinished e-mail, you will have to write it again later. Is this scenario (True or False?)

2. You’ve just sent your boss an e-mail telling him what you really think of him, when you receive an e-mail informing you that you’ve been promoted. Which of the following actions can you take (Select all that apply).
   A. Find the sent message in the Sent Items folder, select Actions → Recall This Message from the menu, and delete the message.
   B. Find the sent message in the Sent Items folder, select Actions → Recall This Message from the menu, and replace the message with one thanking your boss for the promotion.
   C. Find the sent message in the Sent Items folder and delete it—it will be deleted from your boss’s Inbox as well.
   D. Start cleaning out your desk.
3. **Outlook can recall any type of message, and it does so without telling the e-mail recipient anything** (True or False?)

4. **Which of the following statements are NOT true** (Select all that apply.)
   
   A. If you aren't going to be able to check your e-mail for several days, you can use the Out of Office Assistant to notify people that you aren't available.
   
   B. You can use stationery with any type or format of e-mail message.
   
   C. In Outlook, a signature is a digitally encrypted code used for security purposes.
   
   D. You can configure Outlook so that the signature you select appears at the bottom of all new e-mail messages.

5. **Outlook does not support font formatting in HTML based e-mail messages** (True or False?)

6. **Outlook's e-mail options are user-friendly and intuitive** (True or False?).

---

**Homework**

1. Start Microsoft Outlook and click the Inbox button on the Outlook Bar.

2. Create a signature. Select **Tools → Options** from the menu, click the Mail Format tab, and click the Signatures button. Click the New button and create the following signature:
   
   **Name:** Homework Signature
   
   **Signature:** (Enter your name)

3. Close all open dialog boxes.

4. Change the e-mail message format. Select **Tools → Options** from the menu and click the Mail Format tab. Select HTML from the list and click OK.

5. Create an e-mail message using stationery. Select **Actions → New Mail Message Using** and select the stationery of your choice.

6. Create an e-mail message using the following information:
   
   **To:** (Use your e-mail address)
   
   **Subject:** Great Job!
   
   **Body:** Hi (enter your name)! It’s me, (enter your name). I just wanted to tell you that you’re doing a great job learning about Outlook. Keep it up!

   Sincerely,

7. Insert the Homework Signature at the end of the message.

8. Select and boldface the word “great.”

9. Click the Send button to send the message.

---

**Quiz Answers**

1. False. Simply click the Save button on the toolbar to save your unfinished e-mail message so that you can come back to it later.

2. A, B, and possibly D. Just remember you can’t recall a message that has already been opened!
3. False. Unfortunately, Outlook will notify the e-mail recipient that you have recalled or replaced an e-mail message. At least they won’t know what the e-mail said…

4. B and C. B: You can’t use stationery in Plain Text formatted messages. C: In Outlook (and all e-mail programs) a signature is similar to what you put at the end of a letter, and it usually contains your name, title, and possibly and address and phone number.

5. False. Only Plain Text formatted e-mail messages don’t support font formats.

6. False. NASA’s mission control panel is probably less confusing than Outlook’s e-mail options.
Chapter Nine: 
Organizing and Finding Information

Chapter Objectives:

- Learn how to use the Folder List to organize information
- Search for information using Find and Advanced Find
- Flag and categorize Outlook items
- Learn how to deal with unsolicited junk e-mail (Spam)
- Use the Rules Wizard to automatically manage your e-mail messages
- Use a grouped view to organize similar Outlook information
- Create a custom view to display information the way you want

Chapter Task: Learn to organize Outlook information

When you work at your desk for a while, your papers and files can tend to pile up and become messy. The same phenomenon occurs after you’ve worked with Outlook for a while—your e-mails, tasks, and appointments start becoming disorganized and harder and harder to find.

In this chapter, you’ll learn how to take control and organize your Outlook information. You’ll learn more about the Folder List and how you can use it to help your manage your data. You’ll learn how to categorize, group, and flag Outlook items to make them easier to find and work with. You will also learn how Outlook can help you win the battle against unsolicited junk e-mail, known as spam. Finally, you’ll learn how to use the amazingly powerful Rules Wizard to automatically manage your e-mails.

Because there are so many ways to organize and manage information in Microsoft Outlook, this is one of the longest chapters in the book. We had better get started.
Lesson 9-1: Working with Outlook Data files

Microsoft Outlook is different from its sister, Microsoft Office applications, in that you don’t need to open or create a new file in order to start using it. Although you may never need to do it, Outlook can open and save files. Outlook files are called Outlook Data Files, have a .PST extension, and can store any kind of Outlook items—e-mails, appointments, contacts, and so on. If you want to get technical about, Outlook actually does open and save a file named OUTLOOK.PST each time you use it.

So why would you ever want to save or open an Outlook Data File? Here are a couple of reasons:

- To backup your Outlook information (actually there is archive command that actually does backup your Outlook information to an external Outlook Data File—more on that later…)
- To exchange or transfer information. For example, you could save your Outlook contact list on your office computer to an Outlook Data File and then transfer it to your home computer.
• To provide a set of canned examples for an Outlook class or tutorial.

Guess what? Since this entire chapter is about organizing information in Outlook, we need some canned examples to work with—and in this lesson you will open an Outlook Data File that contains sample items that you will use throughout the chapter.

1. Select File → Open → Outlook Data File from the menu.
   The Open Outlook Data File dialog box appears. Now you have to find Outlook data file you want to open

2. Navigate to the folder where your practice files are located.
   You use the Look in list and Up One Level button to navigate to the various drives and folders on your computer.

3. Find and double-click the file named Practice in the Practice folder.
   Outlook opens the Practice folder file. You need to display the Folder List in order to see its contents.

4. Click the Folder banner.
   The Folder List appears. Since we will be using the Folder List throughout this chapter, you will need to lock it in place.

5. Click the Push Pin button in the upper-right corner of the Folder List.
   The Push Pin button changes to a Close button, and the Folder List is temporary fixed in place. Let’s look at the contents of the Practice folder.
   The Folder List displays its contents in a hierarchical view. A plus symbol (+) or a minus symbol (−) beside a folder means it contains several subfolders. You can display the hidden folders within a folder by clicking the plus sign (+) beside the folder.

6. Click the plus symbol (+) beside the Practice folder.
   The Practice folder expands and displays all the folders within it. The plus symbol (+) changes to a minus symbol (−), indicating the folder is expanded and is displaying its contents.

7. Click the Inbox folder located under the Practice folder.
   Make sure you click the Inbox folder located under the Practice folder and not the Inbox folder located under the Outlook Today folder. The contents of the Inbox folder appear in the main Outlook window.
   You can collapse or hide folders to reduce the amount of information that is in the Folder List. To collapse a folder, click the minus sign (−) beside the folder.

8. Click the minus symbol (−) beside the Practice folder.
   The Practice folder collapses, and all its subfolders are hidden from view. The minus symbol (−) changes to a plus symbol (+), indicating that all the subfolders in the Practice folder are hidden from view.
   Move on to the next step and expand the Practice folder again.

9. Click the plus symbol (+) beside the Practice folder.
   The Practice folder expands and displays all the folders within it.

When you’re done using an Outlook Data File you can close it by right-clicking the folder and selecting Close from the shortcut menu. Don’t close the Practice folder yet—we have a lot more work to do with it!
Lesson 9-2: Finding Information

The longer you use Outlook, the more cluttered your folders become, and the more difficult it becomes to find a specific e-mail message, appointment, or contact. Luckily, Outlook comes with a great Find feature that sifts through the current folder and retrieves items that contain a specified word or phrase. Find searches your messages’ From fields, Subject fields, and even text! Even if you can only remember a little bit about an e-mail message, Find can probably retrieve it.

In this lesson, you will learn how to use Outlook’s Find feature to search for e-mail messages in your Inbox.

1. **Make sure that you have the Practice folder file open and the Folder List displayed and locked in place.**
   
   If you just finished the previous lesson, you shouldn’t have to worry about this step. To search for something, simply click the folder you want to search, click the Find button on the toolbar, and enter the text you’re looking for.

2. **Click the Inbox folder located under the Practice folder.**
   
   Make sure you click the Inbox folder located under the Practice folder and not the Inbox folder located under the Outlook Today folder.

3. **Click the Find button on the toolbar.**
   
   The Find pane appears at the top of the message window. All you have to do is type the word or phrase you’re looking for in the Look for box and click Find Now.

4. **Type picnic in the Look for box and make sure the Search all text in each message box is checked under the Options button.**
   
   The “Search all text in each message box” ensures that Outlook looks in the actual text of the messages for the specified word or phrase. OK—let’s see how many e-mail message contain the word “picnic.”

5. **Click the Find Now button.**
   
   Outlook searches through the Inbox for messages that contain the word “picnic” and displays the results at the bottom of the screen, as shown in Figure 9-3.
6. **Click the Close button** located in the upper-right corner of the Find pane.

Find is straightforward and easy-to-use, but it does have some serious limitations:

- Find only searches the currently selected folder. For example, you can’t use Find to search for a word or phrase that might appear in both the Inbox and the Calendar folders.
- Find only searches for information based on a specified word or phrase—you can’t use it to search for items by the date they were created or by their flag or category type.
- Find only searches through the fields in Table 9-1: Fields Find Searches.

Even with these limitations, Find is what you’ll use ninety-five percent of the time to look for information in Outlook. When you do need to perform a more powerful search, you’ll want to use the Advanced Find feature—the topic of the next lesson.

<table>
<thead>
<tr>
<th>Folder</th>
<th>Fields Searched</th>
</tr>
</thead>
<tbody>
<tr>
<td>Calendar</td>
<td>Subject, Location, and Attendees</td>
</tr>
<tr>
<td>Contacts</td>
<td>Name, Company, Addresses, and Category</td>
</tr>
<tr>
<td>Inbox</td>
<td>From and Subject</td>
</tr>
<tr>
<td>Journal</td>
<td>Subject, Body, Entry Type, Contact, and Company</td>
</tr>
<tr>
<td>Notes</td>
<td>Subject</td>
</tr>
<tr>
<td>Tasks</td>
<td>Subject, Company, People Involved, and Category</td>
</tr>
</tbody>
</table>

**Quick Reference**

To Search for Information:

1. Click the button of the folder you want to search on the Outlook Bar.
2. Click the Find button on the toolbar.
   Or...
   Select Tools → Find from the menu.
3. Enter the text you want to search for in the Look for box. Check the Search all text box under the Options button to search through all the text of your messages.
4. Click Find Now.
Lesson 9-3: Using the Advanced Find Feature

Most of the time, you will be able to find what you’re looking using the Find feature’s “quick and dirty” search of the current folder. However, you may sometimes need to perform an advanced search, which lets you find items using a variety of options. For example, say your company is being sued for stealing its major competitor’s muffin recipe. You could perform an advanced search to find all Outlook items—e-mails, appointments, tasks, and so on—that contain the word “muffin” and then turn over the results to the company’s lawyers.

Advanced Find is more difficult to use than Find, but it does have its advantages:

• Advanced Find can search through all of Outlook’s folders at once. For example, Advanced Find could retrieve any appointments, e-mails, and tasks that contain the word “squash.”
• Advanced Find can search for items based their category, flag type, or importance level.
• Advanced Find can look for a word or phrase in any field, not just the most common fields, as the Find feature does.

Here’s how to perform an advanced search.

1. Click the Find button on the toolbar.
The Find pane appears at the top of the message window.
2. Click the Options arrow in the Find section and select Advanced Find.
The Advanced Find dialog box appears, as shown in Figure 9-4. You can use the Advanced Find dialog box to search all your Outlook folders for a word or phrase. You can also search for e-mail messages to and/or from a particular recipient, read or unread e-mail messages, and many, many more criterions.

Notice the Advanced Find dialog box has several tabs. Here’s what each one does:

• Any Items: Lets you search for a word or phrase, lets you specify which fields to search, and lets you specify who the message(s) might have come from or been sent to.
Chapter Nine: Organizing and Finding Information

- **More Choices:** Lets you specify the category of the item(s) you want to find. You can also specify to find only read or unread messages, items with or without attachments, or items whose importance is high, normal, or low.

- **Advanced:** Lets you find items by specifying advanced search criteria, such as specific fields to search.

OK—let’s look for something!

3. **Click the Look For arrow and select Any type of Outlook item.**
   This will search all Outlook items for the text you specify.

4. **Click in the Search for word(s) box and type picnic.**
   Let’s start our search.

5. **Click the Find Now button.**
   Outlook searches through the Inbox for messages that contain the word “picnic” and displays the results at the bottom of the Advanced Find dialog box.

6. **Close the Advanced Find dialog box.**
   Now all you have to do is close the Find pane.

7. **Click the Close button located in the upper-right corner of the Find pane.**
   The Find pane closes.

Advanced Find can also search for items by their importance level, category, flagged status, and more. In fact, there are so many Advanced Find options that you could write a short book about all of them. The purpose of this lesson isn’t to go over each and every Advanced Find option but to give you an introduction to Advanced Find. Most of the Advanced Find options are pretty much self-explanatory, and you won’t need a reference guide in order to use them.

---

Quick Reference

To Use Advanced Find:

1. Click the Find button on the toolbar and click on the Options arrow and select Advanced Find.
   Or...
   Select Tools → Advanced Find from the menu.
   Or...
   Press <Ctrl> + <Shift> + <F>.

2. Specify your search options in the Advanced Find dialog box.

3. Click the Find Now button.

4. Close the Advanced Find dialog box when you’re finished.
Lesson 9-4: Using Folders to Organize Information

A filing cabinet organizes information into related folders; similarly, Outlook stores its various items in their own separate folders. You may be used to folders in Windows 95 or 98, which are used to organize your files and programs. You can copy, move, and delete files to and from the folders on your hard drive. Outlook has its own set of folders for storing the items you create in various modules: appointments, contacts, e-mail messages, and so on. Each module stores its information in its own folder, which you can view in the Folders List.

Just like the folders in a filing cabinet or in Windows, sometimes you may find that one of your Outlook folders is getting too big to manage and you will need to organize and move its information into several new folders or subfolders. For example, you could create a “Personal” folder to store your personal e-mail.

Many people don’t use the Folder List because the Outlook Bar includes the folder choices that people normally use. If you don’t receive and/or send much e-mail, you probably don’t need to work with the Folder List, either. On the other hand, if you’re having difficulty sorting through the deluge of e-mail you seem to receive on a daily basis, you will definitely want to review the next few lessons, which explain how you can use folders to organize your Outlook information.
Lesson 9-5: Creating a Folder

Outlook normally saves all your incoming e-mail messages in the Inbox folder, but sooner or later you may need to expand your horizons and create your own folders to help you better organize your e-mail messages and other Outlook items. This lesson will show you how to create a new folder to hold and organize your e-mail messages. You’ll also learn how to rename an existing folder.

1. **Make sure the Folder List is open and locked in place.**
   Remember: to open the Folder List, click the Folder banner or select View → Folder List from the menu. To lock the Folder List in place, click the button.

2. **Right-click anywhere in the Folder List and select New Folder from the menu.**
   The Create New Folder dialog box appears, as shown in Figure 9-7. You have to specify three things: 1) The name of the new folder, 2) The type of item you want to keep in the new folder, and 3) Where you want to place the new folder.

3. **Click in the Name box and type Picnic.**
   Next, we need to specify what we want to keep in the new folder.

4. **Ensure Mail and Post Items appears in the Folder contains list.**
   Finally, you need to specify where you want to keep the new folder. In this lesson, you place the new Picnic folder in the Practice folder Inbox folder.

5. **Click the Tasks folder located under the Practice folder.**
   OK—you’re ready to create your new Picnic folder.

6. **Click OK.**
   You’re not finished yet! After you create a new folder, Outlook asks if you would like to add a shortcut to the folder on your Outlook Bar, as shown in Figure 9-8.

7. **Click No.**
   Outlook creates the new Picnic folder under the Tasks folder.

---

**Quick Reference**

To Create a New Folder:
1. Right-click anywhere in the Folder List and select New Folder from the shortcut menu.
Or...
   Select File → New → Folder from the menu.
2. Enter the folder’s name.
Lesson 9-6: Renaming, Copying, Moving, and Deleting a Folder

You probably don’t reorganize the folders in your file cabinet very often—and you probably won’t need to move or copy your Outlook folders very often, either. When you find you do need to move or copy a folder, however, you can do so by using one of two simple methods:

- Dragging and dropping
- Using the toolbar or menu

You’ll learn how to copy and move folders using both methods in this lesson. You’ll also learn how to rename and delete a folder.

1. Make sure the Folder List is open and locked in place.
   
   Remember: to open the Folder List, click the Folder banner or select View → Folder List from the menu. To lock the Folder List in place, click the button.
2. **Right-click the Picnic folder and select Rename Picnic from the shortcut menu.**
   Now you can rename the Picnic folder.

3. **Type Picnic Project.**
   There are several ways to move and/or copy a folder. One of the most common methods is dragging and dropping.

4. **Click and drag the Picnic Project folder to the Inbox folder located under the Practice folder, as shown in Figure 9-9.**
   You can copy a folder and its contents by holding down the <Ctrl> key as you drag the folder.
   You’re probably already beginning to suspect that there are several methods for doing exactly the same thing in Outlook. Another popular way of moving or copying folders is to use the menu.

5. **Select the Picnic Project folder and select Copy from the shortcut menu.**
   The Copy Folder dialog box appears, as shown in Figure 9-10. All you have to do here is specify where you want to copy the folder.

6. **Click the Notes folder located under the Practice folder.**
   This will copy the Picnic Project to the Notes folder.

7. **Click OK.**
   Outlook copies the Picnic Project folder to the Notes folder, although you will have to expand the Notes folder to see it.

8. **Click the plus symbol (⌘) beside the Notes Folder.**
   There’s the copied Picnic Project folder. Here’s how to delete a folder:

9. **Click the Picnic Project folder to select it, and then press the <Delete> key.**
   A dialog box may appear, asking you to confirm the folder deletion.

10. **Click Yes to delete the folder.**
    The Picnic Project folder and all its contents are deleted and disappear from the window. Outlook places any deleted files or folders in the Deleted Items folder in case you change your mind later on and decide you want to restore the folder.

    **NOTE:** Deleting a folder can be dangerous. Before you delete a folder, make sure it doesn’t contain any important information. If you don’t know what the contents of a folder are, you shouldn’t delete it.

There’s no better way to organize Outlook than by creating and using your own folders to categorize information—especially if you receive several dozen e-mails every day.

---

**Quick Reference**

To do any of the following:

**First Lock the Folder List in Place...**

1. **Open the Folder List by clicking the Folder Banner or by selecting View → Folder List from the menu.**
2. **Lock the Folder List in place by clicking the button.**

**Then...**

**To Rename a Folder:**
- Right-click the folder, select Rename from the shortcut menu, and enter the new name.

**To Delete a Folder:**
- Select the folder you want to delete, press <Delete>, and click Yes to confirm the deletion.

**To Move a Folder:**
- Click and drag the folder to the desired location.
Lesson 9-7: Selecting Multiple Items

The advantage of selecting Outlook items is that you can move, copy, or delete a whole bunch of items at once instead of individually. For example, you could select all your e-mail messages pertaining to a particular project and move them to a Project folder instead of having to move each e-mail message individually.

In this lesson, you will learn how to select more than one Outlook item at a time so that you can move, copy, or delete a group of items at the same time.

1. Make sure the Folder List is open and locked in place.
   Remember: to open the Folder List, click the Folder banner or select View → Folder List from the menu. To lock the Folder List in place, click the button.

2. Click the Inbox folder located under the Practice folder.
   The Inbox contains several messages that pertain to a company picnic. You can select random, or non-adjacent items by holding down the <Ctrl> key and then clicking each item you want to select.

3. Hold down the <Ctrl> key as you click each e-mail message that contains the word Picnic in the Subject field, as shown in Figure 9-12.
   Now you can move, copy, or delete any the selected items all at once.

4. With the e-mail messages still selected, click and drag any of the selected messages to the Picnic Project folder in the Folder list.
   If the Picnic Project folder you created earlier isn’t visible, click the plus symbol (➕) beside the Inbox Folder.
   If the items you want to select are adjacent to one another, you can click the first item you want to select, hold down the <Shift> key as you click the last item of the group of you want to select.

5. Click the first e-mail message, hold down the <Shift> key and click the last message.
   You’ve selected the first e-mail message, the last e-mail message, and all the messages in between the two.

6. Click anywhere outside the selected messages to deselect them.
   Move on to the next step and close the Folder List.

7. Close the Folder List.
Lesson 9-8: Flagging Items

Flagging is an easy way to remind yourself to follow up on an important e-mail message, contact, or task. When you flag an item, a small icon appears to by the item. You can specify a category for a flagged item, such as “Follow up” or “Call” and a reminder date, so that Outlook reminds you to follow-up with an item when the specified date arrives. Flags are also very useful when used with Outlook’s various Views. For example, you can filter out only those e-mail messages, contacts, or tasks that are flagged.

1. **Open the Folder List.**
   You want to view the messages in the Inbox folder in the Practice folder—not Outlook’s normal Inbox.

2. **Click the Inbox folder located under the Practice folder.**
   The contents of the Inbox folder appear. Whether you’re working with a message, task, or contact, the procedure for flagging items is the same. Here it is...

3. **Right-click the Your Friend Chicken Order message from Colonel Sanders and select Flag for Follow Up from the shortcut menu.**
   The Flag for Follow Up dialog box appears, as shown in Figure 9-14. Here you can specify the reason you are flagging the message and add an optional reminder.

4. **Click the Flag to list arrow.**
   As you can see, there are many different categories you can choose from. We’ll use the standard Follow Up description for now. You can also add a reminder to a flag.

5. **Click the Reminder arrow and select the date of your choice from the drop-down calendar.**
   That’s all there is to flagging an Outlook item.

6. **Click OK.**
   When you have followed up on a flag, you can either clear it or mark it as complete. Simply right-click the item, select Flag for Follow Up from the shortcut menu, and click the Clear Flag button or check the Completed box.
Lesson 9-9: Dealing with Junk E-Mail

DON’T LET BAD CREDIT HOLD U BACK!

Make MONEY on the Internet with our (almost) FREE software!

tHoUsAnDz of XXX pHoToZ and vIdEoZ – FREE!!!

Leran to ytpe at 300 wrods pre mniuet!!!

Isn’t it nice when you open your Inbox in the morning and are pleasantly surprised to find important e-mail messages like these waiting for you? Probably not. Unsolicited junk mail, known as SPAM, is easily the most annoying aspect of e-mail.

Outlook can search for commonly used phrases in such messages and automatically move them from your Inbox to a junk e-mail folder—or better yet to your Deleted Items folder. You can also filter messages based on the e-mail addresses of people who have had the nerve to send you junk mail in the past.

In this lesson, you will learn how to use Outlook’s junk message features.

1. **Make sure that you are in the Inbox folder – click the **Inbox button** on the Outlook Bar if you’re not.**

   The Organize button on the toolbar helps you do everything from automatically moving e-mail messages to specific folders to filtering out junk mail. It’s extremely useful for establishing standards of what goes where or appears in what colors.

2. **Click the **Organize button** on the toolbar.**

   The Organize panel appears. The Organize pane is made up of four different tabs: Using Folders, Using Colors, Using Views, and Junk E-mail. As you guessed, Junk E-mail is where we want to go.

3. **Click the **Junk E-mail tab**.**

   The Junk E-mail tab appears, as shown in Figure 9-15. Outlook has two different classifications for unsolicited messages:

   - Select **move** to move unsolicited messages to... the folder you specify (usually the Deleted Items folder).
   - Select **color** to color-code unsolicited messages with... a specified color.
• **Junk Messages**: These are messages that contain phrases such as “order today,” “limited offer,” or “FREE.”

• **Adult Content Messages**: These are messages that contain phrases such as “adults only,” “erotic,” and the world-famous “XXX.”

Unless you’re an editor at Playboy magazine, you can probably safely classify messages in either of these groups as junk mail.

You can either color-code junk and/or adult messages or, better yet, send them to a specified folder—usually one named Deleted Items.

4. **In the Junk Mail section, click the first arrow and select Move, then click the second arrow and select Deleted Items.**

   This will automatically send any messages containing known junk mail phrases to the Deleted Items folder.

5. **In the Adult Content section, click the first arrow and select Move, then click the second arrow and select Deleted Items.**

   This will automatically send any messages containing known adult content phrases to the Deleted Items folder.

   **NOTE**: Outlook will delete any messages that meet the criteria shown in Table 9-2: Junk Mail and Adult Content Words and Phrases. These are very safe options and shouldn’t ever filter out of your important messages, but you should look at Table 9-2: Junk Mail and Adult Content Words and Phrases just to be sure.

Finally, you need to turn on Outlook’s Junk Mail filters.

6. **Click the Turn on buttons for both the Junk messages and Adult Content messages.**

   Hopefully, these settings should cut-down the amount of unsolicited e-mail you receive. If not, you can always use Outlook’s Junk Mail Sender’s list, which also reduces the amount of junk e-mail you receive.

Now you need to reset the junk e-mail settings for the next class.

7. **Click the Turn off buttons for both the Junk messages and Adult Content messages and close the Junk Mail pane.**

<table>
<thead>
<tr>
<th><strong>Table 9-2: Junk Mail and Adult Content Words and Phrases</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Junk Messages</strong></td>
</tr>
<tr>
<td>Subject Contains:</td>
</tr>
<tr>
<td>! AND $, ! AND free, ! AND $, ! AND free</td>
</tr>
<tr>
<td>Body Contains:</td>
</tr>
<tr>
<td>money back, cards accepted, removal instructions, extra income, 000 AND !! AND $, Dear friend, for free?, for free!, Guarantee AND (satisfaction OR absolute), more info AND visit AND $, SPECIAL PROMOTION, one-time mail, Subject contains $, $$$, order today, order now!, money-back guarantee, 100% satisfied, mlm, @mlm, ///////////////, check or money order</td>
</tr>
</tbody>
</table>

---

**Quick Reference**

To Activate and/or Configure Outlook’s Junk Mail Features:

1. Click the **Inbox button** on the Outlook Bar.
2. Click the **Organize button** on the toolbar.
3. Click the **Junk E-mail tab**.
4. Specify the options for how you want Outlook to handle Junk E-mail and Adult Content messages.
5. Click the **Turn On buttons** to activate the specified Junk E-mail and Adult Content options.
6. Close the Organize pane.
Lesson 9-10: Adding Names to the Junk Mail Sender's List

In all honesty, Outlook’s Junk E-mail filters aren't very effective. Realizing this, Microsoft added another anti-spam weapon, the Junk Mail Senders List. Chances are, if someone sends you one soliciting junk e-mail, they will probably send you several more. To stop receiving e-mail from a particular sender, you can add them to Outlook’s Junk Senders List. Adding a name to the Junk Mail Senders List is like telling your postal worker “Don’t deliver any more mail from Publisher’s Clearing House.”

1. **Click the Folder banner to display the Folder List.**
   The Folder List appears. The junk mail messages we will use in this lesson are located in the Personal Folder’s Inbox folder.

2. **Click the Inbox folder located under the Practice folder.**
   Here again, make sure you click the Inbox folder located under the Practice folder and not the Inbox folder located under the Outlook Today folder.
   Some of the junk e-mail messages in this folder evaded Outlook’s junk mail filters. When this happens, you can add the sender of an unsolicited e-mail message to Outlook’s Junk Senders list or Adult Content Senders list (really they’re both the same thing!) to avoid getting more junk mail from the sender.

Here’s how to add an e-mail address to your Junk Senders list:
3. **Find and right-click any message from Jake “Spam” Wilson and select Junk E-mail → Add to Junk Senders list from the shortcut menu.**
   
   Outlook adds Jake “Spam” Wilson to your Junk Mail list. Outlook will automatically delete any future messages from Jake, provided you have your junk e-mail filters turned on.
   
   You can easily view and edit the Junk Sender list at any time. Here’s how:

4. **Click the Organize button on the toolbar and click the Junk E-mail tab.**
   
   The Junk E-mail tab of the Organize pane appears, as shown in Figure 9-17.

5. **Click the For more options click here link, then click the Edit Junk Senders list.**
   
   The Edit Junk Senders dialog box appears, as shown in Figure 9-18. Here you can add, edit, and delete the entries in your Junk Senders list. For example, you can delete an e-mail address of a legitimate sender you might have accidentally added to the list.

6. **Close the Junk Senders dialog box and the Organize Inbox panel.**
   
   As time passes and you add more names to your Junk Senders list, you’ll find that Outlook’s anti-spam features become more and more effective at eliminating junk e-mail.

---

**Quick Reference**

**To Add a Name to the Junk Sender List:**

- Right-click any message from the sender and select Junk E-mail → Add to Junk Senders list from the shortcut menu.

**To View/Edit the Junk Senders List:**

1. Click the Organize button on the toolbar.
2. Click the Junk E-mail tab.
3. Click the For more options click here link near the bottom of the Organize pane.
4. Edit the Junk Senders list as needed.
5. Click OK and close the Organize pane.
Lesson 9-11: Using Categories

Since the information stored in Outlook can range from the phone number of your aunt Mildred to the phone number of Microsoft’s CEO, you need a way to keep track of what is what. That is exactly what Outlook’s categories are for. Categories let you organize your Outlook items into specific groups and make information easier to manage. For example, you might categorize your contacts into business and personal categories. That way, you can view only your business contacts or vice versa.

1. **Click the Folder banner to display the Folder List.**
   The Folder List appears. In this lesson, we will use the Contacts Folder located in the Personal Folder.

2. **Click the Contacts folder located under the Practice folder.**
   This folder contains both business and personal contacts—but it’s impossible to tell which is which. Here’s how to assign a category to a contact:
3. **Right-click the Berndt, Murial contact and select Categories from the shortcut menu.**
   The Categories dialog box appears, as shown in Figure 9-20. There are over 20 pre-made categories to choose from.

4. **Find and check the Personal box.**
   You can also classify items with more than one category. For example, you could categorize a contact as “Business” and as “Key Customer.”

5. **Find and check the Gifts box.**
   If you can’t find a suitable category, you can easily add your own. Here’s how.

6. **Click the Master Category List button.**
   The Master Category List dialog box appears, as shown in Figure 9-21. To add a new category, simply enter it in the New Category box and click Add.

7. **Click Cancel to close the Master Category List dialog box.**
   We’ve finished assigning appropriate categories to the Berndt, Murial contact, so we can close the Categories dialog box.

8. **Click OK.**
   You may want to categorize several items at once. To categorize multiple items, simply select the items you want to categorize, using the multiple selection technique you learned earlier, and then categorize the items. Let’s try it!

9. **Click the Eller, Stan contact, hold down the <Shift> key, and click the Stephano, Bernardo contact.**
   You’ve selected the first contact, the last contact, and all the contacts in between the two. Now you can categorize all the selected contacts at once.

10. **Right-click any selected contact and select Categories from the shortcut menu.**
    The Categories dialog box appears.

11. **Find and check the Business box.**
    Outlook assigns the Business category to all the selected contacts.

12. **Click OK.**
    Outlook’s categories are to Contacts and Tasks what folders are to e-mail. By categorizing your contacts, you can keep both your personal and business contacts in the same place—but keep them separate at the same time. Likewise, you can use categories to manage several different types of tasks—for example, you could categorize tasks by project.
Lesson 9-12: Using the Rules Wizard

The Rules Wizard is a very powerful feature that helps you manage your e-mail messages by using rules to automatically perform actions on messages. When you create a rule, Outlook applies the rule when messages arrive in your Inbox or when you send a message. For example, you can use the Rules Wizard to automatically:

- Forward all messages sent by Jim Brown to your manager when they arrive in your Inbox
- Move all incoming messages that have the word “Picnic” in the Subject box to a Picnic folder
- Color code all messages with a high importance level red

You get the idea. You’re probably thinking you’ll need a degree in computer programming to use such powerful features, right? Wrong! For all its power, the Rules Wizard is actually quite easy to set up and use—and that’s the topic of this lesson.

1. Make sure that you are in the Inbox folder – click the <Inbox button> on the Outlook Bar if you’re not.

   The Rules Wizard can be found under the Tools menu.

2. Select Tools → Rules Wizard from the menu.

   The Rules Wizard dialog box appears, as shown in Figure 9-22. The window is divided into two different panes. The top pane lets you turn existing rules on or off. The bottom pane displays a description of the selected rule.

   Here’s how to create a new rule.

   ![Figure 9-22](image)

   The Rules Wizard dialog box

   ![Figure 9-23](image)

   The first step of creating a new rule

   ![Figure 9-24](image)

   An example of a rule created with the Rules Wizard

   ![Figure 9-24](image)

   The Rules Wizard dialog box

   ![Figure 9-23](image)

   The first step of creating a new rule

   ![Figure 9-24](image)

   An example of a rule created with the Rules Wizard

   **Figure 9-22**

   1. Type of Rule
   Check messages when they arrive

   **Figure 9-24**

   2. Conditions to Check
   With “picnic” in the Subject or “picnic” in the message body

   **Figure 9-24**

   3. What Do You Want to do to the Message?
   Move it to the Picnic Project folder

   **Figure 9-24**

   4. Except If…
   With “picnic” in the Subject or “picnic” in the message body

   The Rules Wizard is a very powerful feature that helps you manage your e-mail messages by using rules to automatically perform actions on messages. When you create a rule, Outlook applies the rule when messages arrive in your Inbox or when you send a message. For example, you can use the Rules Wizard to automatically:

   - Forward all messages sent by Jim Brown to your manager when they arrive in your Inbox
   - Move all incoming messages that have the word “Picnic” in the Subject box to a Picnic folder
   - Color code all messages with a high importance level red

   You get the idea. You’re probably thinking you’ll need a degree in computer programming to use such powerful features, right? Wrong! For all its power, the Rules Wizard is actually quite easy to set up and use—and that’s the topic of this lesson.

   1. Make sure that you are in the Inbox folder – click the <Inbox button> on the Outlook Bar if you’re not.

      The Rules Wizard can be found under the Tools menu.

   2. Select Tools → Rules Wizard from the menu.

      The Rules Wizard dialog box appears, as shown in Figure 9-22. The window is divided into two different panes. The top pane lets you turn existing rules on or off. The bottom pane displays a description of the selected rule.

      Here’s how to create a new rule.
3. **Click the New button.**
   The first window of the Rules Wizard appears. First, you need to select the type of rule you want to create. For example, you could create a rule that checks messages as they arrive or a rule that checks messages when they are sent.

4. **Select the Start from a blank rule option, select Check messages when they arrive from the list and click Next.**
   This rule will check all incoming e-mail messages.

Next, you need to tell the Rules Wizard what conditions to look for. For example, you might tell the Rules Wizard to look for messages that come from your manager. For this lesson, we want to look for the word “picnic” in any incoming e-mails.

5. **Find and check the with specific words in the subject option.**
   Now you need to specify the specific word(s) that Outlook should look for in the Subject field in the Rule description section at the bottom of the dialog box.

6. **Click the specific words link in the Rule description section.**
   A dialog box appears and prompts you to enter a word or phrase to search for.

7. **Type picnic, click Add and click OK.**
   The word picnic appears in the Rule description section. Some rules have only one set of information to consider; others have two or more. We want to add another condition to our rule—one that checks the message body for the word picnic, as well.

8. **Find and check the with specific words in the body option.**
   The new condition is added to the Rule description section.

9. **Click the specific words link in the Rule description section.**
   Once again, a dialog box appears and prompts you to enter the phrase to search for.

10. **Type picnic, click Add and click OK.**
    Compare your dialog box to the one shown in Figure 9-23.

11. **Click Next.**
    Now that you’ve defined the conditions for your Rule, you need to tell Outlook what action to take when it encounters a message with the word picnic in the Subject or body. You have lots of options to choose from here—from forwarding the message, to deleting the message, to flagging the message.

We want our Rule to automatically send any picnic messages to the Picnic Project folder that we created earlier.

12. **Find and check the move it to the specified folder option.**
    The Rule Wizard adds the “move it to the specified folder” option to the Rule Description. Now you need to tell Outlook where to move the messages.

13. **Click the specified link in the Rule description section.**
    Out jumps a dialog box with your Folder List. All you have to do here is select the folder where you want to move any picnic messages.

14. **Click the Picnic Project folder located under the Inbox Folder, in the Practice folder, and then click OK.**
    You’re almost finished. The last step of the Rules Wizard is specifying any exceptions to the rule. For example, you might want to exempt messages that come from your manager from the “picnic” rule. We don’t need any exceptions to our rule, so…

15. **Click Next.**
    The last step of the Rules Wizard is giving your new rule a name.

16. **Type Picnic and click Finish.**
    The new Picnic rule appears in the Rules dialog box.
Lesson 9-13: Using Grouped Views

A group is a set of items with something in common, such as e-mail messages from the same sender or tasks with the same due date. When you group items, you organize them in a grouped outline, which you can then expand or collapse to display or hide the items they contain.

You can only group items in a table or a timeline view. When you group items by a field that can contain more than one entry—such as the Categories field—items may appear more than once in the table or timeline. For example, if you group by the field Categories and an item has two categories—such as Business and Ideas—the item is listed under both the Business group heading and the Ideas group heading.

Grouping is a concept that’s a lot easier to demonstrate than to explain, so let’s start the lesson!
1. Click the Tasks folder located under the Practice folder.

Make sure you click the Tasks folder located under the Practice folder and not the Tasks folder located under the Outlook Today folder.

This Task List contains both personal and business-related tasks—but it’s difficult to tell which is which (OK—maybe it’s not that difficult, but let’s pretend like it is!). You can organize these tasks by grouping them. First, you need to make sure the field you want to use to group the items appears in the column headings. For this lesson, we will group the Task List by Category—which doesn’t currently appear in the column headings. You can add a field to the column headings by either:

- Switching to a View that has the field you want to use to group information in. The Detailed List View (select View → Current View → Detailed List from the menu) usually has most fields in its column headings.
- Manually add the field you want to use to group information by. See the Adding Fields to a View lesson for more information about how to do this.

In this exercise, we’ll switch to the Task List’s Detailed View since it contains the required Category field.

2. Select View → Current View → Detailed List from the menu.

Outlook displays the Task List in Detailed List View and the Category field appears in the column headings.

Once the field you want to use to group information appears in the column headings, grouping the items is actually very simple. Here’s how to do it:

3. Right-click the column headings and select Group By Box from the shortcut menu.

The Group By Box appears above the column heading, as shown in Error! Reference source not found.. The Group Box groups items in the view by the column headings you specify. To group by a column, click the column heading, and then drag it to the Group By box.

4. Click and drag the Categories column heading to the Group By Box, as shown in Error! Reference source not found.. Outlook groups the Task List by the Categories field. A plus symbol (+) or a minus symbol (−) beside a group means it contains several items. You can display the hidden items in a group by clicking the plus sign (+) beside the group.

5. Click the buttons for both the Business and Personal groups.

Notice the “Find method of transportation” task appears in both groups. That’s because the “Find method of transportation” is assigned to both the Business and Personal categories.

It’s easy to ungroup a View. Here’s how.

6. Right-click the Column Headers and select Group By Box from the shortcut menu.

Outlook removes the Group By Box and the tasks remain grouped. That’s all there is to grouping information—pretty easy, huh? Before we finish this lesson, we need to switch back to Simple List View.

7. Select View → Current View → Simple View from the menu.

Outlook displays the Task List in Simple List View.

Most of the time, you’ll use Outlook’s Grouped Views to organize information by category, so you’ll want to be sure that you’re familiar with Outlook’s categories and how to use them.
Lesson 9-14: Filtering Information

Sometimes you may want to see only certain information in an Outlook folder. By applying a filter to a folder or view, you display only the information that meets your criteria and hide the information that does not. For example, you could filter the Contact List to display only clients who live in California.

In this lesson, you’ll learn how you can apply a filter to any Outlook folder to display only information that meets your criteria.

1. **Click the Contacts folder located under the Practice folder.**
   Here again, make sure you click the Inbox folder located under the Practice folder and not the Inbox folder located under the Outlook Today folder.
   Outlook’s filter commands are located in the View menu.

2. **Select View → Custom View → Customize Current View from the menu.**
   The View Summary dialog box appears, as shown in Figure 9-27.

3. **Click Filter.**
   The Filter dialog box appears, as shown in Figure 9-28. The controls that appear in the Filter dialog box will change, depending on the type of folder you are viewing.
   To create a filter you must first specify the word(s) you want to search for.

4. **Type MN in the Search for the word(s) box.**
   Next you must specify the field or fields you want to search for that word or phrase.
5. Click the In arrow and select frequently-used text fields.
   “Frequently-used text fields” searches the most common text fields for the specified word or phrase. We’re ready to apply our filter!

6. Click OK to close the Filter dialog box.
   You’re back at the View Summary dialog box.

7. Click OK to close the View Summary dialog box.
   The Summary dialog box closes and Outlook applies the filter, displaying only those contacts that contain the word “MN.”
   It’s easy to remove a filter when you’ve finished using it. Here’s how.

8. Select View → Custom View → Customize Current View from the menu.
   The View Summary dialog box appears.

9. Click Filter.
   The Filter dialog box appears.

10. Click Clear All.
    Outlook clears any information from the Filter dialog box.

11. Click OK to close the Filter dialog box.
    One more dialog box to close.

12. Click OK to close the View Summary dialog box.
    Outlook closes the View Summary dialog box and once again displays all the contacts in the Contacts List.

If you find that you’re frequently applying the same filter to a folder, you should create a Custom View that already has a built-in filter. It’s much faster to apply a saved filter than it is to create a new one each time. See the “Creating a Custom View” lesson in this chapter for more information on how to do this.

Quick Reference

To Create Filter:
1. Select View → Current View → Customize Current View from the menu.
2. Click Filter.
3. Specify the search/filter options in the Filter dialog box.
4. Click OK, OK.

To Remove a Filter:
1. Select View → Current View → Customize Current View from the menu.
2. Click Filter.
3. Click Clear All.
4. Click OK, OK.
Lesson 9-15: Color Coding E-mail Messages

If you have to go through a mountain of e-mail messages every day, you might want to consider using Outlook’s Automatic Formatting feature to color-code your incoming messages. Automatic Formatting color-codes your messages based on if they were read or not, their importance level, and so on. For example, you could format any e-mail messages from your boss in red, any unread e-mail messages in blue, and so on. The Automatic Formatting feature has several preset rules you can use to format e-mail messages—and it’s easy to create your own rules.

1. **Click the Inbox folder located under the Practice folder.**
   Make sure you click the Inbox folder located under the Practice folder and not the Inbox folder located under the Outlook Today folder.

2. **Click the Organize button on the toolbar.**
   The Organize panel appears. The Organize panel is an easy way to organize the contents of any folder.

3. **Click the Using Colors tab.**
   The Using Colors tab appears, as shown in Error! Reference source not found. You can automatically color-code e-mail messages to or from a particular sender or recipient, and you can also create your own color-coding rules by clicking the Automatic Formatting button.
4. Click **Automatic Formatting** in the upper-right corner of the Organize panel.
   The Automatic Formatting dialog box appears, as shown in Figure 9-29. The Automatic Formatting dialog box lists the current automatic formatting rules. If the rule has a check mark in the box next to it, the rule is active. You can also add, modify, and delete automatic formatting rules in the Automatic Formatting dialog box.
   **NOTE:** You will usually want to leave any existing rules alone and keep them checked. For example, the “Unread messages” rule is what automatically formats your new, unread messages in bold—you wouldn’t want to mess with that rule, would you?

Here’s how to add a new automatic formatting rule.

5. **Click Add.**
   Strangely, a new dialog box doesn’t appear—you have to create the new automatic formatting rule straight from the Automatic Formatting dialog box. First, you need to give your new rule a name.

6. **Type** **Urgent** **in the Name box.**
   Next, you need to specify the font and color of messages that meet the condition you set.

7. **Click the Font button.**
   The Font dialog box appears. If you have used other Microsoft Office programs, such as Microsoft Excel, PowerPoint, or Word, you’re probably already familiar with the well-known Font dialog box.

8. **Click the Color arrow and select Red.**
   This will format messages that meet the condition you set in red. You can also specify additional formatting options, such as the font style and size, but for this lesson we’ll just use the red color-coding.

9. **Click OK.**
   The Font dialog box closes and you’re back to the Automatic Formatting dialog box. The last step in creating an automatic formatting rule is to specify the condition you want to check for. Any item in the folder that meets the conditions you specify will be formatted with the settings selected in the Font dialog box.

10. **Click the Condition button and click the More Choices tab.**
   The Filter dialog box appears with the More Choices tab in front, as shown in Figure 9-31. We want to format high-priority e-mail messages in red.

11. **Check the Whose importance is box, click the corresponding arrow, and select High from the drop-down list.**
   You’ve finished specifying the conditions of your rule, so you can close the dialog box.

12. **Click OK.**
   The Filter dialog box closes, and the new “Urgent” automatic formatting rule appears in the Rules list. You can turn a rule on or off by checking or unchecking it. When you no longer need an automatic formatting rule, you can delete it. Here’s how.

13. **Select the Urgent rule from the list and click the Delete button.**
   Outlook deletes the Urgent automatic formatting rule.

14. **Click OK.**
   The Automatic Formatting dialog box closes and you’re back to the Organize panel.

15. **Close the Organize panel by clicking its Close button.**

---

**Quick Reference**

To **Automatically Format Messages**:
1. Click the **Organize button** on the toolbar.
2. Click the **Using Colors tab**.
3. Specify the color-coding options you want to use and click **Apply Color**.
4. Close the Organize pane.

To **Create a New Formatting Rule**:
1. Click the **Organize button** on the toolbar.
2. Click the **Using Colors tab**.
3. Click **Add**.
4. **Click OK.**
5. Enter a name for the Automatic Formatting rule.
6. Click the **Font button**.
7. Specify how you want the messages to be formatted in the Font dialog box and click **OK**.
8. Click the **Condition button**.
9. Select the condition(s) you want to check.
10. **Click OK, OK.**
Lesson 9-16: Sorting Information

You may want to find an item, such as a message that’s buried deep inside of some folder. You can quickly sort information in any folder by clicking any of the folder’s column headings. For example, clicking the “Received” heading in the Inbox sorts your message list by when the messages were received.

1. Click the Inbox folder located under the Practice folder.

Make sure you click the Inbox folder located under the Practice folder and not the Inbox folder located under the Outlook Today folder. Let’s sort the contents of the Inbox by the Subject field.

2. Click the Subject column heading.

The messages in your Inbox are sorted in ascending alphabetical order by subject.

3. Click the Subject column heading again.

The messages are sorted in descending alphabetical order by subject.

4. Click the Received column heading.

This time, the messages are sorted chronologically by when they were received.

You can also sort a view by multiple fields: Select View → Current Views → Customize Current View from the menu, click the Sort button and specify the fields you want to use to sort the View.

Table 9-3: Sort Examples

<table>
<thead>
<tr>
<th>Order</th>
<th>Alphabetic</th>
<th>Numeric</th>
<th>Date</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ascending</td>
<td>A, B, C</td>
<td>1, 2, 3</td>
<td>1/1/99, 1/15/99, 2/1/99</td>
</tr>
<tr>
<td>Descending</td>
<td>C, B, A</td>
<td>3, 2, 1</td>
<td>2/1/99, 1/15/99, 1/1/99</td>
</tr>
</tbody>
</table>

Quick Reference

To Sort a View:
• Click any column heading to sort your messages using that column.
Lesson 9-17: Adding Fields to a View

When you’re viewing information in any of Outlook’s tools, you may need to see information in an additional field that isn’t normally displayed. For example, the Task List’s Simple List View only displays the Subject and Due Date fields. If you want to see any additional fields, such as the percent complete field, you would have to do one of the following:

- Open the item you want to view by double-clicking it. The problem with this approach is that you can view only one item at a time.
- Select a more detailed View under the View → Current View menu that includes the desired field. The problem with this approach is there may not be a View that includes the field(s) you want to view.
- Add the field to the current view.

This lesson focuses on the last option—adding and removing fields to and from any View.

1. Click the Tasks folder located under the Practice folder.
   Make sure you click the Inbox folder located under the Practice folder and not the Inbox folder located under the Outlook Today folder.

2. Right-click the Column Headers and select Field Chooser from the shortcut menu.
   The Field Chooser appears, as shown in Figure 9-33.

3. Click and drag the Categories field from the Field Chooser onto the column heading bar, as shown in Figure 9-33.
   You can also remove any field the same way.

4. Drag the Categories field from the column heading bar.
   You’ve just removed the Categories field from the Task List. Since you’re done using the Field Chooser, you can close it.

5. Close the Field Chooser by clicking its close button.

Quick Reference

To Add a Field:
1. Right-click the Column Headers and select Field Chooser from the shortcut menu.
2. Click and drag the desired field from the Field Chooser onto the column heading row.

To Remove a Field:
- Click and drag the field from the column heading.
Lesson 9-18: Creating a Custom View

Changing the fields, sorting options, and filtering a particular folder can get old quickly. By creating a Custom View, you can save the displayed fields, grouping and sorting options, and filter criteria so you don’t have to manually change them.

This lesson explains how you can create a Custom View to quickly apply preset View settings to a folder.

1. **Click the 📩 Contacts folder located under the 💌 Practice folder.**
   Make sure you click the Inbox folder located under the 💌 Practice folder and not the Inbox folder located under the 📠 Outlook Today folder.

2. **Select View → Current View → Define Views from the menu.**
   The Define Views dialog box appears, as shown in Figure 9-35. The Define Views dialog box lets you create, modify, rename, and delete any Views.

3. **Click New.**
   The Create a New View dialog box appears, as shown in Figure 9-36. You have to give your new view a name and determine what type of view you want to use. You can choose from Table, Timeline, Card, Day/Week/Month, and Icon views.
4. **Type Business Contacts**, ensure Table is selected, and click OK.

   The View Summary dialog box appears, as shown in Figure 9-37. This is where you determine what you want see in your Custom View, such as the fields and items that are displayed and any sorting, grouping, and formatting options. There are a lot of buttons here—see Table 9-4: View Summary Options to see what everything does.

5. **Click the Filter button.**

   The Filter dialog box appears. By applying a filter to a Custom View, you can display only the information that meets your criteria. For example, you could filter the Contact List to display only clients who live in California. Sometimes you may need to view a different tab to specify what you want to filter for.

6. **Click the More Choices tab.**

   The More Choices tab appears. Here you can display a list of the categories you can use in your filter.

7. **Click the Categories button.**

   The Categories dialog box appears. You want your Custom View to display only business contacts, so…

8. **Check the Business check box and click OK.**

   The Categories dialog box closes. Now you have to close the Filter dialog box.

9. **Click OK to close the Filter dialog box.**

   The Filter dialog box closes, and you’re back to the Summary dialog box. You could specify additional options for your view at this point by clicking the appropriate buttons, but these are enough options for this exercise.

10. **Click OK then Apply View.**

    Outlook displays the Contact using the new Business Contacts view and adds the Contacts View to the Current View submenu. If you want, you can take a peek by selecting View → Current View from the menu. Otherwise, move on to the next step and we’ll learn how to delete a Custom View.

11. **Select View → Current View → Define Views from the menu.**

    The Define Views dialog box appears. All you have to delete a Custom View is…

12. **Select the Business Contacts view from the list and click Delete and OK.**

    Outlook deletes the Business Contacts View.

13. **Click Close to close the Define Views dialog box.**

---

**Table 9-4: View Summary Options**

<table>
<thead>
<tr>
<th>View Options</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Fields</td>
<td>Changes the fields that appear in the current view.</td>
</tr>
<tr>
<td>Group By</td>
<td>Changes the groupings in the current view. For example, you can group messages by sender to quickly find all the messages from a certain person.</td>
</tr>
<tr>
<td>Sort</td>
<td>Changes the sort order in the current view.</td>
</tr>
<tr>
<td>Filter</td>
<td>Specifies which items to display in the current view. For example, you can filter to display only messages that were sent yesterday.</td>
</tr>
<tr>
<td>Other Settings</td>
<td>Specifies fonts and other settings for the current view.</td>
</tr>
<tr>
<td>Automatic Formatting</td>
<td>Specifies the font and colors used on items that meet the conditions you specify.</td>
</tr>
</tbody>
</table>
Lesson 9-19: Using the Organize Panel

Because so many users find it difficult to manage all the organization features covered in this chapter, Microsoft introduced the Organize button and its corresponding Organize Panel in Outlook 2002. The Organize Panel gives you quick access to the most common commands to manage each folder. For example, click the Organize button while you’re in the Inbox and you can easily access the Rules Wizard, Outlook’s Junk E-mail features, and all the Inbox Views. Click the Organize button while you’re in the Contacts List and you can easily categorize your contacts. Now that you are at least familiar with Outlook’s organization features, this lesson will show you how to quickly access them.

1. **Click the Organize button on the toolbar.**
   The Organize Panel appears, as shown in Figure 9-38, although your options may be different, depending on the folder you’re in.

2. **Click each of the tabs that appears to the left and read about their descriptions in Table 9-5: Tabs in the Organize Panel. Close the Organize panel when you’re finished.**

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
<th>For Information See…</th>
</tr>
</thead>
</table>
| Using Folders     | Create new folders, move selected items to a folder, and create rules to automatically move items to folders. | New Folder .......................... page 187  
                           Move Items .......................... page 188  
                           Create Rules ........................ page 198 |
| Using Categories  | Create new categories and categorize selected items.                        | Automatic Formatting ... page 201       |
| Using Colors      | Color-code messages according to who sent or received them.                  | Automatic Formatting ... page 201       |
| Using Views       | Change views (the same as selecting a view from the View → Current View menu) and create a custom view. | Custom View ....................... page 208  
                           The Changing Views lessons found near the end of most chapters |
| Junk E-mail       | Turn Outlook’s Junk and Adult Content features on or off.                    | Junk E-mail........ pages 192, 194      |
Lesson 9-20: Closing an Outlook Data file

When you open an Outlook Data file (.pst), Outlook will continue to open the Outlook Data file each time you start Microsoft Outlook until you close the Outlook Data file. Since we’ve finished using the Practice Outlook Data file, now is a good time to learn how to close an Outlook Data file.

1. **Click the Folder banner.**
   The Folder List appears. You need to lock the Folder List in place before you can make any changes.

2. **Click the Push Pin button in the upper-right corner of the Folder List.**
   The Push Pin button changes to a Close button, and the Folder List is temporarily fixed in place. Here’s how to close an Outlook Data file:

3. **Right-click the Practice folder and select Close "Practice" from the shortcut menu.**
   Outlook closes the Practice Personal Folder (.pst) file, and it is no longer displayed in the Folder List.

4. **Close the Folder List.**
   Since you’ve finally reached the end of what is definitely the most difficult Outlook chapter, you can close Microsoft Outlook as well.

5. **Close Microsoft Outlook.**
   Congratulations! You’ve just finished the most difficult chapter in the book—and if you apply what you’ve learned here, you will finally be able to organize and manage your Outlook information.

---

Quick Reference

To Close an Outlook Data file:

1. Open the Folder List by clicking the Folder Banner or by selecting View → Folder List from the menu.
2. Lock the Folder List in place by clicking the Push Pin button.
3. Right-click the Outlook Data file you want to close and select Close from the shortcut menu.
Chapter Nine Review

Lesson Summary

Working with Outlook Data Files

- To Open an Outlook Data File: Select File → Open → Outlook Data File from the menu. Browse to and open the .PST file.
- To Close an Outlook Data File: Open the Folder List by clicking the Folder Banner or by selecting View → Folder List from the menu. Lock the Folder List in place by clicking the button. Then right-click the Outlook Data file you want to close and select Close from the shortcut menu.

Finding Information

- To Search for Information: Click the button whose folder you want to search on the Outlook Bar. Click the Find button on the toolbar or select Tools → Find from the menu. Enter the text you want to search for in the Look for box.

Using the Advanced Find Feature

- To Use Advanced Find: Click the Find button on the toolbar and select Advanced Find from the Options menu. Or... Select Tools → Advanced Find from the menu. Or... Press <Ctrl> + <Shift> + <F>. Specify your search options in the Advanced Find dialog box, and then click the Find Now button.

Creating a Folder

- To Create a New Folder: Right-click anywhere in the Folder List and select New Folder from the shortcut menu, or select File → New → Folder from the menu. Enter the folder’s name.

Renaming, Copying, Moving, and Deleting a Folder

- To Perform any Folder Management Task, You Must Lock the Folder List in Place: Open the Folder List by clicking the Folder Banner or by selecting View → Folder List from the menu. Lock the Folder List in place by clicking the button.
- To Rename a Folder: Right-click the folder, select Rename from the shortcut menu, and enter the new name.
- To Delete a Folder: Select the folder you want to delete, press <Delete>, and click Yes to confirm the deletion.
- To Move a Folder: Click and drag the folder to the desired location.
Selecting Multiple Items

- **To Select Several Consecutive Items:** Click the first item you want to select, press and hold down the `<Shift>` key, and click the last item you want to select.

- **To Select Several Nonconsecutive Items:** Press the `<Ctrl>` key as you click each item that you want to select.

Flagging Items

- **To Flag an Item:** Right-click the item and select *Flag for Follow Up* from the shortcut menu then click the **Flag to list arrow** and select a category. (Optional) Click the **Reminder arrow** and select the day you want to be reminded of the flagged item. Click **OK**.

Dealing with Junk E-Mail

- **To Activate and/or Configure Outlook’s Junk Mail Features:** Click the **Inbox button** on the Outlook Bar. Click the **Organize button** on the toolbar, and click the **Junk E-mail tab**. Specify the options for how you want Outlook to handle Junk E-mail and Adult Content messages. Click the **Turn On buttons** to activate the specified Junk E-mail and Adult Content options. Then close the Organize pane.

Adding Names to the Junk Mail Sender’s List

- **To Add a Name to the Junk Sender List:** Right-click any message from the sender and select *Junk E-mail → Add to Junk Senders list* from the shortcut menu.

- **To View/Edit the Junk Senders List:** Click the **Organize button** on the toolbar and click the **Junk e-mail tab**. Click the For more options click here link near the bottom of the Organize pane. Edit the Junk Senders list as needed and click **OK**. Close the pane.

Using Categories

- **To Assign One or More Categories to an Item:** Right-click the item and select *Categories* from the shortcut menu. Check the category you want to assign to the item (you may assign more than one category to an item). Click **OK** when you’re finished.

Using the Rules Wizard

- **To Turn a Rule On or Off:** Select **Tools → Rules Wizard** from the menu. Check or uncheck the rules you want to turn on or off. Click **OK** when you’re finished.

- **To Create a New Rule:** Select **Tools → Rules Wizard** from the menu. Click the **New button**, select the **Start from a blank rule option**, select the type of rule you want to create and click **Next**. Select the condition(s) you want to check, and if necessary, define the conditions in the bottom of the dialog box. Repeat these steps for any additional conditions you want to check for. Click **Next** when you’re finished. Specify what you want to do with the messages that meet the specified conditions. If necessary, define the actions in the bottom of the dialog box. Click **Next** when you’re finished. Enter a name for the new rule and click **Finish**.
Using Grouped Views

- To Group Items in a View: Make sure the field you want to use to group the items appears in the Column Headings. If it doesn’t, add the field or switch to a View that includes the field. Right-click the column headings and select Group By Box from the shortcut menu. Click and drag the column heading you want to use to group the items to the Group By Box.

- To Expand or Collapse a Group: Click the group’s Plus or Minus symbol.

- To Ungroup Items: Right-click the column headings and select Group By Box from the shortcut menu.

Filtering Information

- To Create a Filter: Select View → Current View → Customize Current View from the menu and click Filter. Specify the search/filter options in the Filter dialog box. Click OK, OK.

- To Remove a Filter: Select View → Current View → Customize Current View from the menu. Click Filter then click Clear All. Click OK, OK.

Color Coding E-mail Messages

- To Automatically Format Messages: Click the Organize button on the toolbar and click the Using Colors tab. Specify the color-coding options you want to use and click Apply Color. Close the Organize pane when you’re finished.

- To Create a New Formatting Rule: Click the Organize button on the toolbar and click the Using Colors tab. Click Add and enter a name for the Automatic Formatting rule. Click the Font button, specify how you want the messages to be formatted in the Font dialog box, and click OK. Click the Condition button, select the condition(s) you want to check, and click OK when you’re finished.

Sorting Information

- To Sort a View: Click any column heading to sort your messages using that column.

Adding Fields to a View

- To Add a Field: Right-click the Column Headers and select Field Chooser from the shortcut menu. Click and drag the desired field from the Field Chooser onto the column heading row.

- To Remove a Field: Click and drag the field from the column heading row.

Creating a Custom View

- To Apply a Custom View: Select View → Current View and select the Custom View from the menu.

- To Create a Custom View: Select View → Current View → Define Views from the menu. Click New, enter a name for the View, select the type of view you want to use, and click OK. Use the View Summary buttons to determine what appears in your Custom View and how it is displayed. Click OK then Apply View.

- To Delete a Custom View: Select View → Current View → Define Views from the menu. Select the view you want to delete, click Delete, and then click Close.
Chapter Nine: Organizing and Finding Information

Closing an Outlook Data File

- **To Close an Outlook Data File:** Open the Folder List by clicking the Folder Banner or by selecting View → Folder List from the menu. Lock the Folder List in place by clicking the button. Then right-click the Outlook Data file you want to close and select Close from the shortcut menu.

**Quiz**

1. By default, Outlook saves its information in which type of file?
   - A. ASCII files (.txt)
   - B. Outlook Data files (.pst)
   - C. Microsoft Access Database files (.mdb)
   - D. Outlook Data files (.out)

2. What command could you use to search all Outlook items (e-mails, appointments, tasks, etc.) for the phrase “money laundering”?
   - A. Find
   - B. Advanced Find
   - C. You can’t—Outlook can only search the current folder
   - D. Search Folders

3. Pressing the <Ctrl> key as you click multiple items lets you select several consecutive items. (True or False?)

4. Which of the following statements are NOT true? (Select all that apply.)
   - A. You can flag important items to remind yourself of them later
   - B. Outlook can filter out certain messages that contain adult and junk-mail content
   - C. You can add any e-mail sender to the Junk Senders list to ignore any future e-mail messages from them
   - D. You can add any Outlook item to one—and only one—category

5. Which of the following is NOT a rule you could create using the Rules Wizard?
   - A. A rule that automatically deletes any e-mails with the word “Complaint” in the Subject field
   - B. A rule that automatically responds to any messages you receive, notifying the sender that you are out of the office for several days
   - C. A rule that automatically moves any messages from your spouse to a Spouse folder
   - D. A rule that automatically forwards any urgent messages to a co-worker

6. In Outlook’s grouped view, a group is a set of Outlook items with something in common, such as e-mail messages from the same sender or tasks with the same due date. (True or False?)
7. Which of the following are ways that you can customize a View? (Select all that apply.)

A. Create a grouped view that groups similar Outlook items
B. Create a filter that displays only those Outlook items that meet the criteria you specify
C. Color-code e-mail messages based on their importance level, if they have been read or not, or so on (e-mail folders only)
D. Add a particular field to the View's column headings

8. The Organize Panel gives you quick access to the most common commands to manage each folder. (True or False?)

Homework

1. Start Microsoft Outlook and open the Homework .pst (Outlook Data file): Select File → Open → Outlook Data File (.pst) from the menu. Browse to and double click the Homework .pst file.

2. Open the Folders List and lock it in place.

3. Select the Contacts folder under the Homework folder.

4. Assign all contacts from the state of Texas (TX) to the Personal category.

5. Create a filter that displays only contacts from the state of Texas (TX): Select View → Customize Current View from the menu, and click Filter. Type TX in the Search for the word(s) box, click the In arrow and select frequently-used text fields, and click OK.

6. Perform an advanced search to find all Outlook items that contain the word “ribs”: Click the Find button on the toolbar and then select Advanced Find from the Options dropdown menu. Click the Look For arrow and select Any type of Outlook item, click in the Search for word(s) box, and type “ribs.” Make sure the “In:” box lists Homework, not Mailbox. If not, click the Browse button and navigate to the Homework file in the Practice folder. Click the Find Now button.

7. Close the Advanced Find dialog box and the Find pane.

8. Click the Inbox button on the Outlook bar.

9. Use the Rule Wizard to create a rule that marks all incoming e-mails with the word “ribs” in the Subject field as urgent: Select Tools → Rules Wizard from the menu, click New, select “Check messages when they arrive”, make sure “Start from a blank rule” is selected and click Next.

10. Find and check the “with specific words in the subject” option. Click the specific words link in the Rule description section, type “ribs”, click Add and then OK and then Next. Find and check it as importance option.

11. Click the importance link in the Rule description section, select High, and click OK. Click Next, Next.
12. Name the rule “Ribs” and click Finish.

13. Delete the Ribs rule and click OK.

14. Close the Homework .pst (Outlook Data file): Right-click the Homework folder, and select Close "Homework" from the shortcut menu.

**Quiz Answers**

1. B. Outlook normally saves its information in Outlook Data files (.pst).

2. B. The Advanced Find command lets you search all Outlook items for a word or phrase.

3. False. Pressing the <Shift> key as you click multiple items lets you select several consecutive items. Pressing the <Ctrl> key lets you select several non-consecutive items.

4. D. You can assign more than one category to any Outlook item.

5. B. Although you can’t use the Rules Wizard to create a rule that automatically notifies people that you are out of the office, you can with Out of Office Assistant.

6. True. A group is a set of Outlook items with something in common, such as e-mail messages from the same sender or tasks with the same due date.

7. A, B, C, and D. All of these are ways that you can customize an Outlook View.

8. True. The Organize Panel lets you quickly access the most common commands to manage and view the current folder.
Chapter Ten: Collaborating with Other Users

Chapter Objectives:

- Create and respond to a meeting request
- Learn how to open another user’s folder in Outlook
- Assign permissions to allow other users to access your Outlook data
- Work with public folders
- Take a vote using e-mail
- Assign a task to another Outlook user

Chapter Task: Learn to use Outlook in a network environment

If you use Microsoft Outlook, it’s more than likely in a corporate setting on a network that connects hundreds—if not thousands—of computers. In this chapter, you will learn how Outlook lets you work and collaborate with those other Outlook users on the network.

The folks at Microsoft realize that people usually need to work together, so they included a bunch of features in Outlook that help people in large organizations work together more effectively. One such feature is the ability to open and modify another user’s Outlook information (with their permission of course!). Managers love this feature because they can delegate their Calendar to their assistants and let them manage their busy schedule. Another collaboration feature is the meeting request feature, which lets you easily schedule meetings with other users. Still another collaboration feature is the ability to take a vote via e-mail to get feedback on an important decision.

One important note about this chapter: you will only be able to use Outlook’s group collaboration features if you are connected to a network and have the network-enabled version of Microsoft Outlook installed on your computer.
Lesson 10-1: Planning a Meeting

Organizing a meeting with several coworkers is a lot of work. You call the first person and suggest a meeting time, then call a second person, only to find that the second person isn’t available when the first one wants to meet. Fortunately, Outlook’s Meeting Planner can check everyone’s schedule, pick a time, and suggest a meeting time that everyone can live with in a single e-mail message.

In this lesson, you will learn how to plan a meeting with several coworkers and then create and send a meeting request.

1. **Switch to the Calendar folder by clicking the Calendar button on the Outlook Bar.**
   Outlook switches to Calendar view.

2. **Click the New Appointment button on the toolbar.**
   The New Appointment form appears. First, we have to check everyone’s schedule.

3. **Click the Scheduling tab.**
   The Scheduling tab appears, as shown in Figure 10-1. The Scheduling tab lets you view the schedules of your coworkers and suggest a meeting time that works for everyone.

   Next, you need to invite the people who you want to attend the meeting.
4. Click the **Add Others button** and select “Add from Address Book.”

   The Select Attendees and Resources dialog box appears, as shown in Figure 10-2.

5. Click the **Show Names arrow** and select **Contacts**, if necessary.

   This will display the names and addresses in the Contacts folder. There are several invitation options, depending on how important a person’s attendance is to the meeting. They are:
   - **Required**: People in the Required List are required to attend the meeting.
   - **Optional**: People in the Optional List are not required to attend the meeting.
   - **Resources**: The Resources List is for required resources for the meeting, such as a conference room.

6. Click the name of the person you want to invite to the meeting and click either the **Required** or **Optional** button, depending on how important that person’s attendance is to the meeting.

   The name you select appears in either the Required or Optional list, depending on which button you click.

7. **Repeat Step 6 until you've chosen everyone you want to invite to the meeting.**

   The selected names appear in the Select Attendees and Resources dialog box.

8. Click **OK**.

   The Select Attendees and Resources dialog box closes and the names you selected appear in the Attendee Availability list. The Attendee Availability list shows each person’s schedule so that you can see when everyone has free time. There are three ways to select your preferred meeting time:
   - By clicking the timeline at the top of the Attendee Availability list
   - By entering the meeting start and end time in the boxes at the bottom of the Attendee Availability list
   - By clicking the AutoPick button, which selects the next available free time for all the attendees and resources

9. **On the timeline at the top of the Attendee Availability list, click your preferred meeting time.**

   The time you select appears in the Meeting Start Time box at the bottom of the Attendee Availability list.

10. Click the **Appointment tab**.

    The Appointment tab appears with the names of the people you’ve invited to the meeting in the To Box.

11. **Enter a subject for the meeting in the Subject box and any other information you want the attendees to know about the meeting in the appropriate areas of the form.**

    You’re ready to send your meeting request.

12. Click the **Send button** on the toolbar.

    The meeting request is sent to the people you’ve invited.
Lesson 10-2: Respond to a Meeting Request

When you’ve been invited to a meeting, you get a special e-mail message labeled with a icon. When you double-click this message, a meeting request form opens with buttons labeled Accept, Tentative, Decline, and Calendar. You can click one of these buttons to accept or decline the meeting request and send an e-mail message to the person who organized the meeting, telling that person about your decision. You can even add an explanation in your e-mail message, such as “Sorry, 5:00 AM is just too early for me!”

1. Click the Inbox button on the Outlook Bar and click the Send/Receive button on the toolbar.

Meeting requests are easy to identify because of their icon.

2. Double-click the meeting request message you want to open.

The Meeting Request form appears, as shown in Figure 10-3. All you have to do here is click one of the following buttons:

- **Accept**: Outlook adds the meeting to your schedule and sends an e-mail to the meeting organizer, informing him or her of your decision.
- **Tentative**: Outlook adds the meeting to your schedule, marks it as tentative, and sends an e-mail to the meeting organizer, informing him or her of your decision.
- **Decline**: Outlook sends an e-mail message to the person who organized the meeting, telling him or her that you can’t attend the meeting.
- **Calendar**: Outlook displays your calendar so you can see whether you’re free to attend the meeting at the suggested time.

3. Enter an explanatory message in the text box and click the appropriate button from the above list.

Your response is sent to the Outbox folder and will be sent the next time you click the Send and Receive button.

4. Click the Send/Receive button on the toolbar.

Outlook sends your response to the meeting planner, informing them of your decision.
Lesson 10-3: Checking Responses to a Meeting Request

When you organize a meeting with Outlook, you create a small flood of e-mail messages inviting people to attend, and they in turn respond with another small flood of e-mail messages, either accepting or declining your invitation. Microsoft Outlook keeps track of who said what so that you don’t have to. If only it were this easy to plan a wedding!

In this lesson you will learn how to check the status of responses to a meeting request.

1. **Click the Calendar button on the Outlook Bar.**
   The Calendar appears.

2. **Find and double-click the appointment you want to check.**
   The appointment appears in its own form. Here’s how to check everyone’s responses to your meeting request.

3. **Click the Tracking tab.**
   The Tracking tab appears, as shown in Figure 10-4. The Tracking tab lists the people you invited to the meeting along with their response to your invitation.

   **NOTE:** Everyone who has been invited to a meeting can tell who else was invited by checking the names on the meeting request. However, only the meeting organizer can view who has accepted or declined the meeting request.

4. **Close the Meeting form.**
   As convenient and powerful as Outlook’s meeting request features are, they only work if the attendees receive and then reply to their e-mail. Since some people may be out of the office—and other people are simply just lazy or rude—you will still probably have to make some calls to find out if people can attend your meeting or not.
Lesson 10-4: Set the Free/Busy Options

Before people can view your schedule, you have to enter it first! This means you should create appointments whenever you will be busy or out of the office. Here are some tips for letting other Outlook users know what your schedule is.

- The Show time as list, shown in Figure 10-5, becomes very important if other people view your schedule. The default setting for new appointments is “Busy.” However, you can select from any of the options listed in Table 10-1: Show Time As Options.

- Recurring appointments are also very useful in determining your availability. For example, say you go down to the local health club every day at lunch. You can create a recurring appointment that shows you are unavailable from 12:00 to 1:00 everyday.

- The Free/Busy Options dialog box, shown in Figure 10-6, determines how many months of your schedule other users can view. To view/change your Free/Busy Options, select Tools → Options from the menu, click the Preferences tab, click the Calendar Options button, and then click the Free/Busy Options button.

Table 10-1: Show Time As Options

<table>
<thead>
<tr>
<th>Show Time As</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Free</td>
<td>Designates that you are available for a meeting.</td>
</tr>
<tr>
<td>Tentative</td>
<td>Designates that you have a tentative meeting and may not be available.</td>
</tr>
<tr>
<td>Busy</td>
<td>Designates that you are busy and are not available for a meeting.</td>
</tr>
<tr>
<td>Out of Office</td>
<td>Designates that you are out of the office and are not available for a meeting.</td>
</tr>
</tbody>
</table>
Lesson 10-5: Opening Someone Else's Folder

If someone has given you the proper permissions, you can open and even modify his or her Calendar, Inbox, Task List—or any delegated Outlook folder. That way, not only can you see what the other person is doing, but also enter an appointment on their behalf. For example, if you worked as a receptionist for a dentist, you could view and enter the dentist’s appointments. To do that, you would need to open the dentist’s Calendar folder.

You can’t open another person’s folder unless that person has given you permission first, as described in the next lesson. Here’s how to open another user’s Outlook folder.

1. **Select File → Open → Other User’s Folder** from the menu.
   The Open Other User’s Folder dialog box appears, as shown in Figure 10-7.

2. **Click the Name button.**
   The Select Name dialog box appears, as shown in Figure 10-8. All you have to do here is double-click the name of the person whose folder you want to open.

3. **Find and double-click the name of the person whose folder you want to open.**
   The Select Name dialog box closes and the name you double-clicked appears in the Open Other User’s Folder dialog box. Now all you have to do is select the folder you want to open.

4. **Click the Folder arrow, select the name of the folder you want to view, and then click OK.**
   The selected folder appears in a separate window.

**Quick Reference**

To Open Someone Else’s Folder:

1. Select File → Open → Other User’s Folder from the menu.
2. Click the Name button.
3. Find and double-click the name of the person whose folder you want to open.
4. Click the Folder arrow, select the name of the folder you want to view, and then click OK.
Lesson 10-6: Giving Delegate Permissions

Busy managers often don’t have time to micro-manage their schedules, and some managers may find it difficult to stay on top of their schedules and e-mail messages. That’s why many managers choose to delegate authority and give the job of managing their calendar, schedule, and even e-mail to an assistant.

When you delegate permissions, you give one or more people the right to view the Outlook modules you select. You can assign different permissions to different delegates. For example, you could give your assistant permission to view, create, and modify items in both your Calendar and Inbox, while giving another coworker permission to view your Calendar—but not to add or modify any appointments.

In this lesson, you will learn how to give delegate permissions to your Outlook modules.
1. **Select Tools → Options from the menu and click the Delegates tab.**

The Options dialog box appears with the Delegates tab in front, as shown in Figure 10-9. Next, you need to select the delegate(s) who you will give permission to look at the Outlook modules you pick.

2. **Click Add.**

The Add Users dialog box appears.

3. **Double-click the name of each delegate you want to name.**

The names you select appear in the Add Users list. When you’ve finished naming your delegate, move on to the next step.

4. **Click OK.**

The Delegate Permissions dialog box appears, as shown in Figure 10-10. Here, you can choose exactly which permissions you want to give your delegate(s).

5. **Make the desired changes in the Delegate Permissions dialog box.**

If you don’t make any changes at all in the Delegate Permissions dialog box, your delegate(s) will be granted Editor status in your Calendar and Task List, which means that they can read, create, and change items in these modules.

6. **Click OK.**

The Delegate Permissions dialog box closes and the names you selected appear in the Options dialog box.

7. **Click OK.**

The Options dialog box closes.

Remember that when you give someone delegate permission to a particular folder, they can see everything in it—including your appointments for your probation—so you’ll want to be cautious about using Outlook to manage your personal information.

---

**Quick Reference**

**To Set Delegate Permissions:**

1. Select **Tools → Options** from the menu and click the **Delegates tab.**
2. Click **Add.**
3. Double-click the name of each delegate you want to name.
4. Click **OK.**
5. Make the desired changes in the Delegate Permissions dialog box.
6. Click **OK, OK.**
Lesson 10-7: Setting Access Permissions

Just as you might have an assistant who helps you manage your schedule, Microsoft Outlook makes it possible for you to give another person access to any folder in Outlook. Setting access permissions is a lot like naming a delegate, but permissions are broader in scope and more permanent. When you set access permissions, you’re giving someone permission to use your entire Outlook account and to even add your Outlook folders to their folder list.

To be honest, setting access permissions is a lot of work. Here’s what you have to do:

- First, you need to give the person permission to see your Outlook account as a whole. You can do this by right-clicking the Outlook Today button on the Outlook Bar, selecting Properties from the shortcut menu, and following the steps in this exercise.
- Second, you need give the person permission to see each folder in your account individually. You can do this by right-clicking the folder you want to share, selecting Properties from the shortcut menu, and following the steps in this exercise or by giving them delegate permissions, covered earlier in this chapter.

Fortunately, once you set access permissions, you don’t have worry about them again unless you want to change, grant, or deny additional permissions to a user.

1. **Right-click the Outlook Today button on the Outlook Bar and select Properties from the shortcut menu.**
   
The Properties dialog box appears.
2. **Click the Permissions tab.**
   
The Permissions tab appears, as shown in Figure 10-11. Next, you need to select the people whom you will give permission to access your Outlook account.

![Figure 10-11](Image)

The Calendar Properties dialog box

Select the user...

...and then specify their permissions, from the list described in Table 10-2: Access Permission Roles...

...or specify your own permissions using these options.
3. Click **Add**.
The Add Users dialog box appears. You’ve probably been doing this long enough to know what to do next.

4. Find and double-click the name of the person you want to give access to your folders.
The name of the person you double-click appears in the Add Users list.

5. Click **OK**.
The Add Users dialog box closes and the name you selected appears in the Name box of the Properties tab.

6. Select the user name you added to the Name list.
The name appears highlighted to indicate that you’ve selected it. Now you can assign permissions to the selected user.

7. With the user name still selected, click the **Permission level arrow**.
A list of available user roles appears. Assigning a role gives a specific set of permissions to the person. Table 10-2: Access Permission Roles describes the available roles and permissions.

8. Select the role you want to assign to the person.
The selected role appears in the Roles box. The check boxes below are updated to reflect the tasks the user is permitted to perform.

   **NOTE:** You can also create your own custom permissions by checking or unchecking the check boxes to grant or deny the corresponding permissions.

9. Click **OK**.
You’ve just finished giving a person permission to view your Outlook account as a whole—now you need to give permission to see each folder individually by right-clicking the folder you want to share, selecting Properties from the shortcut menu, and following the steps in this lesson. Yes, you’re right—it’s a lot of work!

10. Right-click an individual folder you want to share, select **Properties** from the shortcut menu, and repeat **Steps 2-9** to set the permissions for that folder.

<table>
<thead>
<tr>
<th><strong>Table 10-2: Access Permission Roles</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Role</strong></td>
</tr>
<tr>
<td>Owner</td>
</tr>
<tr>
<td>Publishing Editor</td>
</tr>
<tr>
<td>Editor</td>
</tr>
<tr>
<td>Publishing Author</td>
</tr>
<tr>
<td>Author</td>
</tr>
<tr>
<td>Reviewer</td>
</tr>
<tr>
<td>Contributor</td>
</tr>
<tr>
<td>Custom</td>
</tr>
<tr>
<td>None</td>
</tr>
</tbody>
</table>

---

**Quick Reference**

To Set Access Permissions:

1. Right-click the Outlook **Today button** on the Outlook Bar and select **Properties** from the shortcut menu.
2. Click the **Permissions tab**.
3. Click **Add**.
4. Find and double-click the name of the person you want to give access to your folders.
5. Click **OK**.
6. Select the user name you added to the Name list and click the **Permission Level arrow**.
8. Select the role you want to assign to the person.
9. Click **OK**.
10. Right-click an individual folder you want to share, select **Properties** from the shortcut menu, and repeat **Steps 2-9** to set the permissions for that folder.
Lesson 10-8: Open Shared Folders Automatically

If another user has given you access to their Outlook folders and you need to access them frequently, you may want to have those shared folders appear in your folder list, where they can be accessed quickly. For example, if you manage your boss’s schedule and he or she has given you permission to view his or her entire Outlook account, you can set up your copy of Outlook so that both your folders and your boss’s folders appear in your Outlook folder list. Here’s how.

1. Make sure you have permission to view the person’s entire Outlook account, as described in the preceding lesson.
   You can’t open another user’s folder unless they have set the proper permissions. Yes, setting the various permission settings is a pain—but it’s better than letting anyone snoop around your Outlook information, isn’t it?

2. Select Tools → E-Mail Accounts from the menu.
   The E-Mail Accounts dialog box appears.

3. Select View or Change Existing E-Mail Accounts and click Next.
   The Microsoft Exchange Server dialog box appears.

4. Select Microsoft Exchange Server and click the Change button.
   The Exchange Server Setting dialog box appears as in Figure 10-12.

5. Click the More Settings button and click the Advanced tab.
6. **Click the Add button** and type the name of the user whose folders you want to view.

7. **Click OK.**
   
   If the person you selected didn’t give you permission to view his or her Outlook account, you’ll get an error message saying the name you entered couldn’t be matched to a name in the address list. If this happens, make sure the person you want to add gave you the proper permissions to his or her account.
   
   If you would like to view the shared folders of another person, repeat Steps 5-7 for each person you want to add.

8. **Click OK.**
   
   The Microsoft Exchange Server dialog box closes.
   
   After you have added another person’s account to Outlook, you need to use the Folder List to view the person’s items.

9. **Click the Folder Banner.**
   
   The Folder List appears. Notice a new section called Mailbox followed by the person’s name now appears in your Folder List; this is where the person’s Outlook folders are located.

10. **Close the Folder List.**

    What’s nice about setting up access permissions is that people can only open and/or modify the folders you designate. For instance, you can give your administrative assistant permission to automatically open your Calendar folder—but not your Inbox.

---

**Quick Reference**

To Open a Shared Folder Automatically:

1. Make sure you have permission to view the person’s entire Outlook account.

2. Select **Tools → E-Mail Accounts** from the menu, select the **View or Change** option and click **Next**.

3. Select **Microsoft Exchange Server** from the list and click the **Change button**.

4. Click the **More Settings button** and then the **Advanced tab**.

5. Click the **Add button** and type in the name of the user with the shared folders you want to view in the following format: **Last Name, First Name**.

6. Click **OK, OK**.
Lesson 10-9: Taking a Vote

Getting feedback from other coworkers can be a difficult and time-consuming task. How can you get a coworker to make a decision when you can’t find him or her most of the time? Luckily, Outlook has a powerful survey tool that lets you conduct a vote via e-mail, and then it automatically tabulates the results for you. When you conduct a vote, you add buttons to an e-mail message that you send to a group of people. Recipients of your e-mail can simply click a button to respond and “vote.” Their vote is automatically recorded in the copy of your original e-mail message that is stored in your Sent Items folder.

In this lesson, you will learn how to conduct a vote with Outlook.

1. Click the **New Message button** on the toolbar.
   First, we’ll compose any e-mail message to ourselves.

2. **Create the following e-mail message:**
   **TO:** (Enter your own e-mail address here.)
   **Subject:** Pizza or Chinese?
   **Body:** Pizza or Chinese?
   To add voting buttons to an e-mail message, you need to change the message’s options.

3. **Click the **Options button** on the toolbar.**
   The Message Options dialog box appears, as shown in Figure 10-14.

4. **Check the **Use voting buttons** check box.**
   A list of preset voting buttons appears. The preset voting buttons include:
   - Approve; Reject
   - Yes; No
   - Yes; No; Maybe
   Not exactly a thorough list, is it? Don’t worry—you can also type in your own choices; just separate your options with a semicolon. For example George W. Bush; Al Gore.
5. In the **Use voting buttons box** type **Pizza; Chinese**.
   We’re ready to conduct our vote.

6. **Click Close**.
   The Options dialog box closes.

7. **Click the Send Message button on the toolbar**.
   The message form closes and Outlook sends the survey e-mail to your Outlook.

When your recipients get your message, they can click the button of their choice and send their decision back to you, where it will be automatically tallied by Outlook. If only the Florida voting canvassing boards had used Outlook during the 2000 presidential elections…

---

**Quick Reference**

To Take a Vote Using E-mail:

1. Click the **Inbox button** on the Outlook Bar.
2. Click the **New Mail Message** on the toolbar.
3. Create the e-mail message and specify the recipients.
4. Click the **Options button** on the toolbar.
5. Check the **Use voting buttons checkbox**.
6. Click in the **Use voting buttons box** and enter the voting options, using the format Option 1; Option 2; Option 3…
7. Click **Close**.
8. Click the **Send button** on the toolbar.

---
Lesson 10-10: Taking and Tracking Votes

Election results are coming in! When people respond to a survey e-mail by clicking the button of their choice, their responses are delivered to your Inbox and their answer appears in the Subject field so that you can see their response at a glance. If you are tracking a large number of responses, you can also check your copy of the original message in the Sent Items folder, which tracks all the voting responses.

In this lesson, you will learn how respond to a survey e-mail and how to review the voting responses from such an e-mail.

1. **Click the Send/Receive button on the toolbar.**
   You should receive at least one message (the Pizza or Chinese? message you sent yourself in the previous lesson).

2. **Double-click the Pizza or Chinese? message.**
   The Pizza or Chinese? message opens in its own window. Notice the “Pizza” and “Chinese” buttons that appear immediately below the toolbar. To respond to a survey e-mail, simply click one of the available voting buttons.
3. **Click the Chinese button.**
   Outlook records your vote and sends the results back to the person who created the survey message—in this case, you!

4. **Click the Send/Receive button on the toolbar.**
   You should receive an e-mail message labeled “Chinese: Pizza or Chinese?” This is the result of the voting decision you made in Step 3. If you are only tracking a handful of votes, you can probably tally the results by simply looking at the Subjects in the e-mail responses you receive. If you are tracking a large number of responses, however, you may want to let Outlook tally the results for you. You can get a full tally of your vote by checking the copy of the original message in the Send Items folder.

5. **Click the My Shortcuts button on the Outlook Bar and click the Sent Items icon.**
   The contents of the Sent Items folders are displayed.

6. **Find and double-click the Pizza or Chinese? message.**
   The original Pizza or Chinese? message you sent opens in its own window.

7. **Click the Tracking tab.**
   The Tracking tab shows you a list of the people you’ve asked to vote and how they voted. The Tracking tab also tallies the voting results in a banner at the top of the page.

8. **Close the e-mail message.**
   Just like meeting requests, Outlook’s voting features only work if the recipients receive and then reply to their e-mail.

---

**Quick Reference**

**To Respond to a Vote:**
- Open the e-mail and click the desired voting button on the toolbar.

**To Track the Results of a Vote:**
1. Open the Folder List by clicking the Inbox Folder Banner or by selecting View → Folder List.
2. Click the Sent Items folder.
3. Double-click the original voting message.
4. Click the Tracking tab to view the current results of your vote.
Lesson 10-11: Assigning Tasks to Another User

The folks at Microsoft realize that there’s no sense putting off until tomorrow what you can assign to someone else to do today. That’s why Outlook lets you assign tasks to a coworker and keep track of that person’s progress on the task. In this lesson, you will learn how to assign a task to another Outlook user.

1. **Click the Tasks button on the Outlook Bar.**

   Outlook switches to Tasks view, as shown in Figure 10-17. First, we need to create a task that we can assign to someone.
2. Click in the **Click here to add a new Task box** and type **Develop Corporate Safety Plan** and press `<Enter>`.

Yikes! This task sounds too big for you to handle! Better assign it to someone else…

3. **Right-click the Develop Corporate Safety Plan task and select Assign Task from the shortcut menu.**

The Develop Corporate Safety Plan appears in its own window, as shown in Figure 10-17.

4. **Type the e-mail address of the person to whom you want to assign the task in the To: box.**

Alternatively, you can click the To: button and select the person’s name from the Address Book.

There are several additional options that you should be aware of when assigning a task:

- **Status**: Specifies the status that applies to the task. The status appears when you send a status report. The Status list options are Not Started, In Progress, Completed, Waiting on Someone Else, and Deferred.

- **Keep an updated copy of this Task on my Task List**: Creates a copy of the task in your task list that is updated when the owner makes changes to the task. This option is checked by default—and you should keep it that way.

- **Send me a status report when this Task is complete**: Specifies that a message is sent to you verifying that the task is complete when the recipient completes the task. This option is checked by default—and you should keep it that way.

You can also assign other options.

5. **Specify any additional options for the task, such as a Due Date, Start Date, and/or Priority.**

OK—you’re ready to assign the task.

6. **Click the Send button on the toolbar.**

Outlook places the task to your Outbox and will send the task the next time you click the Send/Receive button on the toolbar.

The task recipient will receive a task request e-mail message. When they double-click the message, they can either **Accept** or **Decline** the task by clicking the appropriate button on the toolbar, and you will be notified of their decision.

### Table 10-3: Task Status Options

<table>
<thead>
<tr>
<th>Status</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Not Started</td>
<td>The task has not been started yet. Selecting this option resets the % Complete box to 0%.</td>
</tr>
<tr>
<td>In Progress</td>
<td>The task is being worked on. Use the % Complete box to specify the percentage of the task that is finished.</td>
</tr>
<tr>
<td>Completed</td>
<td>The task is finished. Selecting this option sets the % Complete box to 100%.</td>
</tr>
<tr>
<td>Waiting on Someone Else</td>
<td>The task is on hold because someone else isn’t doing his or her job!</td>
</tr>
<tr>
<td>Deferred</td>
<td>The task has been assigned to some other poor soul.</td>
</tr>
</tbody>
</table>

Other Ways to Add a New Task:

- Click the **New Task button on the toolbar.**
- **Press <Ctrl> + <Shift> + <K>.**

---

**Quick Reference**

**To Assign Task to Another User:**

1. Click the **Tasks button** on the Outlook Bar.
2. Right-click the task you want to assign and select **Assign Task** from the shortcut menu.
3. Type the recipient's e-mail address in the **To** field.
   - Or...
   - **Click the To button** to the left of the To box, click the name of the recipient in the Name list, and then click the **To button**. **Click OK** when you’re finished.
4. **Click the Send button on the toolbar.**
Lesson 10-12: Sending a Status Report

Whenever the recipient of a task modifies the task that he or she has accepted—such as changing the % Complete box—a task message is automatically sent to your Inbox, updating you of the task’s progress. You can also keep other people informed about a task’s progress by sending them a status report yourself.

In this lesson, you will learn how to manually send a status report to another Outlook user.

1. Click the New Task button on the toolbar.
   A new task form appears.
2. Create the following task:
   Subject: Build a time machine
   Start Date: Use today’s date
   Due Date: Use the last day of the current month
   Status: Not Started
   Move on to the next step when you’re finished.
3. **Click the Save and Close button on the toolbar.**
   The next day comes and you get to work on building that time machine. Better update the Build a time machine task.

4. **Double-click the Build a time machine task.**
   The Build a time machine task appears in its own window.

5. **Make the following changes to the task:**
   - **Status:** In Progress
   - **% Complete:** 10%
   - **Notes:** Purchased plutonium for energy source.
   The Details tab lets you enter even more information about the task.

6. **Click the Details tab.**
   The Details tab appears, as shown in Figure 10-19.

7. **Make the following changes to the task:**
   - **Total work:** 4 weeks
   - **Actual work:** 5 hours
   You’re so proud of your hard work that you decide to send your boss a status report of the task. Here’s how:

8. **Select Actions → Send Status Report from the menu.**
   A new e-mail message appears with information about the current task in the body of the message, as shown in Figure 10-20. If you have assigned this task to someone, his or her name will automatically appear in the To box. You can send anyone a status report—whether they’ve been assigned the task or not—by entering their name in the To: box.

9. **Enter your e-mail address in the To: box.**
   Alternatively, you can click the To: button and select the person’s name from the Address Book. If you want, you can add your own comments to the status report, just like you would add comments to a forward or reply.

10. **Click the Send button on the toolbar.**
    Outlook places the status report in your Outbox and will send it the next time you click the Send/Receive button on the toolbar.

   Remember that it’s usually unnecessary to send the person who assigned you a task a status report on it, as Outlook will automatically generate and e-mail him or her a status report whenever you update the task.

---

### Quick Reference

**To Send a Status Report:**
1. Double-click the task you want to for which you want to create a status report.
2. Select **Actions → Send Status Report** from the menu.
3. Type the recipient’s address in the **To:** field.
   Or...
   - Click the **To** button to the left of the **To box**, click the name of the recipient in the Name list, and then click the **To** button. Click **OK** when you’re finished.
4. (Optional) Enter your own comments in the message body area.
5. Click the **Send** button on the toolbar.
Lesson 10-13: Working with Public Folders

Another workgroup feature of Outlook is the ability to use public folders. A public folder is an Outlook folder that can be viewed and accessed by many people on the network. Public folders look just like any other folders and may contain a Contact list used by the entire company, or a task list used by an entire department. You can also use public folders to create an online discussion to share ideas on a particular topic or to create a classified ads site for the company. If you think Outlook’s public folders sound a lot like a community bulletin board, you have the right idea.

Public folders are stored on a Microsoft Exchange Server computer. Anyone on the network who uses your mail server can read and post to your server’s public folders—if they have the proper access permissions.

In this lesson, you will learn how to view a public folder.

1. **Click the Folder Banner to open the Folder List.**
   The Folder List appears. Remember that the Folder list displays its contents in a **hierarchical** view. A plus symbol (++) or a minus symbol (−) beside a folder means a folder contains several subfolders. Normally, these subfolders are hidden. You can display the hidden folders within a folder by clicking the plus sign (++) beside the folder.

2. **Click the **plus symbol** (++) beside the Public folder.**
   The Public folder expands and displays the subfolders nested within.
   
   **NOTE:** If you don’t see a Public folder, it’s probably because your organization doesn’t use them—a lot of organizations don’t.

3. **Click the name of the public folder you want to see.**
   The contents of the public folder appear in the main Outlook window.
Lesson 10-14: Adding a New Item to a Public Folder

Many public folders are open discussions in which anyone can participate. All the messages can be read by anybody and anyone can post a reply to put in his or her two cents worth. For example, if you wanted to start a discussion or thread about your company’s lousy food service, you could start a “Yucky Food Service” topic so that other users could share their thoughts and opinions about the subject.

In this lesson, you will learn how to post a new item to a public discussion folder.

1. **Click the Folder Banner to open the Folder List.**
   The Folder List appears.

2. **Click the plus symbol (+) beside the Public folder.**
   The Public folder expands and displays the subfolders nested within.

3. **Click the name of the public folder you want to see.**
   The contents of the public folder appear in the main Outlook window. Here’s how to post a new item to the discussion folder.

4. **Select File → New → Post in this Folder from the menu.**
   A New Item form appears, ready for you to post your message to the discussion folder.

5. **Type your subject and message.**
   When you’re finished, move on to the next step.

6. **Click the Post button on the toolbar.**
   Your message joins the list of items in the public discussion folder.

Before you create a new topic in a public folder, quickly scan the folder to see if there already is another similar topic where you can post a reply. We’ll learn how to post a reply in the next lesson.
Lesson 10-15: Replying to Items in a Public Discussion Folder

You can not only start a new topic—you can also reply to an existing topic. In this lesson you will learn how to add your thoughts to an existing discussion or thread.

1. **Click the Folder Banner to open the Folder List.**
   The Folder List appears.

2. **Click the plus symbol (➕) beside the Public folder.**
   The Public folder expands and displays the subfolders nested within.

3. **Click the name of the public folder you want to see.**
   The contents of the public folder appear in the main Outlook window.

4. **Find and double-click the message you want to reply to.**
   The message opens in its own window so you can read it. Here’s how to reply to a message:

5. **Click the Post Reply button on the toolbar.**
   The Discussion Reply form appears. The text of the original message appears in your reply, just as it does when you reply to an e-mail.

6. **Type your subject and message.**
   Your reply appears in a different color than the original text. When you’re finished, move on to the next step.

7. **Click the Post button on the toolbar.**
   Your reply joins the list of items in the public discussion folder.

When you post a reply, try to be courteous and polite—remember that literally hundreds of people may be able to see what you’ve written.
Chapter Ten Review

Lesson Summary

Planning a Meeting

- **To Plan a Meeting:** Click the Calendar button on the Outlook Bar. Click the New Appointment button on the toolbar, click the Scheduling tab, and click the Add Others button. Click Add from Address Book and then click the Show Names arrow and select Contacts, if necessary. Click the names of the people you want to invite to the meeting and click either the Required or Optional button, depending on how important their attendance is to the meeting. Click OK when you’ve added everyone. On the timeline at the top of the Attendee Availability list, click your preferred meeting time. Click the Appointment tab and enter a subject for the meeting in the Subject box and any other information you want the attendees to know about the meeting in the appropriate areas of the form. Click the Send button on the toolbar to send the meeting request.

Respond to a Meeting Request

- **To Respond to a Meeting Request:** Double-click the meeting request message you want to open. Click one of the following buttons on the toolbar:
  - ![Accept](accept.png)
    Accept the meeting and add it to your schedule.
  - ![Tentative](tentative.png)
    Tentatively accept the meeting and add it to your calendar.
  - ![Decline](decline.png)
    Decline the meeting.
  - ![Calendar](calendar.png)
    Display your calendar so you can see your schedule.

... Outlook will send an e-mail to the person who organized the meeting, telling them of your decision.

Checking Responses to a Meeting Request

- **To Check Responses to a Meeting Request:** Click the Calendar button on the Outlook Bar. Find and double-click the appointment you want to check and click the Tracking tab.

Opening Someone Else’s Folder

- **To Open Someone Else’s Folder:** Select File → Open → Other User’s Folder from the menu. Click the Name button. Then find and double-click the name of the person whose folder you want to open. Click the Folder arrow, select the name of the folder you want to view, and then click OK.

Giving Delegate Permissions

- **To Set Delegate Permissions:** Select Tools → Options from the menu and click the Delegates tab. Click Add, find and double-click the name of each delegate you want to name, and then click OK. Make the desired changes in the Delegate Permissions dialog box. Click OK, OK.
Setting Access Permissions

- **To Set Access Permissions:** Right-click the **Outlook Today button** on the Outlook Bar, select **Properties** from the shortcut menu, and then click the **Permissions tab**. Click **Add**, find and double-click the name of the person you want to give access to your folders, and then click **OK**. Select the user name you added to the Name list, click the **Permission level arrow**, select the role you want to assign to the person, and then click **OK**. Right-click an individual folder you want to share, select **Properties** from the shortcut menu, and repeat the previous steps to set the permissions for that folder.

Open Shared Folders Automatically

- **To Open a Shared Folder Automatically:** First, make sure you have permission to view the person’s entire Outlook account. Select **Tools → E-Mail Accounts** from the menu. Select **View or Change Existing E-Mail Accounts** and click **Next**. Select **Microsoft Exchange Server** from the list and click the **Change button**. Click the **More Settings button** and then click the **Advanced tab**. Type in the name of the user with the shared folders you want to view in the following format: **Last Name, First Name**. When you’re finished, click **OK, OK**.

Taking a Vote

- **To Take a Vote Using E-mail:** Click the **Inbox button** on the Outlook Bar. Click the **New Mail Message** on the toolbar, create the e-mail message, and specify the recipients. Click the **Options button** on the toolbar and check the **Use voting buttons checkbox**. Click in the **Use voting buttons box** and enter the voting options, using the format Option 1; Option 2; Option 3… When you're finished, click **Close** and then the **Send button** on the toolbar.

Taking and Tracking Votes

- **To Check the Status of a Vote:** Open the Sent Items folder by clicking the **My Shortcuts button** on the Outlook Bar and clicking the **Sent Items icon** or opening the Folder List and clicking the **Sent Items folder**. Find and double-click the voting e-mail you sent and click the **Tracking tab**.

Assigning Tasks to Another User

- **To Assign Task to Another User:** Click the **Tasks button** on the Outlook Bar. Find and right-click the task you want to assign and select **Assign Task** from the shortcut menu. Type the recipient’s address in the **To** field or click the **To button** to the left of the To box, click the name of the recipient in the Name list, then click the **To button**. Click **OK** and click the **Send button** on the toolbar when you’re finished.

Sending a Status Report

- **To Send a Status Report:** Find and double-click the task for which you want to create a status report. Select **Actions → Send Status Report** from the menu. Type the recipient’s address in the **To** field or click the **To button** to the left of the To box, click the name of the recipient in the Name list, and then click the **To button**. (Optional) Enter your own comments in the message body area. Click **OK** and click the **Send button** on the toolbar when you’re finished.

Working with Public Folders

- **To Open a Public Folder:** Open the Folder list by clicking the **Folder Banner** or selecting **View → Folder List** from the menu. Click the **plus symbol** by the **Public folder** and select public folder you want to see.
Adding a New Item to a Public Folder

- **To Add a New Item to a Public Folder:** Open the appropriate public folder. Select `File → New → Post in this Folder` from the menu and type your subject and message. When you’re finished, click the Post button on the toolbar.

Replying to Items in a Public Discussion Folder

- **To reply to Items in a Public Folder:** Open the appropriate public folder, find and double-click the message you want to reply to, and click the Post Reply button on the toolbar. Click the Post button on the toolbar.

**Quiz**

1. **Which of the following is NOT an example of one of Outlook’s group collaboration features?**
   - A. Merging several different folders from different Outlook users together into a single, grouped folder
   - B. Opening other person’s folder
   - C. Planning a meeting with other Outlook users
   - D. Assigning a task to another user

2. **When planning a meeting, if you add a person to the Required list, Outlook automatically assumes they will attend the meeting. (True or False?)**

3. **Which of the following statements are NOT true (Select all that apply.)**
   - A. You can check the status of a meeting request by opening the appointment you want to check and clicking the Scheduling tab.
   - B. If you use Outlook in a workgroup environment, you should always use the Show Time list when creating appointments to let other users know your availability.
   - C. By default, anyone on the network can open any of your Outlook folders. You must change Outlook’s delegate permissions to disallow other users from snooping around you information in Outlook.
   - D. The best way to take a vote in Outlook is to create a Public Folder, in which people can post their votes and/or opinions.

4. **Your boss is too lazy to manage his or her own Outlook calendar and wants you to do it. Which of the following tasks do you need to complete in order to open your boss’s calendar whenever you start Outlook? (Select all that apply.)**
   - A. Make sure you have permission to access your boss’s entire Outlook account.
   - B. Make sure you have permission to access your boss’s calendar folder.
   - C. Select `File → Open → Other User’s Folder` from the menu, click the Name button, find and double-click your boss’s name, click the Folder arrow, select the name of the folder you want to view, select the Open Automatically option, and click OK.
   - D. Select `Tools → E-Mail Accounts` from the menu, select View or Change Existing E-Mail Accounts and click Next. Select Microsoft Exchange Server from the list, and click the Change button. Click More Settings button then click the Advanced tab, click the Add button, and type the name of your boss in the following format: Last Name, First Name.
5. To create a vote, you would create an e-mail message, click the Options button on the toolbar, and then specify the voting buttons you want to appear in the e-mail message. (True or False?)

6. When you receive response from a vote, make sure that you keep track of how people voted, as Outlook doesn’t have the capability to track the results of a vote. (True or False?)

7. You’re a high school teacher who has been put in charge of organizing a dance. Feeling under-motivated, you decide to give the various jobs associated with the dance to other teachers. What is the best way of doing this using Outlook?
   A. Secretly add the required tasks to other teacher’s Task Lists by opening their Task Lists folders.
   B. Create a fake recurring appointment that shows everyone that you are busy from 6:00 AM to 9:00 PM every day for the next 6 months and thus couldn’t possibly have enough time to work on the various tasks associated with the dance.
   C. Use Outlook to plan a meeting with the other teachers where you can talk about the dance and hopefully give the various tasks over to someone else.
   D. Add the required tasks for the dance to Outlook’s Task List and then assign them to other users.

Homework

1. Start Microsoft Outlook and click the Calendar button on the Outlook Bar.

2. Create an appointment using the following information:
   Subject: Surprise Layoff Meeting
   Start Time: 8:00 AM on Monday of next week
   End Time: 9:00 AM on Monday of next week

3. Open the Surprise Layoff Meeting appointment and click the Click the Scheduling tab.

4. Click the Add Others button. Invite several people of your choice the Surprise Layoff Meeting.

5. When you have finished creating the Meeting Request, delete it—don’t actually send it.

6. Click the Inbox button on the Outlook Bar and create the following e-mail message:
   To: (Enter your e-mail address)
   Subject: Primary Color Vote
   Message Body: What’s your favorite primary color?

7. Click the Options button on the toolbar, check the Use voting buttons check box, and type Red; Yellow; Blue in the Use voting buttons box.

8. Send yourself the message. When you receive the Primary Color Vote, click one of the voting buttons.

9. Open the Folders List and click the Sent Items folder.

10. Find and double-click the Primary Color Vote and click the Tracking tab to view the current voting results.

11. If it’s possible at your location, try opening another users’ Calendar folder.
Quiz Answers

1. A. Merging several different folders together into a single, grouped folder is not one of Outlook’s group collaboration features—you can’t even do this in Outlook!

2. False. Adding a person to the Required list only lets the person know that their presence is required at the meeting—they can still decline to attend the meeting.

3. D. The best—and really the only—way to take a vote in Outlook is by creating an e-mail, clicking the Options button on the toolbar, and specifying the voting options.

4. A, B, and C. You will need to complete every one of these steps in order to automatically open your boss’s calendar.

5. True. To create a vote, you create an e-mail message, click the Options button on the toolbar, and then specify the voting buttons you want to appear in the e-mail message.

6. False. Outlook tracks the results of a vote in the original e-mail message stored in the Sent Items folder.

7. D. The best way to get out of all that work is to assign some of the tasks to other teachers.
Chapter Eleven: Advanced Topics

**Chapter Objectives:**
- Add frequently-used commands to Outlook's toolbar
- Use the Outlook tools together
- Archive old Outlook information
- Export Outlook information to a different file format
- Import information into Outlook from an external file
- Access your e-mail from a free e-mail service
- Automatically start Outlook when you turn on your computer

**Chapter Task:** Learn how to configure and use Outlook's more advanced features

You can customize Outlook in a variety of ways to meet your own individual needs. This chapter explains how you can tailor Outlook to work the way you do. You are already familiar with Outlook’s toolbar, and you can use it to access frequently used commands. In this chapter, you will get to add the commands you use most to the toolbar.

Next, you’ll move on to import and export information to and from external files. For example, you can easily export information from Outlook’s Contacts List to a Microsoft Excel spreadsheet or a delimited text file. You will also learn how to archive old Outlook information to an external file.

The last topics covered by this chapter are how to access your Outlook e-mail account from a free, web-based e-mail service, like Microsoft’s Hotmail, and how to configure your computer so that Outlook automatically loads whenever you start your computer.

**Prerequisites**
- How to use menus, toolbars, dialog boxes, and shortcut keystrokes.
- How to use the Outlook Bar and navigate within Outlook.
- How to compose, send, and receive e-mail.
- Basic knowledge of all of Outlook’s tools.
Lesson 11-1: Customizing Outlook’s Toolbar

The purpose of Outlook’s toolbars is to provide buttons for the commands you use most frequently. If Outlook’s built-in toolbars don’t contain enough of your frequently used commands, you can modify Outlook’s toolbars by adding or deleting their buttons. If that weren’t enough, you can even create your own custom toolbar.

In this lesson, you will learn how to modify Outlook’s toolbars.

Figure 11-1
Select the command you want to add to the toolbar from the Customize dialog box and drag it to the desired location on the toolbar.

Figure 11-2
Right-click any toolbar button to change its text and/or image.

Figure 11-3
The Customize dialog box

The Customize dialog box

Click and drag the desired command onto the toolbar.

Commands are organized by menu name or by type. Click a category to change the list of commands in the Commands box.

Drag the desired command onto a toolbar.
1. Click the \textbf{Inbox button} on the Outlook Bar.

Outlook is different from the other Microsoft Office applications in that its toolbar buttons change depending on the current View. For example, while you’re in the Inbox, the toolbar contains buttons for Replying and Forwarding messages. But switch to the Calendar and these buttons are replaced by Daily, Work Week, Weekly, and Monthly View buttons.

Here’s how to customize a toolbar.

2. \textbf{Select View $\rightarrow$ Toolbars $\rightarrow$ Customize} from the menu.

The Customize dialog box appears. You can select toolbars you want to view or create a new custom toolbar in this dialog box.

3. \textbf{Click the Commands tab}.

The Commands tab appears in front of the Customize dialog box, as shown in Figure \ref{fig:11-3}. Here you select the buttons and commands you want to appear on your toolbar. The commands are organized by categories just like Outlook’s menus.

4. \textbf{In the Categories list, scroll to and click the Actions category}.

Notice the Commands list is updated to display all the available commands in the “Actions” category.

5. \textbf{In the Commands list, scroll to the Add to Junk Senders List command and drag it to the toolbar, as shown in Figure 11-1}.

The Add to Junk Senders button appears in the toolbar. The only problem is that its description takes up too much room. Don’t worry—it’s easy to change the image or text on a toolbar.

6. \textbf{Right-click the Add to Junk Senders List button on the toolbar}.

A shortcut menu containing options for changing the image or text for the selected button appears. Outlook comes with several dozen preset icons you can use for your toolbar buttons.

7. \textbf{Right click on the new button and select Default Style from the shortcut menu}.

The Default Style displays an image without any descriptive text. Next, you need to select a picture for the Add to Junk Senders List button. Outlook comes with several dozen preset icons that you can use for your toolbar buttons. Here’s how to assign an icon to a toolbar button:

8. \textbf{Right-click the Add to Junk Senders List button on the toolbar and select Change Button Image} as shown in Figure 11-2.

You’re finished modifying the toolbar!

9. \textbf{Click Close to close the Customize dialog box}.

You’re back at the Inbox. Notice the \textbf{Add to Junk Senders List button} appears on the toolbar. When you no longer need a toolbar button, you can remove it. Here’s how.

10. \textbf{Select View $\rightarrow$ Toolbars $\rightarrow$ Customize} from the menu.

The Customize dialog box appears. To remove a button, simply drag it off the toolbar.

11. \textbf{Click and drag the Add to Junk Senders List button off the toolbar}.

That’s all there is to customizing the toolbar!

12. \textbf{Click Close to close the Customize dialog box}.

Adding your frequently used commands to the toolbar is one of the most effective ways you can make Microsoft Outlook more enjoyable and faster to use.

\begin{center}
\textbf{Other Ways to Customize a Toolbar:}
\begin{itemize}
  \item Right-click any toolbar and select \textbf{Customize} from the shortcut menu.
\end{itemize}
\end{center}
Lesson 11-2: Using the Tools Together

One of the easiest ways to use the Outlook tools together is to create a new item from dragging an existing item onto one of the buttons on the Outlook Bar. For example, anything you drag to the Inbox becomes an outgoing e-mail message. Here’s some more information about it:

Table 11-1: Using Drag and Drop in Microsoft Outlook

<table>
<thead>
<tr>
<th>Drag this…</th>
<th>Here…</th>
<th>To Create…</th>
</tr>
</thead>
<tbody>
<tr>
<td>E-mail</td>
<td>Calendar</td>
<td>A new appointment with the content of the e-mail message included as the appointment’s description.</td>
</tr>
<tr>
<td></td>
<td>Contacts</td>
<td>A new contact that contains the name and e-mail address of the e-mail’s sender (Useful!).</td>
</tr>
<tr>
<td></td>
<td>Tasks</td>
<td>A new task with the content of the e-mail message included as the task’s description.</td>
</tr>
<tr>
<td></td>
<td>Notes</td>
<td>A new note based on the content of the e-mail message.</td>
</tr>
<tr>
<td></td>
<td>Journal</td>
<td>A new journal entry that contains the content of the e-mail message plus the time and date when it was received.</td>
</tr>
<tr>
<td>Appointment</td>
<td>Inbox</td>
<td>A new e-mail message with information about the appointment.</td>
</tr>
<tr>
<td>Appointment</td>
<td>Contacts</td>
<td>A new contact with information about the appointment in the contacts notes (Seldom Used).</td>
</tr>
<tr>
<td>Appointment</td>
<td>Tasks</td>
<td>A new task based on information about the appointment.</td>
</tr>
<tr>
<td>Appointment</td>
<td>Notes</td>
<td>A new note based on the content of the appointment.</td>
</tr>
<tr>
<td>Drag this…</td>
<td>Here…</td>
<td>To Create…</td>
</tr>
<tr>
<td>------------</td>
<td>--------</td>
<td>------------</td>
</tr>
<tr>
<td>Contact</td>
<td>Journal</td>
<td>A new journal entry based on the date, time, and description of the appointment.</td>
</tr>
<tr>
<td>Contact</td>
<td>Inbox</td>
<td>A new e-mail message addressed to the contact ( Useful!).</td>
</tr>
<tr>
<td>Contact</td>
<td>Calendar</td>
<td>A new meeting request with the contact ( Useful!).</td>
</tr>
<tr>
<td>Contact</td>
<td>Tasks</td>
<td>A new task request assigned to the contact ( Useful!).</td>
</tr>
<tr>
<td>Contact</td>
<td>Notes</td>
<td>A new note based on the contact’s information ( Seldom Used).</td>
</tr>
<tr>
<td>Contact</td>
<td>Journal</td>
<td>A new journal entry based on the contact's information ( Seldom Used).</td>
</tr>
<tr>
<td>Task</td>
<td>Inbox</td>
<td>A new e-mail message with information about the task.</td>
</tr>
<tr>
<td>Task</td>
<td>Calendar</td>
<td>A new appointment based on the task.</td>
</tr>
<tr>
<td>Task</td>
<td>Contacts</td>
<td>A new contact with information about the task in the contacts notes ( Seldom Used).</td>
</tr>
<tr>
<td>Task</td>
<td>Notes</td>
<td>A new note based on the content of the task.</td>
</tr>
<tr>
<td>Task</td>
<td>Journal</td>
<td>A new journal entry based on the date, time, and description of the appointment.</td>
</tr>
<tr>
<td>Note</td>
<td>Inbox</td>
<td>A new e-mail message based on the content of the note.</td>
</tr>
<tr>
<td>Note</td>
<td>Calendar</td>
<td>A new appointment based on the content of the note.</td>
</tr>
<tr>
<td>Note</td>
<td>Contacts</td>
<td>A new contact based on the content of the note ( Seldom Used).</td>
</tr>
<tr>
<td>Note</td>
<td>Tasks</td>
<td>A new task based on the content of the note.</td>
</tr>
<tr>
<td>Note</td>
<td>Journal</td>
<td>A new journal entry based on the content of the note.</td>
</tr>
</tbody>
</table>

**Quick Reference**

**To Use the Outlook Tools Together:**
- Drag an item to the appropriate button on the Outlook Bar. See Table 11-1: Using Drag and Drop in Microsoft Outlook for more information.
Lesson 11-3: Manually Archiving Information

Your Outlook folders become larger as more items are stored in them. As your folders become larger, Outlook becomes slower, and finding items can become increasingly difficult. That is where archiving becomes useful. When you archive Outlook information, you transfer old items to a storage file and then delete it from its original folder in Outlook. There are two ways to archive information in Outlook:

- **Manually:** You can manually transfer old items from a selected folder by selecting File → Archive on the menu.
- **Automatically using AutoArchive:** Once you configure Outlook’s AutoArchive feature, Outlook will automatically archive old information. Several Outlook folders are set up with AutoArchive already turned on. These folders and their default aging periods are Calendar (6 months), Tasks (6 months), Journal (6 months), Sent Items (2 months), and Deleted Items (2 months). Inbox, Notes, Contacts, and Drafts do not have AutoArchive activated automatically.

Remember that when you archive information, the original items are copied to the archive file and then removed from the current folder—so be cautious about what you archive.

This lesson explains how to manually archive Outlook information:

1. **Select File → Archive from the menu.**
   
   The Archive dialog box appears like shown in Figure 11-5. Here is where you determine what you want to archive:

2. **Make sure the Archive This Folder and all subfolders option is selected.**
   
   Checking this option tells Outlook to archive the folder(s) you select.
3. **Select the folder that you want to archive.**

   Next, you need to specify how old the items must be before they are archived. If you use e-mail frequently, the Inbox and Sent folders make excellent archive candidates.

4. **Click the Archive items older than arrow and select the date to specify how old items must be in order to be archived.**

   For example, you could archive any e-mail messages that are older than 3 months.

5. **(Optional) Specify the name and folder of the archive file in the Archive File box.**

   By default, Outlook saves the archive file in a rather obscure folder that you will probably have a great deal of trouble finding. You may want to specify a file name and folder that are easier for you to find if you plan on looking at any archived information later.

   **NOTE:** If you decide to specify the name and folder of the archive file, make sure that you use this same file when you archive information in the future. When you archive information, Outlook doesn’t overwrite the archive file but appends any new items to it. By using the same archive file, you can keep all your old Outlook information in the same place.

6. **Click OK.**

   Outlook archives the items in the specified folder that are older than the specified date, saving them in the archive file and then removing them from their original locations.

   The most important thing to remember when archiving information is that Outlook actually removes any items that are older than the date you specify—so make sure that you check and see if there are any important items that are older than the specified date before you archive a folder.

---

**Quick Reference**

**To Manually Archive Items:**

1. Select **File → Archive** from the menu.
2. Ensure the **Archive This Folder and all subfolders** option is selected.
3. Select the folder that you want to archive.
4. Click the Archive items older than arrow and select the date to specify how old items must be in order to be archived.
5. (Optional) Specify the name and folder of the archive file in the **Archive File box**.
6. Click **OK**.
Lesson 11-4: Retrieving Archived Items

When you archive information, Outlook removes it from its folder and saves it in a special archive file. Someday you may find it necessary to go back and take a look at the information stored in the archive file. Perhaps an independent counsel will have to investigate your office and you will have to retrieve any e-mail messages regarding a particular intern.

Here’s how to retrieve archived items:

1. **Select File → Open → Outlook Data File.**
   The Open Outlook Data File dialog box appears. Now you have to find the archive file you want to open.

2. **Navigate to the folder where your archive file is located.**
   You use the Look in list and Up One Level button to navigate to the various drives and folders on your computer.
This step is one of the trickiest! Outlook saves it’s archive file in different locations, depending on which version of Microsoft Windows you’re using! Here are some guidelines for where to look for your archive file:

- **Windows 95/98**: Look in C:\Windows\Application Data\Microsoft\Outlook\archive.pst
- **Windows ME/NT/2000/XP**: Look in C:\Documents and Settings\Administrator\Application Data\Microsoft\Outlook\archive.pst

If you’re having problems finding the archive file, try using Windows Find or Search feature. Simply click the Start button, select Find or Search, and tell Windows to search for the file “archive.pst”.

3. **Find and double-click the archive.pst file.**

Outlook opens the archive file. You need to display the Folder List in order to see its contents.

4. **Click the Folder banner.**

The Folder List appears. You will usually want to lock the Folder list in place.

5. **Click the Push Pin button in the upper-right corner of the Folder List.**

The Push Pin button changes to a Close button, and the Folder List is temporarily fixed in place. Let’s look at the contents of the archive.

The Folder List displays its contents in a hierarchical view. A plus symbol (+) or a minus symbol (−) beside a folder means it contains several subfolders. You can display the hidden folders within a folder by clicking the plus sign (+) beside the folder.

6. **Click the plus symbol (+) beside the Archive Folders.**

The Archive folder expands and displays all the folders within it. The plus symbol (+) changes to a minus symbol (−), indicating the folder is expanded and is displaying its contents.

7. **Find and click the specific folder you want to view.**

Make sure you click one of the folders located under the Archive Folder and not a folder located under the Outlook Today folder. The contents of the specific archive folder appear in the main Outlook window.

If you want to restore an archived item, simply drag it to its appropriate folder under the Outlook Today folder. For example, if you wanted to restore an old e-mail message, you would simply click and drag the e-mail from the Inbox folder under the Archive Folder to the Inbox folder under the Outlook Today folder.

When you’ve finished viewing and/or restoring any archived items, you can close the archive file. Here’s how.

8. **Right-click the Archive folder and select Close "Archive Folder" from the shortcut menu.**

Outlook closes the Archive Folder.

An e-mail or appointment that seems unimportant to you now might become very important later on, so you will to make sure your Outlook information is safely archived. When you backup the information on your computer, make sure that you make a backup of Outlook’s archive file.
Lesson 11-5: Using AutoArchive

If you’re a busy person, you may want to have Outlook automatically archive old information for you with its AutoArchive feature. AutoArchive automatically archives your Outlook data every time you use Outlook, based on your settings. For example, you might specify that AutoArchive archives any appointments in your Calendar folder that are more than four months old.

Setting up AutoArchive is a two-step procedure. First, you need to turn on the AutoArchive feature in Outlook’s Options dialog box. Then, you must configure the AutoArchive settings for each folder that you want to automatically archive. AutoArchive already has several default settings for the various Outlook folder. These default settings are listed in Table 11-2: AutoArchive Default Settings.

1. **Select Tools → Options from the menu and select the Other tab.**
   The Options window appears, as shown in Figure 11-8. There is one item of interest here—the Empty the Deleted Items folder upon exiting check box. Check this box to automatically delete all of the items in the Deleted Items folder when you quit Outlook.
2. **Click the AutoArchive button.**
   The AutoArchive dialog box appears, as shown in Figure 11-10. Here’s how to activate AutoArchive.

3. **Check the Run AutoArchive every check box to activate AutoArchive.**
   The AutoArchive feature is now turned on. By default, AutoArchive will run every 14 days. You can specify the number of days that pass before the next automatic archiving occurs by entering a new number of days in the text box.

4. **(Optional) Enter the number of days you want to pass before the next automatic archiving occurs in the days box.**
   Now the AutoArchive tool will run at the specified time interval. You can also have AutoArchive prompt you before it moves anything to an archive file. Here’s how.

5. **(Optional) Select the Prompt before AutoArchive runs check box if you want to be notified before AutoArchive archives any items.**
   Finally, you can change the default file where Outlook moves any archived information.

6. **(Optional) Specify the name and folder of the archive file in the Archive File box.**
   That’s all there is to turning on the AutoArchive feature.

7. **Click OK to close the AutoArchive dialog box and OK to close the Options dialog box.**
   AutoArchive will automatically archive information based on the settings listed in Table 11-2: AutoArchive Default Settings. If you want, you can change these settings on a folder-by-folder basis. Here’s how.

8. **Right-click the button on the Outlook Bar that corresponds with the folder whose AutoArchive settings you want to change and select Properties from the shortcut menu.**
   The Properties dialog box for the selected folder appears.

9. **Click the AutoArchive tab.**
   The AutoArchive tab for the selected folder appears, as shown in Figure 11-9. All you have to do here is turn the AutoArchive feature for the folder on or off and specify how old the items should be for AutoArchive to remove them.

10. **Specify the desired AutoArchive options for the folder and click OK.**
    The following table lists the preset amounts of time that items will remain in the selected folder before they are archived.

<table>
<thead>
<tr>
<th>Folder</th>
<th>Duration</th>
</tr>
</thead>
<tbody>
<tr>
<td>Calendar</td>
<td>6 months</td>
</tr>
<tr>
<td>Deleted Items</td>
<td>2 months</td>
</tr>
<tr>
<td>Inbox</td>
<td>6 months</td>
</tr>
<tr>
<td>Journal</td>
<td>6 months</td>
</tr>
<tr>
<td>Sent Items</td>
<td>2 months</td>
</tr>
<tr>
<td>Tasks</td>
<td>6 months</td>
</tr>
<tr>
<td>Notes, Contacts, and Drafts</td>
<td>AutoArchive does not normally archive information in these folders</td>
</tr>
</tbody>
</table>

---

**Quick Reference**

To Activate AutoArchive:

1. Select **Tools → Options** from the menu and select the **Other tab**.
2. Click the **AutoArchive button**.
3. Check the **Run AutoArchive every check box** to activate AutoArchive.
4. **(Optional) Enter the number of days you want to pass before the next automatic archiving occurs in the days box.**
5. **(Optional) Select the Prompt before AutoArchive runs check box if you want to be notified before AutoArchive archives any items.**
6. **(Optional) Specify the name and folder of the archive file in the Archive File box.**
7. Click **OK, OK**.
Lesson 11-6: Importing Information

People from different countries speak different languages, just as computer programs save files in different formats. Fortunately, just like some people can speak several languages, Outlook can read and write in other file formats.

Here’s how to import an external file into Outlook.

1. Select File → Import and Export from the menu.
   The Import and Export Wizard dialog box appears, as shown in Figure 11-11.

2. Select the Import from another program or file option and click Next.
   The Import a File dialog box appears, as shown in Figure 11-12. Here is where you tell Outlook what type of file you want to import.

3. Select the appropriate file format from the list and click Next.
   The Import File dialog box appears, as shown in Figure 11-13. Here you need select the file you want to import. Click the button to navigate to the file.

4. Click the Browse button then browse to, find and double-click the file you want to import and click Next.
   Next, you have to tell Outlook to which folder it should import the information. Most of the time, this will be the Contacts folder.
5. Select the destination folder (usually Contacts) and click Next.
   Now you have to confirm the importation and map any fields.

6. Click the Import check box and click the Map Custom Fields button.
   The Map Custom Fields dialog box appears, as shown in Figure 11-14. Here comes the tricky part. Different programs may give the same fields different names. For example, Outlook has a field called “First Name,” but another program may call a similar field “First.” When you map a field, you tell Outlook which information goes where. For example, information in the “First” field goes in Outlook’s “First Name” field.

7. Drag the values from the source file on the left, and drop them on the appropriate destination field on the right, as shown in Figure 11-14.
   When you’re finished mapping all the fields, move on to the next step.
   NOTE: Like other Outlook menus, some of the labels on the right side of the Map Custom Fields dialog box have plus signs next to them, indicating that they contain more information that is not currently being shown.

8. Click OK.
   You’re back to the Import a File dialog box.

9. Click Finish.
   Outlook will import the information from the external file into the folder you specified.

Quick Reference

To Import Information:
1. Select File → Import and Export from the menu.
2. Select the Import from another program or file option and click Next.
3. Select the appropriate file format from the list and click Next.
4. Click the Browse button then browse to, find, and double-click the file you want to import.
5. Select the destination folder (usually Contacts) and click Next.
6. Click the Import check box and click the Map Custom Fields button.
7. Drag the values from the source file on the left, and drop them on the appropriate destination field on the right.
8. Select the Import from another program or file option and click Next.
9. Click OK, and then Finish.
Lesson 11-7: Exporting Information

When you export Outlook information, you save it in a different format so that it can be understood and opened by different programs. For example, you might export your Contact list to an Excel worksheet.

In this lesson, you will learn how to export information in an Outlook folder to an external file.

1. **Select File → Import and Export from the menu.**
   
The Import and Export Wizard dialog box appears, as shown in Figure 11-15.

2. **Select the Export to a file option and click Next.**
   
The Export to a File dialog box appears, as shown in Figure 11-16. Here is where you tell Outlook the type of file you want to export to.

3. **Select the desired file format from the list and click Next.**
   
The third step in the Export Wizard appears, as shown in Figure 11-17. Here you need to select the folder whose data you want to export.

4. **Select the folder whose data you want to export and click Next.**
   
The final step in the Export Wizard appears, as shown in Figure 11-18. Now you can save the exported information.
5. Specify the name and folder where you want to save the exported information.
   Remember that you can use the button to navigate to the folder where you want to save the exported file.

6. Click Finish.
   Outlook saves the information to the file.

Outlook can read and write to a number of different file formats. The following table lists the more common files formats that people import and/or export information to and from.

<table>
<thead>
<tr>
<th>File Format</th>
<th>Extensions</th>
</tr>
</thead>
<tbody>
<tr>
<td>Personal Folder File</td>
<td>.pst</td>
</tr>
<tr>
<td>Text (Comma delimited)</td>
<td>.csv</td>
</tr>
<tr>
<td>Text (Tab delimited)</td>
<td>.txt</td>
</tr>
<tr>
<td>Microsoft Access</td>
<td>.mdb</td>
</tr>
<tr>
<td>Microsoft Excel</td>
<td>.xls, .xlt</td>
</tr>
<tr>
<td>Microsoft FoxPro</td>
<td>.dbf</td>
</tr>
</tbody>
</table>

Quick Reference

To Export Information:
1. Select File → Import and Export from the menu.
2. Select the Export to a file option from the list and click Next.
3. Select the desired file format from the list and click Next.
4. Select the folder whose data you want to export and click Next.
5. Specify the name and folder where you want to save the exported information and click Finish.
Lesson 11-8: Starting Outlook Automatically when Windows Starts

Outlook tends to be a program that you need to use on a daily basis. Since you will probably use Outlook to receive e-mail messages and remind you about appointments, it’s a good idea to keep Outlook up and running all day. If you use Outlook every day, you might want to configure Microsoft Windows so that it automatically start Outlook whenever you turn on your computer.

This lesson shows you how to automatically start a Outlook when you start Windows and how to stop it from automatically starting. Let’s get started!

1. **If you’re using Windows 95, 98, or NT:**
   Right-click an empty area of the taskbar and select **Properties** from the taskbar shortcut menu and click the **Start Menu Programs** tab.

   - If you’re using Windows ME or 2000:
     Right-click an empty area of the taskbar and select **Properties** from the taskbar shortcut menu and click the **Advanced** tab.

   The Start Menu Program tab appears in front of the Taskbar Properties dialog box.

2. **Click the Advanced button.**

   Windows Explorer appears, displaying a hierarchical view of the contents of the Start menu. Again, when you’re in Windows Explorer, you can perform the file management task you’ve learned: expand and collapse folders, create and delete folders, and move and copy files or folders.

3. **If it isn’t already expanded, click the plus sign + beside the Programs folder to expand it.**

   The Programs folder expands.
4. **Click the Programs folder, located in the left side of the window, to select it and display its contents in the right side of the window.**

   The contents of the Programs folder appear in the right pane of Windows Explorer. One folder in the Programs folder is special, it’s called the StartUp folder. Windows will automatically open anything in the StartUp folder every time you turn your computer on.

5. **Press and hold the <Ctrl> key as you drag the Outlook program from the Programs folder in the right pane to the StartUp folder in left pane.**

   **NOTE:** Your copy of Outlook may be located in a subfolder of the Programs folder, making it more challenging to find. Your instructor should be able to help you with the location of Outlook on your particular machine.

   You’ve copied the Outlook program shortcut from the Programs folder to the StartUp folder. Now Outlook will start every time you turn on your computer and start Windows. You don’t need to restart your computer to see if Outlook will automatically open when you start Windows. Trust me, it will.

   If you no longer want a program to start automatically, simply delete or move the program’s shortcut from the StartUp folder.

6. **Delete the Outlook shortcut from the StartUp folder.**

   Close Windows Explorer to end this lesson.

7. **Close Windows Explorer and click OK to close the Taskbar Properties dialog box.**

   **NOTE:** Try not to place programs in the StartUp menu unless you really do use them every time you start Windows. Having too many programs open at the same time takes up memory and can greatly slow down how long it takes Windows to start.

---

**Quick Reference**

**To Start a Program Automatically when you Load Windows:**

- Add the program, file, or folder to the StartUp folder in the Programs Menu.
These days, it seems like everyone has an e-mail account that ends in @hotmail.com, @yahoo.com, or @juno.com. These are web-based e-mail accounts, which let you send, receive, and read your e-mail using any web browser, such as Microsoft Internet Explorer or Netscape Navigator. Most web-based e-mail services are absolutely free to use and, better yet, can be accessed from anywhere in the world so long as you have a computer with a connection to the Internet. The downside to free e-mail services is that they tend to be slow and have limited disk space for attachments.

While free web-based e-mail accounts aren’t suitable for corporate e-mail, many can be used to access your corporate e-mail account so that you can view your e-mail from anywhere in the world!

Of course, you will need to have a web-based e-mail account set up in order to access your corporate e-mail. Once you have your own free web-based e-mail account, you will need the following information in order to access your Outlook e-mail account:

- **Incoming Mail (POP3) Server:** The name of your POP3 server used for receiving incoming e-mail messages. You can get this information from your Internet service provider or LAN administrator.

- **Account Name:** Specifies your account name. This is the same as the part of your e-mail address to the left of the @ sign.

- **Password:** Your password to access your e-mail account. Since Outlook automatically enters your e-mail account for you, chances are you won’t remember your password and will have to either look it up or ask your Internet service provider or LAN administrator for it. And no, your password isn’t ******.

Although there are literally hundreds of free web-based e-mail services out there, most people seem to use Microsoft’s Hotmail or Yahoo. The procedure for configuring these services to
access a POP3 e-mail account varies from service to service, but this lesson will give you
pointers on how to get started.

1. **Get out a pen and piece of paper to write down your e-mail information.**
   Unless you’re a network administrator or a real computer nerd, you probably don’t
know all your e-mail information.

2. **Call your Network Administrator or Internet Service Provider and ask them for name of your POP3 server, your e-mail account name, and password. Write this information down.**
   Once you have this information written down, move on to the next step.

3. **Start your web browser and go to the web-based e-mail service you want to use.**
   For example, if you use Hotmail as your web-based e-mail service, you would type
www.hotmail.com in the in the Address box.

4. **If you’re already signed up to use the e-mail service, enter your user name and password. If you’re not currently signed up to use the e-mail service, find and click the Sign up now or similar link and enter the required information.**
   Once you’re logged in to your free e-mail service (and have read any personal e-mail,) you can configure it to access your corporate e-mail account. Here’s how.

5. **Find and click an Options link or button somewhere on the web page.**
   The Options page of your free e-mail account lets you configure how your e-mail works, similar to Outlook’s E-mail Options dialog box. Somewhere on this page, you will (hopefully) find a link or button that mentions POP Mail. This is where you need to go to configure your free e-mail service to check your corporate e-mail.

   **NOTE:** Some free e-mail services don’t provide access to other e-mail accounts. If yours doesn’t, consider signing up with either Hotmail or Yahoo. Both are excellent free e-mail services.

6. **Find and click any link or button that mentions POP Mail.**
   Somewhere on this page, you will need to provide your free e-mail service with the name of your POP3 server, your account name, and your password.

7. **Enter your POP3 Server name, your account name, and your password in the appropriate boxes.**
   For an example of a typical POP3 set-up screen, look at the second picture in Figure 11-20. As of the writing of this guide, this was the current POP3 configuration screen for Hotmail.
   Most free e-mail services won’t check your POP3 e-mail accounts unless you tell them to by clicking a Check Other Mail or POP Mail link or button.

8. **To check your corporate e-mail account, find and click a Check Other Mail, POP Mail, or similar link or button.**
   If everything is set-up properly, your free e-mail service should be able to access your corporate e-mail account—and now you can access your e-mail from cybercafes all over the world!

Configuring a free e-mail service to access your corporate e-mail accounts sounds like a fairly simple process—and it should be—but unfortunately, that’s often not the case. Some e-mail servers use a different e-mail format or won’t allow unrestricted computers to access them, and thus you won’t be able to access them from Hotmail or any other e-mail service. So how do you know if you will be able to access your e-mail account from a free e-mail service? That’s the problem—you won’t until you try.
Chapter Eleven Review

Lesson Summary

Customizing Outlook's Toolbar

- **To Add a Button to a Toolbar:** Select *View → Toolbars → Customize* from the menu or right-click any toolbar and select *Customize* from the shortcut menu. Click the **Commands tab** and select the command category from the **Categories list.** Then find the desired command in the **Commands list** and drag the command onto the toolbar.

- **To Change a Button's Text or Image:** Select *View → Toolbars → Customize* from the menu or right-click any toolbar and select *Customize* from the shortcut menu. Right-click the button and modify the text and/or image using the shortcut menu options.

Using the Tools Together

- **To Use the Outlook Tools Together:** Drag an item to the appropriate button on the Outlook Bar. For example, to send an e-mail message to a contact, drag the contact to the Inbox button on the Outlook Bar.

Manually Archiving Information

- **To Manually Archive Items:** Select *File → Archive* from the menu. Ensure the **Archive This Folder and all subfolders option** is selected, and then select the folder that you want to archive. Click the **Archive items older than arrow** and select the date to specify how old items must be in order to be archived. (Optional) Specify the name and folder of the archive file in the **Archive File box.** Click **OK** to archive the folder(s).

Retrieving Archived Items

- **To Retrieve Information from an Archive File:** Select *File → Open* → *Outlook Data File* from the menu. Browse to the folder that contains the archive file, and then double-click the **archive.pst** or similar archive file. Open the Folder list by clicking the **Folder Banner** or selecting *View → Folder List* from the menu. Click the **plus symbol** by the archive folder, and then find and click the specific folder you want to view. (Optional) Click and drag the items you want to retrieve to the desired folder.

- **To Close an Archive File:** Right-click the archive folder and select **Close** from the shortcut menu.
Using AutoArchive

- **To Activate AutoArchive**: Select **Tools → Options** from the menu, select the **Other tab**, and click the **AutoArchive button**. Check the **Run AutoArchive every** checkbox to activate AutoArchive.
  
  (Optional) Enter the number of days you want to pass before the next automatic archiving occurs in the **days box**.
  
  (Optional) Select the **Prompt before AutoArchive runs** checkbox if you want to be notified before AutoArchive archives any items.
  
  (Optional) Specify the name and folder of the archive file in the **Archive File box**. When you're finished, click **OK, OK**.

Importing Information

- **Before you attempt to import any information into Outlook 2002**, make sure you have the Importer Field Mapping patch installed.
  
  - **To Import Information**: Select **File → Import and Export** from the menu. Select the **Import from another program or file** option and click **Next**. Select the appropriate file format from the list and click **Next**. Click the **Browse button**, then browse to, find, and double-click the file you want to import. Select the destination folder (usually Contacts) and click **Next**. Click the **Import check box** and click the **Map Custom Fields button**. Drag the values from the source file on the left, and drop them on the appropriate destination field on the right. Select the **Import from another program or file** option and click **Next**. Click **OK**, and then **Finish**.

Exporting Information

- **To Export Information**: Select **File → Import and Export** from the menu. Select the **Export to a file** option from the list and click **Next**. Select the desired file format from the list and click **Next**. Select the folder whose data you want to export and click **Next**. Specify the name and folder where you want to save the exported information and click **Finish**.

Starting Outlook Automatically when Windows Starts

- **To Start a Program Automatically when you Load Windows**: Add the program, file, or folder to the **StartUp** folder in the Programs Menu.

Accessing Your Outlook E-mail on a Free E-mail Service

- **To Create Access To Your E-mail on a Free E-mail Service**: Call your Network Administrator or Internet Service Provider and ask them for the:
  
  - Name of your POP3 server
  - Your e-mail account name
  - Your password
  
  ...and write this information down. Start your web browser and go to the web-based e-mail service you want to use. If you're already signed up to use the e-mail service, enter your user name and password. If you're not currently signed up to use the e-mail service, find and click the **Sign up now** or similar link and enter the required information. Find and click an **Options** link or button somewhere on the web page. Find and click any link or button that mentions **POP Mail**. Enter your **POP3 Server name**, your **account name**, and your **password** in the appropriate boxes.

- **To Access Your E-mail on a Free E-mail Service**: Find and click a **Check Other Mail, POP Mail**, or similar link or button.
Quiz

1. It seems like you’re getting more junk e-mail every day and it’s taking too long to wade through all those menus to access the Add to Junk Senders List command. What can you do to fix this problem?
   A. Add the Add to Junk Senders List command to a button on the toolbar.
   B. Create a rule that automatically deletes all your incoming e-mail.
   C. Quit filling out “Send Me More Information” forms on the Internet.
   D. Assign the add to Junk Senders List command to a macro.

2. You’ve just received an e-mail from someone you want to add to your Contacts List. What’s the fastest way of doing this?
   A. Click the Contacts button on the Outlook Bar, click the New Contact button on the toolbar, and manually enter the contact.
   B. Select the e-mail and press <Ctrl> + <A>.
   C. Drag the e-mail to the Contacts button on the Outlook Bar.
   D. Select the e-mail and click the Add to Contacts button on the toolbar.

3. By default, the AutoArchive feature automatically archives any e-mail messages older than one month. (True or False?)

4. When you archive an Outlook folder, its old information is permanently deleted and cannot be retrieved. (True or False?)

5. You want to transfer your Contact List from work onto your home computer. What’s the easiest way of doing this?
   A. Backup everything on your work computer and restore it all on your home computer.
   B. Export the Contacts List to a Comma Delimited Text file and import it on your home computer.
   C. Export the Contacts List to an Outlook Data File, open it on your home computer, open the Folders List, and move the contacts from the Outlook Data File to your Contacts List.
   D. Print out a hard copy of the Contacts List, bring it home, put it in your scanner and have Outlook’s OCR automatically input all the information for you.

Homework

1. Start Microsoft Outlook and open the Homework .pst (Personal Folder File): Select File → Open → Outlook Data File (.pst) from the menu. Browse to and double-click the Homework .pst file.

2. Open the Folders List and lock it in place.

3. Select the Contacts folder under the Homework Personal Folder file.

4. Select File → Import and Export from the menu.

5. Export the information in the Homework Personal Folder file’s Contact folder to a Comma Separated Values (Windows) file named “Export.”

6. View the current AutoArchive settings: Select Tools → Options from the menu, select the Other tab, and click the AutoArchive button. After you’ve viewed the settings, close the open dialog boxes without changing anything.
7. Import information from an Excel spreadsheet into the Homework Personal Folder file’s Contact List: Select File → Import and Export from the menu.

8. Select the Import from another program or file option and click Next.

9. Select Microsoft Excel from the list and click Next.

10. Browse to and double-click the Name List file.

11. Select the Contacts folder under the Homework Personal Folder file.

12. Follow the remaining onscreen instructions to import the Name List file into Outlook.

13. Close the Homework .pst (Personal Folder File): Right-click the Homework folder and select Close "Homework" from the shortcut menu.

**Quiz Answers**

1. A. Adding the Add to Junk Senders List command to the toolbar lets you access it with a single click of the mouse.

2. C. You can add an e-mail sender to your Contacts List by dragging any e-mail from them to the Contacts button on the Outlook Bar.

3. False. If the AutoArchive feature is turned on (which it may not be), Outlook will only automatically archive e-mail messages older than 6 months.

4. False. You can open any archive file (stored in .pst Personal Folder files) in Outlook.

5. C. The fastest and easiest way to transfer information between two different Outlook installations is to save the information to a .pst Outlook Data File.
Index

A

access permissions, setting .......................... 228
Actions menu........................................ 106
  adding
    Address Book entries.......................... 86
    e-mail sender to the contact list .......... 102
    fields to a view............................... 207
Address Book
  adding entries................................. 86
  configuring..................................... 85
  data sources................................... 84
  distribution lists.............................. 90
  finding names in................................ 88
  using........................................... 84
Advanced Find..................................... 184
appointments
  copying........................................... 122
  creating........................................ 114
  meeting requests, creating.................. 220
  meeting requests, responding to............ 222
  meeting requests, responses, checking...... 223
  recurring....................................... 124
  reminders, setting............................ 121
  rescheduling................................. 36, 118
  scheduling with other users.................. 220
  viewing......................................... 34, 116, 128
archiving
  autoarchive, using............................. 258
  information manually........................ 254
  opening an archive............................ 256
assigning
  delegate permissions......................... 226
  task to another user........................ 236
attaching
  files to an e-mail........................... 71
attachments
  adding to an e-mail......................... 71
  opening........................................ 72
  saving to disk................................ 72
AutoArchive....................................... 258

B

backup
  archiving information manually............. 254
  autoarchive, using............................ 258
  opening an archive............................ 256
bcc
  see blind carbon copy......................... 24
blind carbon copy................................ 24

C

Calendar
  free/busy options............................. 224
  meeting requests............................. 220
  options, setting.............................. 123
  printing........................................ 126
  using........................................... 114
  viewing......................................... 34, 116, 128
carbon copy........................................... 24
categories
  using.......................................... 196
carbon copy........................................... 24
check spelling.................................... 68
closing
  Personal Folder Files (.pst)................. 211
color-coding, e-mail............................ 204
completing
  tasks........................................... 42, 136
configuring
  Address Book................................... 85
Contact list
  Journal, using with.......................... 150
  using........................................... 38, 98
  viewing......................................... 104
contact management................................. 150
contacts
  Actions menu, using with.................... 106
  adding......................................... 38, 98
  adding a e-mail sender to the contact list........................................... 102
deleting........................................... 100
Index

E

editing ........................................... 40, 118
journal entries, creating for ............ 150
mapping ........................................ 103
printing ....................................... 108
viewing ....................................... 104

copying
appointments .................................. 122
folders ......................................... 188
multiple items ................................ 190
text ............................................. 30
creating
Address Book entries ...................... 86
appointments ................................ 114
contacts ..................................... 38, 98
Custom Views ................................ 208
distribution lists ............................. 90
e-mails ........................................ 24
folders ......................................... 187
journal entries ............................... 148
meeting requests ............................ 220
tasks ......................................... 42, 136
dragging and dropping
outlook items ................................ 252
dragging and dropping
appointments, to reschedule .......... 36, 118
creating a new message ................... 24
distribution lists, using ................. 90
finding ....................................... 74
format, changing .......................... 168
formatting text ............................ 166
forwarding .................................. 67
Internet, accessing from ................. 266
junk e-mail, dealing with ............... 192
junk senders list, using ................. 194
options, changing ......................... 172
options, specifying ...................... 62
Out of Office Assistant ................... 160
receiving .................................... 26, 64
replying to ................................... 66
sending ....................................... 26, 64
signature, creating ....................... 162
signature, inserting ...................... 164
stationary, using ........................... 161
unfinished drafts, saving ............... 158
Views, changing ............................ 170
vote, taking .................................. 232
vote, taking and tracking ............... 234

events ......................................... 120

F

Day View ..................................... 34, 116
deleting
contacts ..................................... 100
distribution lists ........................... 92
e-mails ........................................ 75
delimited text files
exporting ..................................... 262
importing .................................... 260
delivery options, e-mail ............... 62
dialog boxes ................................. 20
distribution lists
creating ..................................... 90
deleting ....................................... 92
drafts .......................................... 158
dragging and dropping
outlook items ................................ 252
dragging and dropping
appointments, to reschedule .......... 36, 118

text ............................................. 30

D

Ctrl key ...................................... 22
Custom View ................................ 208
cutting
text ............................................ 30

F1 key ....................................... 46
fields
adding ....................................... 207
files
archive, opening ......................... 256
archive, saving to ......................... 254
attaching to an e-mail ................. 71
exporting ..................................... 262
importing .................................... 260
filtering information ..................... 202
finding
e-mail messages ......................... 74
information using Advanced Find ... 184
information using Find ................. 182
names in the Address Book .......... 88
flagging items ............................... 191
folder
access permissions, setting .......... 228
creating ..................................... 187
description of ........................... 186
opening other user's .................... 225
permissions, delegate, setting ....... 226
public, posting to ......................... 241
public, replying to ....................... 242
public, working with .................... 240
Folder List
using ......................................... 28, 188

folders
other users, opening automatically .230
fonts, formatting ..............................................166
formatting
e-mail message format .168
fonts in an e-mail .166
forwarding ...................................................................67
free/busy options, Calendar ...................................224
G
grouping ..................................................................200
H
help
by contents .46
Office Assistant, using .46
what is this button ..................................................48
hotmail .......................................................................266
HTML, message format ...........................................168
hyperlinks, inserting ..................................................70
I
importance level, e-mail ..............................................63
importing
external files ................................................................260
Inbox
using ....................................................................24, 26, 64
viewing .....................................................................170
inserting
files in an e-mail ......................................................71
hyperlinks in an e-mail .................................................70
signature in an e-mail ................................................164
J
Journal
Contact list, using with .............................................150
description of ................................................................145
editing entries ..........................................................149
entry, creating manually .See Microsoft Office documents, recording ...........................................146
viewing ....................................................................147, 152
junk e-mail
dealing with ............................................................192
junk senders list ........................................................194
K
keyboard ....................................................................22
keystroke shortcuts .....................................................22
M
mapping a contact’s address ........................................103
meeting requests
creating .....................................................................220
responding to ............................................................222
responses, checking .................................................223
menus, using ..............................................................16
Microsoft Office documents, journal
text ...........................................................................146
Microsoft Word, message format ................................168
Month View ..................................................................34, 116
moving
multiple items .........................................................190
moving, folders .........................................................188
O
Office Assistant
changing .................................................................48
using .........................................................................46
opening
archive files ................................................................256
attachments ................................................................72
folder, other user’s ....................................................225
journal entries ...........................................................149
other users folders automatically ..................................230
Personal Folder Files (.pst) .............................................181
public folders ............................................................240
options
Calendar ...................................................................123
e-mail .......................................................................172
free/busy, Calendar ...................................................224
Organize Panel ...........................................................210
Out of Office Assistant ...............................................160
Outbox folder .............................................................29
Outlook
accessing from the Internet .......................................266
access permissions, setting .........................................228
exiting .......................................................................51
starting ......................................................................10
Outlook Bar
dragging items onto ...................................................252
using .........................................................................14
Outlook Today
access permissions, setting .........................................228
using .........................................................................45
P
pasting
text ..........................................................................30
permissions
access, setting ..........................................................228
delegate, setting ........................................................226
Personal Folder Files
closing ......................................................................211
description of ................................................................181
opening .....................................................................256
saving to .....................................................................254
plain text, message format ..........................................168
planning, meetings .....................................................220
posting
new topic in a public folder .........................................241
reply in a public folder ................................................242
printing
  Calendar .................................. 126
  Contact list ................................ 108
  number of copies .................................. 50
  page range .................................. 50
  Print dialog box, using .................. 50
  properties .................................. 50
  selecting printers .......................... 50

public folders
  opening .................................. 240
  posting to ................................ 241
  replying to ................................ 242

R
  recalling, e-mails .......................... 159
  receiving
    e-mail .................................. 26, 64
  recording
    contact-related activities ............ 146
    Microsoft Office documents ......... 146
  recurring
    appointments .................................. 124
    reminders, of appointments ........... 121
  renaming, folders .......................... 188
  replying
    to e-mail messages ...................... 66
    to meeting requests ..................... 222
  rescheduling
    appointments .................................. 36, 118
  rich text, message format ............... 168
  right-clicking .................................. 22
  Rules Wizard .................................. 198

S
  saving
    attachments .................................. 72
    to an archive file ......................... 254
    unfinished e-mails (drafts) ............ 158
  scheduling
    appointments .................................. 114
    meetings with other users ............... 220
  screen, Microsoft Outlook ................ 12
  searching
    for names in the Address Book ........ 88
  security, e-mail ............................. 63
  selecting, multiple items ................ 190
  sending
    e-mail .................................. 26, 64
  sensitivity, e-mail ......................... 63
  Sent Items folder ........................... 29
  setting access permissions .............. 228
  shortcut menus .............................. 22
  signature
    creating .................................. 162
    inserting .................................. 164
  sorting .................................. 206
  e-mail messages ......................... 64

spam
  dealing with .................................. 192
  junk senders list .......................... 194
  spell check .................................. 68
  starting
    Outlook automatically ..................... 264
    starting, Microsoft Outlook ............. 10
  stationery .................................. 161
  status report, creating .................. 238
  survey
    taking and tracking ...................... 234
    taking via e-mail ......................... 232

T
  task
    assigning to another user .............. 236
    status report, creating ................. 238
  tasks
    creating .................................. 42, 136
    recurring .................................. 138
    regenerating .................................. 138
    viewing .................................. 140
  Tasks list
    using .................................. 42, 136
    viewing .................................. 140
  text
    copying .................................. 30
    cutting .................................. 30
    formatting .................................. 166
    pasting .................................. 30
  text files
    exporting .................................. 262
    importing .................................. 260
  toolbars
    customizing .................................. 250
  tracking
    meeting request reponses .............. 223
    vote responses .......................... 234

V
  Views
    Calendar in Month View .................. 34, 116
    Calendar in Week View .................. 34, 116
    Calendar in Work View .................. 34, 116
    Journal in Month View .................. 147
    Journal in Week View .................. 147
  Views
    Calendar .................................. 128
    Calendar in Day View .................. 34, 116
    color-coding e-mail ...................... 204
    Contact list .................................. 104
    Custom, creating .......................... 208
    fields, adding .......................... 207
    filtering information .................. 202
grouping information .................. 200
taking and tracking .................... 234
Inbox ....................................... 170
taking via e-mail ......................... 232
Journal .................................... 152
Journal in Day View .................... 147
sorting ..................................... 206
Week View ................................ 34, 116
Tasks list .................................. 140
what is this button ....................... 48
viruses .................................... 72
Work View ................................ 34, 116
vote