Microsoft®

Outlook 2003

Student Edition
Complete

The Richard Stockton College of New Jersey
CustomGuide.com granted to Computer and Telecommunication Services a license agreement to print an unlimited number of copies of the CustomGuide Courseware materials within Stockton College of New Jersey for training staff, faculty and students.

End users who receive this handout may not reproduce or distribute these materials without permission. Please refer to the copyright notice below for more information.

© 2004 by CustomGuide, Inc. 1502 Nicollet Avenue South, Suite 1; Minneapolis, MN 55403

This material is copyrighted and all rights are reserved by CustomGuide, Inc. No part of this publication may be reproduced, transmitted, transcribed, stored in a retrieval system, or translated into any language or computer language, in any form or by any means, electronic, mechanical, magnetic, optical, chemical, manual, or otherwise, without the prior written permission of CustomGuide, Inc.

We make a sincere effort to ensure the accuracy of the material described herein; however, CustomGuide makes no warranty, expressed or implied, with respect to the quality, correctness, reliability, accuracy, or freedom from error of this document or the products it describes. Data used in examples and sample data files are intended to be fictional. Any resemblance to real persons or companies is entirely coincidental.

The names of software products referred to in this manual are claimed as trademarks of their respective companies. CustomGuide is a registered trademark of CustomGuide, Inc.
# Microsoft Outlook 2003

Chapter Three: Using the Address Book ................................................................. 83
  Lesson 3-1: Introduction to the Address Book ....................................................... 84
  Lesson 3-2: Adding New Entries ........................................................................... 86
  Lesson 3-3: Searching the Address Book and Editing Entries .............................. 88
  Lesson 3-4: Creating a Distribution List ............................................................... 90
  Lesson 3-5: Deleting Contacts and Distribution Lists ........................................... 92
  Chapter Three Review ....................................................................................... 94

Chapter Four: Using the Contacts List ................................................................... 97
  Lesson 4-1: Adding a Contact .............................................................................. 98
  Lesson 4-2: Editing and Deleting Contacts ........................................................... 100
  Lesson 4-3: Adding an E-mail Sender to the Contacts list ..................................... 102
  Lesson 4-4: Mapping a Contact’s Address on the Internet .................................... 103
  Lesson 4-5: Changing Views .............................................................................. 104
  Lesson 4-6: Using the Actions Menu .................................................................... 106
  Lesson 4-7: Printing the Contacts list ................................................................. 108
  Chapter Four Review ....................................................................................... 110

Chapter Five: Using the Calendar .......................................................................... 113
  Lesson 5-1: Scheduling an Appointment ............................................................... 114
  Lesson 5-2: Viewing the Calendar ....................................................................... 116
  Lesson 5-3: Editing and Rescheduling Appointments ........................................... 118
  Lesson 5-4: Scheduling an Event ........................................................................ 120
  Lesson 5-5: Setting Reminders .......................................................................... 121
  Lesson 5-6: Copying Appointments .................................................................... 122
  Lesson 5-7: Configuring Calendar Options ........................................................ 123
  Lesson 5-8: Working with Recurring Appointments ........................................... 124
  Lesson 5-9: Printing the Calendar ....................................................................... 126
  Lesson 5-10: Color-Coding Appointments ......................................................... 128
  Lesson 5-11: Changing Calendar Views ............................................................. 130
  Lesson 5-12: Arranging Appointments and Events ............................................ 132
  Lesson 5-13: Viewing the TaskPad ................................................................. 134
  Lesson 5-14: Viewing Calendars Side by Side .................................................... 136
  Chapter Five Review ..................................................................................... 137

Chapter Six: Using the Tasks List .......................................................................... 143
  Lesson 6-1: Using the Tasks List ....................................................................... 144
  Lesson 6-2: Creating a Recurring and Regenerating Task .................................... 146
  Lesson 6-3: Changing Task Views .................................................................... 148
  Lesson 6-4: Arranging Tasks ............................................................................ 150
  Chapter Six Review ....................................................................................... 152

Chapter Seven: Using the Journal ......................................................................... 155
  Lesson 7-1: Recording Items in the Journal Automatically .................................... 156
  Lesson 7-2: Viewing the Journal ...................................................................... 158
  Lesson 7-3: Manually Creating a Journal Entry .................................................. 160
  Lesson 7-4: Opening, Modifying, and Deleting a Journal Entry ............................ 161
  Lesson 7-5: Creating Journal Entries Related to a Contact .................................. 162
  Lesson 7-6: Changing Journal Views ................................................................. 164
  Chapter Seven Review ................................................................................... 166

Chapter Eight: Advanced E-mail Features ............................................................ 169
  Lesson 8-1: Saving Unfinished Messages (Drafts) .............................................. 170
  Lesson 8-2: Recalling a Message ....................................................................... 171
  Lesson 8-3: Using the Out of Office Assistant .................................................... 172
  Lesson 8-4: Using Stationery ............................................................................ 173
  Lesson 8-5: Creating a Signature .................................................................... 174
Welcome to your first chapter of Microsoft Outlook 2003! Microsoft Outlook is a messaging and personal information manager, or PIM. Outlook lets you send and receive e-mail messages, schedule appointments, and organize your contacts and addresses. It also reminds you of tasks you need to complete. For many people, Outlook is often the least-used Microsoft Office application—unless you’re part of a large organization, in which case Outlook may be your most-frequently used application.

The different tools included with Outlook work together seamlessly. For example, you can select several names from Outlook’s Contacts list and send those people an e-mail message in a few clicks. This chapter introduces the Outlook basics. You will learn what the different Outlook tools are and how they can make you more productive and organized. You will learn how to compose and send an e-mail message, schedule an appointment, and add an address to the Contacts list. Ready? Then let’s get started!
Lesson 1-1: What's New in Outlook 2003?

In many ways, Outlook 2003 is almost completely different from previous versions so it might take a while to get used to. Here are a few of the biggest changes in Outlook 2003:

Table 1-1: What's New

<table>
<thead>
<tr>
<th>New Feature</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Streamlined User Interface</td>
<td>Outlook 2003 has a new look and feel that makes working with e-mail more efficient and user-friendly. This is due to a new window layout, designed to optimize your screen size so you can see more information on the screen at a time.</td>
</tr>
<tr>
<td>Navigation Pane</td>
<td>The Navigation Pane is a combination of the Folder List and Outlook Bar from previous versions, and is designed to help you find information quickly and easily. For example, in Mail, you can see more folders and even add your favorite folders at the top of the list. In Calendar, you can view other people's calendars alongside your own.</td>
</tr>
<tr>
<td>Junk E-mail Filter</td>
<td>An improved Junk E-mail Filter uses advanced criteria when it looks at the content of messages to evaluate whether the message should be treated as junk e-mail. Junk e-mail is then moved to the Junk E-mail folder where you can later retrieve it, if you want.</td>
</tr>
<tr>
<td>Rules and Alerts</td>
<td>Rules are not new in Outlook 2003, but the new mail message alert is. When a new message arrives in the Inbox, a phantom window appears on your screen displaying the sender of the message and the first line of text. This lets you know if the message needs to be attended to immediately, or if it can wait.</td>
</tr>
<tr>
<td>Search Folders</td>
<td>Search Folders don't contain actual e-mail messages; they contain the results of searches that are constantly updated. For example, the Unread Mail Search Folder shows all messages that have not yet been read. You can also create Search Folders to match your own criteria.</td>
</tr>
<tr>
<td>New Feature</td>
<td>Description</td>
</tr>
<tr>
<td>-----------------------------</td>
<td>---------------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Reading Pane</td>
<td>The Reading Pane is a vast improvement on the Preview Pane from previous versions of Outlook. It lies vertically in the Outlook window so you can see nearly twice as much of an e-mail message at a time, and it's easier to read.</td>
</tr>
<tr>
<td>Arrange by Conversation</td>
<td>This new view shows messages in a conversation-oriented view, so that all messages with related content are grouped together under the same heading. Just expand the group to show all the messages in the conversation.</td>
</tr>
<tr>
<td>Quick Flags</td>
<td>If you don't have time to respond to a message immediately, you can use a quick flag to remind you later on.</td>
</tr>
<tr>
<td>Side-by-Side Calendars</td>
<td>View multiple calendars side-by-side in the Outlook Calendar window. All calendars can be used with this feature, including other user's calendars and SharePoint Services events lists.</td>
</tr>
<tr>
<td>Smart Tags</td>
<td>Perhaps the biggest new feature in Outlook 2003 is context-sensitive smart tags. These are a set of buttons that provide speedy access to relevant information by alerting you to important actions—such as formatting options for pasted information, formula error correction, and more.</td>
</tr>
<tr>
<td>Task Panes</td>
<td>The Task Pane appears on the right side of the screen and lets you quickly perform searches, open or start a new workbook, and view the contents of the clipboard.</td>
</tr>
<tr>
<td>Word is the default editor, HTML is the default message format</td>
<td>Now you can take advantage of the powerful text editing capabilities of Microsoft Word from within Outlook. Enhance your messages with tables, graphics, themes, and other Microsoft Word features.</td>
</tr>
<tr>
<td>Color appointments</td>
<td>You can color individual and recurring appointments with one of 10 predefined colors. Each color has an associated label, so you can organize your appointments according to the labels.</td>
</tr>
<tr>
<td>Internet and Exchange account</td>
<td>Microsoft Outlook no longer has separate Internet and Exchange modes. With the new E-mail Accounts Wizard, you can create several e-mail account types (Microsoft Exchange, POP3, IMAP, HTTP) in one profile.</td>
</tr>
<tr>
<td>Hotmail support</td>
<td>You can now add your Hotmail account to Outlook and use all the features that Outlook offers for viewing and managing your information.</td>
</tr>
<tr>
<td>Speech</td>
<td>Office XP increases user productivity with voice commands. Users can dictate text, make direct formatting changes, and navigate menus using speech and voice commands.</td>
</tr>
<tr>
<td>Multiple Cut, Copy, and Paste Clipboard</td>
<td>The Office 2003 clipboard lets you copy up to 24 pieces of information from all the Office applications or the Web and store them in the Office Clipboard Task Pane. The Task Pane gives you a visual representation of the copied data and a sample of the text, so you can easily distinguish clipboard items as they transfer to other documents.</td>
</tr>
</tbody>
</table>
Before starting Microsoft Outlook, you have to make sure your computer is on—if it’s not, turn it on! You start Outlook the same as any other Windows program—with the Start button. Because every computer is set up differently (some people like to rearrange and reorder their Programs menu), the procedure for starting Outlook on your computer may be slightly different from the one listed here.

1. **Make sure your computer is on and the Windows desktop is open.**
   Your computer screen should look similar to the one shown in Figure 1-3.

2. **Use your mouse to point to and click the Start button, located on the left-hand corner of the Windows taskbar at the bottom of the screen.**
   The Windows Start menu pops up.

3. **Move your mouse until the cursor points to All Programs.**
   A menu similar to the one shown in Figure 1-4 shoots out from the right side of the All Programs menu. The programs and menus listed will depend on the programs installed on your computer, so your menu will probably look somewhat different from the illustration.
4. **On the All Programs menu, point to and click Microsoft Office Outlook 2003.**

Depending on how many programs are installed on your computer and how they are organized, launching the program might be a little different. Once you click the Microsoft Outlook program icon, your computer’s hard drive will whir for a moment while it loads Outlook. After a few seconds the Outlook program screen appears, as shown in Figure 1-5.

That’s it! You are ready to start using Microsoft Outlook. In the next lesson, you will learn what all those strange looking buttons, bars, and menus are used for.
Lesson 1-3: Understanding the Outlook Screen

The Outlook 2003 program screen may seem confusing and overwhelming the first time you see it. What are all those buttons, icons, menus, and arrows for? This lesson will help you become familiar with the Outlook program screen.

The Mail pane opens as the default pane in Outlook. All the Mail folders that handle your e-mail messages are shown in the Navigation pane. The Inbox is shown in the middle column of the window. Because e-mail is the most commonly used tool in Outlook, the Mail pane is a good pane to have open.

Now look at your screen, look at Figure 1-6, and then look at the following table to see what everything is. And, most of all, relax! This lesson is only meant to help you get acquainted with the Outlook screen; you don’t have to memorize anything.

Table 1-2: Parts of the Outlook 2003 Program Screen

<table>
<thead>
<tr>
<th>Object</th>
<th>What It’s Used For</th>
</tr>
</thead>
<tbody>
<tr>
<td>Title bar</td>
<td>Displays the name of the program you are currently using (Microsoft Outlook, of course) and the name of the document you are working on. The title bar appears at the top of all Windows programs.</td>
</tr>
<tr>
<td>Menu bar</td>
<td>Displays a list of menus that you use to give commands to Outlook. Clicking a menu name displays a list of commands—for example, clicking the <strong>Edit</strong> menu name would display different editing commands.</td>
</tr>
<tr>
<td><strong>Object</strong></td>
<td><strong>What It’s Used For</strong></td>
</tr>
<tr>
<td>------------------</td>
<td>----------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Standard toolbar</td>
<td>Toolbars are shortcuts—they contain buttons for the most common commands (instead of wading through several menus). The Standard toolbar contains buttons for the Outlook commands you use the most, such as creating new items, printing items, and getting help. The buttons on the Standard toolbar change depending on the view or folder you are using.</td>
</tr>
<tr>
<td>Navigation Pane</td>
<td>Contains shortcut icons you can click to move among Outlook’s tools and folders.</td>
</tr>
<tr>
<td>Navigation Pane buttons</td>
<td>Click a button to see the folders and tools for a certain category i.e. Mail, Calendar, Contacts, etc.</td>
</tr>
<tr>
<td>Favorite Folders</td>
<td>At the top of the Navigation pane, displays the folders and views you’re likely to use the most.</td>
</tr>
<tr>
<td>All Mail Folders</td>
<td>In the Navigation pane, displays all your mail folders, including the Inbox, Outbox, Junk E-mail, Drafts, and Sent Items folders.</td>
</tr>
<tr>
<td>Inbox</td>
<td>Displays your incoming e-mail messages.</td>
</tr>
<tr>
<td>Reading Pane</td>
<td>Displays the selected message.</td>
</tr>
</tbody>
</table>
Lesson 1-4: Using the Navigation Pane

With Microsoft Word, Microsoft Outlook, and many other computer applications, you have to memorize the application window along with all of the different buttons and features that appear on it. With Microsoft Outlook 2003, this task is a little more difficult because there are several different screens.

Outlook is a program made up of several tools, and each tool has its own separate and unique screen. Each of these tools is listed in the Navigation Pane, and you can learn more about them in Table 1-3: The Navigation Pane. This lesson will give you a brief tour of all the Outlook tools and what they have to offer.

1. **Click the Mail button in the Navigation Pane.**

   This is normally what you see when you open Outlook. The Mail pane contains all of the folders you use to manage your e-mail messages. Here you can compose, send, and receive e-mail messages.

   Notice that the Inbox is the folder currently shown in the middle column of the window. To view the contents of another mail folder, click the folder in the Navigation pane.

2. **Click the Deleted Items folder in the Navigation Pane.**

   The view changes to show all your deleted items.

   Now try viewing another pane.

3. **Click the Calendar button in the Navigation Pane.**

   Outlook’s Calendar is great for keeping track of your schedule and appointments. You can view the Calendar in Today, One-Day, Work Week, Week, and Month Views.
4. **Click the Contacts button in the Navigation Pane.**
   Outlook’s Contacts list is an electronic address book where you can store people’s names, phone numbers, addresses, and of course, the ever-important e-mail address.

5. **Click the Tasks button in the Navigation Pane.**
   The Tasks list, also known as a to-do list, keeps track of your tasks, making them easier to remember and manage. You can assign priorities to your tasks so that you know which tasks are more important, start dates to remind yourself when to start working on a task, and due dates when the task needs to be completed.

6. **Click the Notes button in the Navigation Pane.**
   Outlook’s Notes are the electronic equivalent of Post-it Notes and are a great tool to jot down small bits of information, such as driving directions.

---

**Table 1-3: The Navigation Pane**

<table>
<thead>
<tr>
<th>Folder or Button</th>
<th>What’s It For?</th>
</tr>
</thead>
<tbody>
<tr>
<td>Mail</td>
<td>Compose, manage, organize, send, and receive messages.</td>
</tr>
<tr>
<td>Inbox</td>
<td>Contains all your recent incoming messages and e-mails.</td>
</tr>
<tr>
<td>Unread Mail</td>
<td>Contains all your unread messages.</td>
</tr>
<tr>
<td>For Follow Up</td>
<td>Contains those messages that you have flagged for follow up.</td>
</tr>
<tr>
<td>Sent Items</td>
<td>Stores copies of messages you have sent.</td>
</tr>
<tr>
<td>Mailbox</td>
<td>(Previously Outlook Today) Provides a preview of your day; summarizes appointments, tasks, and new e-mail messages.</td>
</tr>
<tr>
<td>Deleted Items</td>
<td>Works like the Windows Recycle Bin; where you can find deleted Outlook items.</td>
</tr>
<tr>
<td>Drafts</td>
<td>Stores draft messages that you haven’t completed yet.</td>
</tr>
<tr>
<td>Junk E-mail</td>
<td>Contains messages that Outlook considers SPAM. You should check this folder periodically to check for incorrectly flagged messages and to delete its contents.</td>
</tr>
<tr>
<td>Outbox</td>
<td>Temporarily stores any messages that you’ve composed that have not been sent.</td>
</tr>
<tr>
<td>Search Folders</td>
<td>Provides quick access to your flagged messages, unread messages, and messages with large attachments.</td>
</tr>
<tr>
<td>Calendar</td>
<td>Enables you to view and schedule appointments, events, and meetings.</td>
</tr>
<tr>
<td>Contacts</td>
<td>Use to keep track of addresses, numbers, and e-mail addresses.</td>
</tr>
<tr>
<td>Tasks</td>
<td>Use to manage and organize to-do lists.</td>
</tr>
<tr>
<td>Notes</td>
<td>Use like electronic Post-It Notes to jot down information.</td>
</tr>
<tr>
<td>Folder List</td>
<td>Displays all the folders in Microsoft Outlook.</td>
</tr>
<tr>
<td>Shortcuts</td>
<td>Contains shortcuts to other folders, such as the My Documents folder. You can also add your own shortcuts here.</td>
</tr>
<tr>
<td>Configure buttons</td>
<td>Add or remove buttons from the Navigation Pane.</td>
</tr>
<tr>
<td>Journal</td>
<td>Records information about items that you send or receive and files that you create with Microsoft Office (not shown by default).</td>
</tr>
</tbody>
</table>

---

**Quick Reference**

To Switch between the Various Outlook Panes:
- Click the corresponding button in the Navigation Pane.
- Or...
- Select Go from the menu bar and select the pane you want to view.
Lesson 1-5: Using Menus

1. **Click the word File on the menu bar.**
   A menu drops down from the word File, as shown in Figure 1-8.
   The File menu contains a list of file-related commands—such as New, which creates a new item; Open, which opens an item; and Close All items, which closes all open items. Menu items with ► arrows are actually submenus. You open submenus simply by pointing to them.

2. **Point to the word New in the File menu.**
   The File submenu appears. Now let’s try selecting a command from the New submenu.

3. **Point to and click the word Mail Message in the New submenu.**
   An Untitled – Message window appears, ready for you to enter a new e-mail message. We’ll learn about creating messages later on, so you can close this window for now.

4. **Close the Untitled – Message window by clicking its X Close button.**
   The Untitled – Message window closes.

   Notice that each of the menus has an underlined letter somewhere in it. For example, the letter F in the File menu is underlined. Holding down the <Alt> key and pressing the underlined letter in a menu does the same thing as clicking it. Thus, pressing the <Alt> key and then the <F> key would open the File menu.

   The menus in Outlook 2003 work quite a bit differently than menus in other Windows programs—even previous versions of Outlook! Microsoft Outlook 2003 displays its menu commands on the screen in three different ways:
   - By displaying every command possible.
   - By hiding the commands you don’t use as frequently (the more advanced commands).
   - By allowing you to display the hidden commands by clicking the downward-pointing arrows (8) at the bottom of the menu or after waiting a couple seconds.

This lesson explains one of the most popular ways to give commands to Outlook—by using the menus. Menus for all Windows programs can be found at the top of a window, just beneath the program’s title bar. In Figure 1-8, notice the words File, Edit, View, Go, Tools, Actions, and Help. The next steps will show you why they’re there.
5. **Click the word Tools in the menu bar.**

   The most common menu commands appear in the Tools menu. Some people feel intimidated by being confronted with so many menu options, so the menus in Outlook 2003 don’t display the more advanced commands at first. To display a menu’s advanced commands, either click the downward-pointing (▼) at the bottom of the menu, or else keep the menu open a few seconds.

6. **Click the downward-pointing arrow (▼) at the bottom of the Tools menu.**

   The more advanced commands appear shaded on the Tools menu.

   If you’re accustomed to working with earlier versions of Microsoft Office, you may find that hiding the more advanced commands is disconcerting. If so, you can easily change how the menus work. Here’s how:

7. **Select View → Toolbars → Customize from the menu and click the Options tab.**

   The Customize dialog box appears, as shown in Figure 1-9. This is where you can change how Outlook’s menus work. There are two check boxes here that are important:

   - **Always show full menus:** Clear this check box if you want to show all the commands on the menus, instead of hiding the advanced commands.
   - **Show full menus after a short delay:** If checked, this option waits a few seconds before displaying the more advanced commands on a menu.

8. **Click Close.**

   One more important note: Outlook’s menus and toolbars change depending on which pane is open. For example, when the Inbox folder is open, Outlook displays message-related menus and buttons. Switch to the Calendar folder and Outlook displays appointment-related menus and buttons. See Table 1-4: *Menus found in Microsoft Outlook* for an example of Outlook’s amazing, ever-changing menus.

Table 1-4: *Menus found in Microsoft Outlook* gives a basic description of the various menus found in Outlook.

<table>
<thead>
<tr>
<th>Menu</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>File</td>
<td>File-related commands to open, save, close, print, and create new messages, contacts, tasks, and appointments.</td>
</tr>
<tr>
<td>Edit</td>
<td>Commands to copy, cut, paste, find, and replace text.</td>
</tr>
<tr>
<td>View</td>
<td>Commands to change how information is displayed on the screen.</td>
</tr>
<tr>
<td>Go</td>
<td>Go to a pane or folder in Outlook. This is the menu version of the Navigation pane.</td>
</tr>
<tr>
<td>Tools</td>
<td>Lists tools such as the Address Book and Organize. You can also change the default options for Outlook here.</td>
</tr>
<tr>
<td>Actions</td>
<td>More advanced commands to do such things as create a recurring appointment or create a message in a different format.</td>
</tr>
<tr>
<td>Help</td>
<td>Click to get help on using Microsoft Outlook.</td>
</tr>
</tbody>
</table>

---

**Quick Reference**

To Open a Menu:
- Click the menu name with the mouse.
- Or...
- Press <Alt> and then the underlined letter in menu.

To Display a Menu’s Hidden Commands:
- Click the downward-pointing arrow (▼) at the bottom of the menu.
- Or...
- Open the menu and wait a few seconds.

To Change How Menus Work:
1. Select View → Toolbars → Customize from the menu and click the Options tab.
2. Check or clear either the **Always show full menus** and/or **Show full menus after a short delay** options, then click Close.
Lesson 1-6: Using Toolbars

In this lesson we move on to another very common way of giving commands to Outlook—using the toolbar. Toolbars are shortcuts—they contain buttons for the most commonly used commands. Instead of wading through several menus to access a command, you can click a single button on a toolbar.

Outlook’s menus and toolbar buttons change depending on which folder is open. For example, when the Inbox folder is open, Outlook displays message-related menus and buttons. Switch to the Calendar folder and Outlook displays appointment-related menus and buttons. See Figure 1-10, Figure 1-11, and Figure 1-12 for examples of Outlook’s amazing, ever-changing toolbar.

This lesson explains how to use Outlook’s toolbar.

1. Position the mouse pointer over the New Mail Message button on the toolbar (but don’t click the mouse yet).

A Screen Tip that briefly identifies the button appears—in this case “New Mail Message.” If you don’t know what a button on a toolbar does, simply move the pointer over it, wait a second, and a ScreenTip will appear and tell you what the button does.
2. Click the **New Mail Message button** on the toolbar.
   The Untitled – Message window appears.

3. Close the Untitled – Message window by clicking its close button.
   That’s it! You’ve learned the extraordinarily difficult task of using toolbars!
Lesson 1-7: Filling Out Dialog Boxes

Some commands are more complicated than others. Creating a message is a simple process—you only need to select File → New → Mail Message from the menu, or click the New Mail Message button on the toolbar. Other commands are more complex, such as changing the default options for Outlook. Whenever you want to do something relatively complicated, you must fill out a dialog box. If you have worked with Windows at all, you have undoubtedly filled out hundreds of dialog boxes. Dialog boxes usually contain several types of controls, including:

- Text boxes
- List boxes
- Check boxes
- Drop-down lists (also called Combo boxes)

It is important that you know the names of these controls because this book will refer to them in many lessons. This lesson will give you a tour of a dialog box and explain each of these controls to you so that you will know what they are and how to use them.

1. **Click the word Tools from the menu bar.**
   The Tools menu appears. Notice the Options menu in the Tools menu is followed by ellipses (...). The ellipses indicate that there is an Options dialog box.

2. **Select Options from the Tools menu.**
   The Options dialog box appears, as shown in Figure 1-13. Some dialog boxes have so many options that they are organized and grouped on separate sheets. Such dialog boxes have several sheet tabs near the top of the dialog box. To view a sheet, simply click its sheet tab.
3. **Click the Mail Setup tab.**
The Mail Setup tab appears in front of the dialog box. The Mail Setup tab contains several different types of components that you can fill out.
Remember: the purpose of this lesson is to learn about dialog boxes—not how to change the default options for Outlook (we’ll get to that later). The next destination on our dialog box tour is the text box.

4. **Click the Send/Receive button.**
There is one text box within the Send/Receive box, labeled “Schedule an automatic send/receive every 10 minutes”. Text boxes are the most common dialog box components and are nothing more than the fill-in-the-blank you’re familiar with if you’ve filled out any type of paper form.
To use a text box, select the text box by clicking it or pressing the <Tab> key until the insertion point appears in the text box. Then enter the text into the text box.

5. **Click the Schedule an automatic send/receive every 10 minutes text box and replace the number with 20.**
You’ve just filled out the text box—nothing to it. We need to switch to another tab in order to find some more types of controls.

6. **Click the Close button and select the Preferences tab.**
The next stop in our dialog box tour is the *drop-down list* or combo box. There’s a drop-down list located in the Calendar section of the Preferences tab. A drop-down list displays several (or many) options in a small box. You must first click a drop-down list’s downward pointing arrow to display its options. Sometimes a drop-down list will contain so many options that they can’t all be displayed at once, and you must use the *scroll bar* to move up or down the list.

7. **Click the Default reminder box down arrow.**
A list of time options appears below the drop-down list.

8. **Select 30 minutes from the drop-down list.**
Sometimes you need to select items from a dialog box—in such cases, you use the check box control when you’re presented with one or more choices.

9. **In the Calendar section, click the Default reminder check box to de-select it.**
The last item on our dialog box tour is the *button*. Buttons are found in every dialog box and are used to execute or cancel commands. The two buttons you’ll see the most are:
- **OK**: Applies and saves any changes you have made and then closes this dialog box. Pressing the <Enter> key usually does the same thing as clicking the OK button.
- **Cancel**: Closes the dialog box without applying and saving any changes. Pressing the <Esc> key usually does the same thing as clicking the cancel button.

10. **Click the Cancel button to cancel the changes you made.**
The Options dialog box closes.

**Quick Reference**

To Use a Text Box:
- Simply type the information directly into the text box.

To Use a Drop-down list:
- Click the Down Arrow to view the drop-down list’s options. Click an option from the list to select it.

To Check or Uncheck a Check Box:
- Click the check box.

To View a Dialog Box Tab:
- Click the tab you want to view.

To Save Your Changes and Close a Dialog Box:
- Click the OK button or press <Enter>.

To Close a Dialog Box without Saving Your Changes:
- Click the Cancel button or press <Esc>.
Lesson 1-8: Keystroke and Right Mouse Button Shortcuts

You are probably starting to realize that there are several methods to do the same thing in Outlook. For example, to open an email message, you can use the menu (select File → Open) or the toolbar (click the Open button). This lesson introduces you to two more methods of executing commands: right mouse button shortcut menus and keystroke shortcuts.

You know that the left mouse button is the primary mouse button, used for clicking and double-clicking—and it’s the mouse button that you will use over ninety-five percent of the time. So what’s the right mouse button for? Whenever you right-click something, it brings up a shortcut menu that lists everything you can do to the object. Whenever you’re unsure or curious about what you can do with an object, right-click it. A shortcut menu will appear with a list of commands related to the object or area you right-clicked.

Right mouse button shortcut menus are an especially effective way to give commands in Outlook, because you don’t have to wade through several levels of menus to do something.

1. Click the **Mail button** in the Navigation Pane.
   In this lesson, assume you have received a new e-mail message.

2. **Position the pointer over a message and click the right mouse button.**
   A shortcut menu appears where you clicked the mouse, as shown in Figure 1-14. Notice one of the items listed on the shortcut menu is **Print**. This is the same **Print** command that you can select from the menu by clicking **File → Print**.
   If you open a shortcut menu and then change your mind, you can close it without selecting anything. Here’s how:

3. **Move the mouse anywhere outside the shortcut menu and click the left mouse button to close the shortcut menu.**
   Remember that the options listed in the shortcut menu will differ, depending on what or where you right-clicked.

4. **Position the pointer over the toolbar and click the right mouse button.**
   A shortcut menu listing all the toolbars you can view appears.
5. **Move the mouse anywhere outside the shortcut menu and click the left mouse button to close the shortcut menu.**

On to keystroke shortcuts. Without a doubt, keystroke shortcuts are the fastest way to give commands to Outlook, even if they are a little hard to remember. They’re great time-savers for issuing frequently used commands. To issue a keystroke-shortcut, press and hold down the <Ctrl> key, press the shortcut key, and release both buttons.

6. **Press <Ctrl> + <N>. (Press the Ctrl and N keys at the same time.)**

This is the keystroke shortcut to create a new message and thus an Untitled – Message window appears, ready for you to enter a new message.

7. **Close the Untitled – Message window by clicking its ✗ Close button.**

The Untitled – Message window closes.

Table 1-5: *Common Keystroke Shortcuts* lists the shortcut keystrokes you’re likely to use the most in Outlook.

<table>
<thead>
<tr>
<th>Keystroke</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>&lt;Ctrl&gt; + &lt;S&gt;</td>
<td>Save Item</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;P&gt;</td>
<td>Print</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;Z&gt;</td>
<td>Undo</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;X&gt;</td>
<td>Cut</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;C&gt;</td>
<td>Copy</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;V&gt;</td>
<td>Paste</td>
</tr>
<tr>
<td>&lt;F7&gt;</td>
<td>Check Spelling</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;M&gt; or &lt;F5&gt;</td>
<td>Check for New Mail</td>
</tr>
<tr>
<td>&lt;Alt&gt; + &lt;S&gt;</td>
<td>Save, Close, and Send</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;R&gt;</td>
<td>Reply</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;Shift&gt; + &lt;R&gt;</td>
<td>Reply to All</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;Shift&gt; + &lt;B&gt;</td>
<td>Address Book</td>
</tr>
<tr>
<td>&lt;F1&gt;</td>
<td>Help</td>
</tr>
<tr>
<td>&lt;Alt&gt; + &lt;Tab&gt;</td>
<td>Switch Between Applications</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;N&gt;</td>
<td>New Item</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;Shift&gt; + &lt;M&gt;</td>
<td>New Message</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;Shift&gt; + &lt;A&gt;</td>
<td>New Appointment</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;Shift&gt; + &lt;C&gt;</td>
<td>New Contact</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;Shift&gt; + &lt;N&gt;</td>
<td>New Note</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;Shift&gt; + &lt;K&gt;</td>
<td>New Task</td>
</tr>
</tbody>
</table>

Quick Reference

To Open a Context-Sensitive Shortcut Menu:

- Right-click the object.

To Use a Keystroke Shortcut:

- Press <Ctrl> + the letter of the keystroke shortcut you want to execute.
Lesson 1-9: Composing and Sending E-mail

For most people, e-mail is by far the most important feature of Outlook, so it’s best if you start learning how to use it right away. Here’s a quick explanation on how to compose and send an e-mail message:

1. Click the Mail button in the Navigation Pane.
   The contents of the Inbox folder appear.

2. Click the New Mail Message button on the toolbar.
   An Untitled – Message form appears, as shown in Figure 1-16, ready for you to enter a new message. First, you need to specify the recipient’s e-mail address in the To: field. There are two ways of doing this:
   - If you know the e-mail address, you can type it into the To: box.
   - If you don’t know the address, you can click the To: button and select the address from your list of contacts.

   In this exercise, we will send the same message to two people, using both methods. First let’s enter a name directly into the To: box…

3. Type your e-mail address into the To: box.
   If you need to send a message to more than one person, simply place a semi-colon ( ; ) between the recipients’ e-mail addresses. For example: JohnH@acme.com; BettyT@yahoo.com. Let’s send this message to another person, this time using the address book to address the message.
4. **Click the To button.**
   The Select Names dialog box appears.

5. **Click the \( \checkmark \) Show Names from the list arrow and select Contacts, if necessary.**
   This will display the names and addresses in the Contacts folder.

6. **Click the name of the recipient in the Name list, then click the To button.**
   Repeat this step to add the other recipients.
   When you’re finished adding recipients, move on to the next step.

7. **Click OK.**
   The Select Recipients dialog box closes and the recipient(s) appear in the To: field.

8. **(Optional) To send a copy of a message to someone, click the Cc: or Bcc: button and repeat Steps 4-7 to enter e-mail addresses.**
   Table 1-6: *Ways to Address an E-mail Message* describes Carbon Copies (Cc) and Blind Carbon Copies (Bcc) of messages.
   Next, enter the subject of the message so your recipient(s) will know what your message is about.

9. **Click the Subject field and type Where’s Waldo?**
   Now you can type an actual e-mail message.

10. **Click the pointer in the body of the message, and type Has anyone seen Waldo? The boss is really upset with him!**
    Type the message as you would in a word processor. All the Windows editing commands—such as cutting, copying, and pasting text—work the same in Outlook.

11. **(Optional) To check the spelling of your message, select Tools → Spelling from the menu.**
    Outlook checks the spelling in your message, flags each word it can’t find in its dictionary, and suggests an alternate word.
    To replace an unknown word with a suggestion, select the suggestion in the Change To list and click the Change button. To ignore a word the spell checker doesn’t recognize, such as the name of a city, click on Ignore All. When you receive a message saying “The spelling check is complete” click OK and proceed to the next step.

12. **When you’re finished, click the Send button on the toolbar.**
    The message is moved to the Outbox folder, and will be sent the next time you click the Send/Receive button. Or, to send the message immediately…

13. **Click the Send/Receive button on the toolbar.**
    Outlook sends all the messages that are stored in the Outbox folder and retrieves any new e-mail messages it finds on the e-mail server.

---

**Table 1-6: Ways to Address an E-mail Message**

<table>
<thead>
<tr>
<th>Address</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>To</td>
<td>Sends the message to the recipient you specify (required).</td>
</tr>
<tr>
<td>Carbon Copy (Cc)</td>
<td>Sends a copy of the message to a recipient who is not directly involved, but who might be interested in the message.</td>
</tr>
<tr>
<td>Blind Carbon Copy (Bcc)</td>
<td>Sends a copy of the message to a recipient without anyone else knowing that he or she received the message. You need to select View → Bcc Field from the menu to use the Bcc Field.</td>
</tr>
</tbody>
</table>
Lesson 1-10: Receiving E-mail

1. **Click the Mail button in the Navigation Pane.**
   When you receive e-mail messages, they appear in the Inbox. Normally, Outlook automatically checks your mail server for new messages every 10 minutes (although you can change this setting). If Outlook finds any new messages on your mail server, it downloads them and saves them to your computer. You can force Outlook to check for new messages by clicking the Send/Receive button on the toolbar.

   Let’s see if you have any new e-mail…

2. **Click the Send/Receive button on the toolbar.**
   You should receive at least one message (the message you sent yourself in the previous lesson). Any new, unread messages appear in bold and have a closed envelope icon next to them. Here’s how to open and read a message:

3. **Click the message you want to read.**
   The contents of the message appear in the lower Reading Pane of Outlook. You can also open a message in its own window by double-clicking the message.

4. **Double-click the Where’s Waldo? message.**
   The message appears in its own window. You can close the message window when you’re finished reading it by clicking the window’s close button.

This lesson explains how to receive and read your e-mail messages in Outlook—and then what you can do to your messages after reading them. You’ll find it’s a lot easier to retrieve and read e-mail messages than it is to sort through and read postal mail—no envelopes to tear open, and no scribbled handwriting to decipher. Let’s get started!

---

**Figure 1-18**
The Inbox

**Figure 1-19**
The Standard toolbar in the Mail pane.

---

**Send/Receive button**
Other Ways to Check for New Messages:
- Press <Ctrl> + <M>.
- Select Tools → Send/Receive and select your account from the menu.
Chapter One: The Fundamentals

5. **Close the Message window by clicking its ☐ Close button.**

Once you have received a message, there are several things that you can do with it. You can select the message and do one or more of following:

- **Reply to the Message:** When you reply to a message, Outlook opens a Message form that contains the e-mail address, subject, and body of the message you are responding to. To reply to a message, click the button on the toolbar.

- **Forward the Message:** When you forward a message to another recipient, Outlook opens a Message form that contains subject and body of the message you are forwarding. You must specify about whom you want to forward the message to in the To box. To forward a message, click the button on the toolbar.

- **View or Download any Attachments:** Messages with the icon have one or more files attached to them. To view and/or download these files, click the icon on the message header and select the files you want to open or view from the list that appears.

- **Print the Message:** To print a message, click the button on the toolbar.

- **Delete the Message:** To delete a message, press the <Delete> key.

- **Move the Message to a Different Folder:** If you’re the type of person who has your desk and filing cabinets neatly organized, you can create your own set of folders and move important messages that you want to save to those folders. We will discuss creating and working with your own folders later.

- **Ignore the Message:** Most people don’t do anything with their messages, and let them fill their inbox like a stack of unpaid bills. Having hundreds of old e-mail messages in your Inbox doesn’t hurt anything—it only makes it more difficult to find important messages.

   Remember that this lesson is only an introduction to e-mail—we will discuss each of the preceding items in depth a little later.

All messages have one or more icons to indicate their status, importance, and contents. The following table lists these icons and what they mean:

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>☐ Unopened Message</td>
<td>This message has not yet been read or opened.</td>
</tr>
<tr>
<td>☑ Opened Message</td>
<td>This message has been read (or at least opened)</td>
</tr>
<tr>
<td>☐ Reply</td>
<td>This is an e-mail message you have replied to.</td>
</tr>
<tr>
<td>☐ Forward</td>
<td>This is a forwarded e-mail message.</td>
</tr>
<tr>
<td>☐ Attachment</td>
<td>This message has one or more files attached to it.</td>
</tr>
<tr>
<td>☑ Urgent</td>
<td>This message is marked as urgent—you better look at it soon!</td>
</tr>
<tr>
<td>☐ Flagged</td>
<td>This message has been flagged to remind you about something.</td>
</tr>
</tbody>
</table>

---

Quick Reference

To Receive and Read E-mail Messages:
1. Click the Inbox folder in the Navigation Pane.
2. Click the Send/Receive button on toolbar.
3. Click or double-click the message you want to read.

Things you can do with an E-mail Message:
- **Reply to the message**
- **Forward the message**
- **View or download any attachments**
- **Print the message**
- **Delete the message**
- **Move the message to a different folder**
- **Ignore the message**
Lesson 1-11: Cutting, Copying, and Pasting Text

Cutting, copying, and pasting text is a common computer task that comes in very handy when you are composing and replying to e-mail messages. Instead of having to retype text, you can copy text from a message or document and paste it into your new e-mail message—or any Outlook item. Anything you cut or copy is placed in a temporary storage area called the Windows Clipboard. The Clipboard is available to any Windows program, so you can cut, copy, and paste text between Microsoft Outlook and other programs.

In this lesson you will copy text from the Notepad application and paste it into a new e-mail message.
1. **Start the Notepad program by clicking the Windows Start button and selecting All Programs → Accessories → Notepad from the menu.**

   The Notepad program appears. Notepad is a mini word processor that comes with Windows.

   Next, you need to open the document that contains the text you want to copy.

2. **Select File → Open on the toolbar, navigate to your Practice folder, then find and double-click the Maytag Letter file.**

   You want to copy some of the text in this letter and paste it into an e-mail message. First, you need to select the text you want to copy.

3. **Select the last paragraph of the letter.**

   You can select text by pointing to the beginning or end of the text you want to select, clicking and holding the left mouse button, dragging the cursor across the text, and then releasing the mouse button.

   Now you can copy the selected text to the Windows clipboard.

4. **Select Edit → Copy.**

   The selected text is copied from Notepad and placed in the Windows Clipboard, ready to be moved to a new location.

   **NOTE:** The Windows Clipboard can only hold one piece of information at a time. Every time you cut or copy something to the Clipboard, it replaces the previous information.

   You don’t need the Notepad program anymore, so…

5. **Close the Notepad program.**

   You should be back in Microsoft Outlook—if you’re not, click the Outlook icon on the Windows taskbar. Next, you need to create a new e-mail message.

6. **Click the New Mail Message button on the toolbar.**

   An Untitled – Message form appears, ready for you to enter a new message. You want to paste the text you copied from the Notepad program into the body of the new e-mail message.

7. **Click the pointer in the body of the message, in the lower pane, and click the Paste button on the toolbar.**

   Poof! The copied text appears at the insertion point.

   Since we really don’t want to send another e-mail message, you can close the message form without sending the message.

8. **Click the Close button for the Untitled – Message form.**

   Outlook will ask you if you want to save your changes to the message.

9. **Click No.**

   Outlook closes the Untitled – Message form without saving a draft of the e-mail message.

Copying information is very similar to cutting information. Both commands put your selected information in the Clipboard where you can then paste it to a new location. The only difference between the two commands is that the Cut command deletes selected information when it copies it to the clipboard, while the Copy command copies the selected information to the clipboard without deleting it.
Lesson 1-12: Creating an Appointment

The second most-used tool in Outlook after e-mail is the Calendar. It lets you keep track of appointments—like a visit to the dentist—and events—like a friend’s birthday or a holiday. It’s amazingly simple to schedule an appointment or event into the Calendar. Here’s how to do it:

1. **Switch to the Calendar by clicking the Calendar button in the Navigation Pane.**
   
   Outlook switches to Calendar view. Like any other Outlook item, you can create a new appointment by clicking on the New Item button on the Standard toolbar.

2. **Click the New Appointment button on the toolbar.**
   
   The Appointment window appears, as shown in Figure 1-21. This is where you enter the information about your appointment: the what, where, and when about the appointment.

3. **Click in the Subject box and type Dental Appointment.**
   
   That’s the “what” part of the appointment. Now for the “where”…

---

**Figure 1-21**

The New Appointment window.

**Figure 1-22**

The drop-down calendar lets you select a date for your appointment.
4. **Click the Location box** and type Dr. Poe’s Office, 50th St.
   Entering the location of your appointment is completely optional. If you know your appointment’s location, by all means leave the Location box blank.

5. **Click the first Start time arrow (the date arrow).**
   A tiny drop-down calendar appears, as shown in Figure 1-22. You can use this calendar to select a date by clicking the date that you want. You can move to different months by clicking the calendar’s advance and previous arrows.

6. **Click the calendar’s ► advance arrow.**
   The calendar advances one month. Now let’s select a date.

7. **Select the first Friday of the month.**
   The drop-down calendar disappears and the selected date appears in the date field. Notice the End Time has also changed to the selected date.

8. **Click the second Start time arrow (the time arrow) and select 9:00 AM.**
   By default, Outlook says your appointment will end 30 minutes later than the start time on the same day. If your appointment is shorter or longer than 30 minutes you, must change the End Time.

9. **Click the second End time arrow (the time arrow) and select 11:00 AM.**
   Are you very forgetful? If so, you may want Outlook to remind you of this appointment...

10. **Make sure the Reminder checkbox is checked.**
    By default, you will be reminded fifteen minutes before a pending appointment. You can change the amount of time when a reminder appears by selecting a new time from the ► arrow to the right of the Reminder checkbox.

    **NOTE:** Depending on your Outlook setup, Outlook may automatically add a reminder for new appointments. You can change this default setting by selecting Tools → Options from the main Outlook screen menu and changing the Default Reminder settings in the Calendar section of the Preferences tab.

That’s all the information we need for this particular appointment. Let’s save it.

11. **Click the Save and Close button on the Standard Toolbar.**
    Outlook saves the new appointment—but where is it? That’s the topic of the next lesson!

If you’re in Day or Week View (we will cover these views in the next lesson), you can also enter a new appointment by selecting the appointment’s date and time and entering the appointment’s description—without having to open a single form!
Lesson 1-13: Viewing the Calendar

When is your son’s birthday? How long does the anniversary dinner with your spouse last? What day of the week does Easter fall on this year? A monthly calendar is useful for displaying which days your appointments fall on, but not at displaying the details of your daily schedule. On the other hand, a daily schedule is helpful for planning the details of your day, but not at displaying the “big picture” of your upcoming appointments or events. Outlook’s Calendar gives you the best of both worlds. Simply click one of the View buttons on the toolbar to display the following views:

- **Today View**: No matter where you are in the Calendar, click this button to view everything on your calendar for the current day in Day view.

- **Day View**: Displays one day at a time. You can easily see when your appointments start and end and when you have free time. You can only see appointments for the selected day, however.

- **Work Week View**: Displays a weekly calendar, without weekends. You can see when your appointments start and end and when you have free time. You can only see appointments for the selected five business days.
Chapter One: The Fundamentals

Quick Reference

To Switch between Calendar Views:

- Click one of the following buttons on the toolbar:
  - Today View displays the current day.
  - Day View displays one day at a time.
  - Work Week View displays a weekly calendar without weekends.
  - Week View displays a weekly calendar including weekends.
  - Month View displays a monthly calendar.

Delete button

Other Ways to Delete an Appointment:

- Select the appointment and press the <Delete> key.

Week View: Displays a weekly calendar, including weekends. You can only see appointments for the selected week, and it’s not very easy to see your busy and free times.

Month View: Displays a monthly calendar. Month View does not display much information about your appointments, such as how long they are and what time they are over. In Month View, you use the scroll bar to move from month to month.

In this lesson, you will learn to use each of these views and how to navigate through dates and months in the calendar. Let’s get started!

1. Click the Calendar button in the Navigation Pane.
   The calendar view always opens in the view that was used last. Let’s change the view by clicking one of the View buttons on the toolbar.

2. Click the Day View button on the toolbar.
   Day View is great for when you want to look over your daily appointments. Outlook displays your appointments’ starting and ending times and when you have free time.
   The Date Navigator is displayed to the upper-left of the calendar, as shown in Figure 1-25. The Date Navigator shows the current month, today’s date, and the selected date.
   You can use the Date Navigator to move to different dates so that you view or add appointments on other days. Dates displayed in bold have at least one appointment.
   Just below the Date Navigator is the My Calendars, allows you to view different calendars, such as those you have created or shared calendars.

3. Click the Date Navigator’s ► advance arrow.
   The Date Navigator scrolls to the next month.

4. Click any date in the Date Navigator.
   The Appointment area displays appointments for the selected day. Switch to Work Week View.

5. Click the Work Week View button on the toolbar.
   Work Week View is similar to Day View, except instead of displaying a single day, Work Week View displays the five business days in the selected week.

6. Click the Week View button on the toolbar.
   Week View displays a 7-day weekly calendar. Week View displays the start times for the appointments in the selected week, but not their durations.

7. Click the Month View button on the toolbar.
   Month View is just like the calendar you hang on your wall and lets you look at the “big picture.” Month View doesn’t have a lot room to work with, so it displays appointments in a truncated format and does not display their durations or end times.
   Before we leave the Calendar folder, let’s try deleting the appointment we added in the previous lesson.

8. Use the Date Navigator to select the date of the dentist appointment you added in the previous lesson.
   Find the appointment? Great—here’s how to delete it...

9. Click the appointment you added in the previous lesson and delete it by clicking the Delete button on the toolbar.
   Poof! The appointment vanishes from the calendar.

We’re almost finished with our tour of the Calendar folder. In the next lesson, you will learn how to reschedule an appointment.
Lesson 1-14: Editing and Rescheduling Appointments

We don’t live in a perfect world, so sometimes our appointments don’t work out as planned. Co-workers cancel appointments, meetings run longer than expected, and cable installation workers have even been known to arrive late. Fortunately, rescheduling an appointment in Outlook is a very simple task that will not add to your stress.

There are two ways to reschedule an appointment in Outlook. By:

- **Dragging and Dropping the Appointment:** This is probably the most common and straightforward way to reschedule an appointment. You’re probably already familiar with dragging and dropping if you have ever dragged a file to the Windows Recycle Bin or to another folder.
  
  To reschedule an appointment by dragging and dropping:
  1. Switch Calendar Views, if necessary
  2. Select the appointment
  3. Click and drag the appointment to the new date and time

- **Opening and Editing the Appointment:** You can double-click any appointment to display its form. From there, you can change the date and/or time of the appointment and click the Save and Close button on the toolbar.

In this lesson, you will learn how to reschedule an appointment using these methods.

1. **Click the Calendar button in the Navigation Pane.**
   
   First, we need to add a new appointment.

2. **Click the New Appointment button on the toolbar.**
   
   The Appointment window appears. You should already know the basic procedure for adding a new appointment.
Schedule an appointment using the following information:

Subject: Meet with Accountant
Start Time: 4:30 PM, April 15 2004
End Time: 5:00 PM, April 15 2004

Make sure that you click the Save and Close button when you’re finished!

April 15, 2004, arrives and you’re just about to have your taxes prepared when you notice the headlines of today’s paper… Apparently, Congress has changed the tax-filing deadline from April 15 to April 30. Lucky you! There’s no reason to do it today when you can put off until tomorrow, so you decide to reschedule the appointment to April 30, 2004.

We’ll reschedule this appointment using the drag and drop technique. First, you need to be able to see the original appointment and the destination date and/or time for when you want to reschedule the appointment. You will need to be in Month View to reschedule this particular appointment using drag and drop.

1. Click the Month View button on the toolbar and use the Vertical scroll bar to view April 2004.
2. Click the Meet with Accountant appointment in the April 15 box, drag it to the April 30 box, and release the mouse button.

The appointment has been rescheduled to 4:30 PM on April 30, 2004. Had you wanted to change the time as well, you would have needed to be in Day or Work View or else use the Open and Edit method to reschedule the appointment.

Whoops! You must have misread the paper’s headlines: what you thought was a new tax filing date was when the IRS will now begin garnishing the paychecks of those people who don’t get their returns in on time. Better reschedule that appointment with your accountant…

This time we will use the Open and Edit method to reschedule the appointment.

1. Double-click the Meet with Accountant appointment.

The appointment appears in an appointment form. Rescheduling an appointment is not much different than creating a new appointment—all you have to do is select the new Start and End times and dates.

2. Click the first Start time arrow (the date arrow) and select April 15, 2004 from the calendar.

Now all you have to do is save the rescheduled appointment.

3. Click the Save and Close button on the toolbar.

Outlook saves the rescheduled appointment and closes the appointment form.

That’s it! We’ve finished the Calendar portion of our Outlook tour. You’ve just learned the basics about adding, viewing, and rescheduling appointments.
Lesson 1-15: Using the Contacts List

After you have received a business card or phone number from someone you want to remember, it’s time to enter it into Outlook’s Contacts list. The Contacts list has several major advantages over traditional “paper” planners. You can:

- Enter as much (or as little) information about your contacts as you want, such as their name, phone number, address—even their web address or birthday!
- Easily change a contact’s information if he or she gets a new address or phone number.
- Use the Contacts list with other Outlook tools. For example, with a few clicks of the mouse, you can send an e-mail to a contact or schedule an appointment with him or her.
- Use the Contacts list with other programs. For example, you could store all your contacts on a Palm organizer (with the right software, of course!).

Figure 1-27
The Contacts view shows the information about all of your existing contacts at once.

Figure 1-28
The Contact window is where you add information for a specific contact.
Actually, that’s just the tip of the iceberg. Once you get used to using Outlook’s Contacts list, you will wonder how you ever could have used a paper address book. This lesson will give you a quick tour of the Contacts list. You’ll learn how to find your way around the Contacts list and how to add a new contact. Ready? Let’s get started…

1. Click the **Contacts button** in the Navigation Pane.
   Outlook switches to Contacts view, as shown in Figure 1-27.

2. Click the **New Contact button** on the toolbar.
   The new Contact form appears, as shown in Figure 1-28. It’s up to you how much information you enter about each contact.

3. **Click in the Full Name box and type Dr. Howard Smith.**
   Outlook is pretty smart about determining a person’s first name, last name, title, and so on. Occasionally, an unusual or improperly entered name will confuse Outlook (hasn’t a foreign name confused you at least once?), and the Check Full Name dialog box will appear, asking you to clarify which is the first name, last name, and title. You can summon the Check Full Name dialog box yourself by clicking the Full Name button—although you normally shouldn’t need to do this.

4. **Click the Full Name button.**
   The Full Name dialog box appears. Everything looks fine here.

5. **Click OK to close the Full Name box.**
   Next, let’s enter Dr. Smith’s business phone number and e-mail address.

6. **In the Phone numbers section, click in the first text box and type (612) 555-8080.**

7. **Click in the E-mail box, and type drsmith@thehospital.com.**
   You can also use the <Tab> key to move between the fields in the contact form—press <Tab> to move to the next field and <Shift> + <Tab> to move to the previous field.

8. **Move on to the next step and enter the address for this contact.**
   500 Pine Street
   Chaska, MN 55418
   You may have noticed a lot of text boxes in the Contacts form have drop-down arrow buttons (▼) next to them. These buttons are used if a contact has more than one phone number, e-mail account, or address. For example, clicking the ▼ button next to the Address box would let you display a contact’s home address.

9. **Click the ▼ button next to the Address box.**
   A drop-down list appears with the various addresses you can display. For this exercise, you only need to enter the business address.

10. **Click anywhere outside the drop-down list to close the list without selecting any options.**
    Just like the Full Name box, the Address box has a special “Check Address” dialog box you can use to help you enter foreign or confusing addresses—just click the Address button to use it.
    We’ve finished entering all the information for this contact, so you can save your changes and close the New Contact form.

11. **Click the Save and Close button on the toolbar.**
    The Contact form closes and Outlook adds the contact to the Contacts list.
Lesson 1-16: Viewing, Editing, and Deleting Contacts

It's easy to change information about your contacts. You can edit contact information directly in the Contacts view by clicking an entry and changing its text in place, or by double-clicking a contact to open it in the Contact form.

In this lesson, you will learn how to edit a contact using both methods and how to delete a contact that you no longer need.

1. **Click the Contacts button in the Navigation Pane.**

   You can edit information about a contact directly in Contacts view. Simply select the contact you wish to edit and make the changes.
2. Click the **Smith, Howard** contact in the Contacts list.

   Next, you need to select the text you want to change. For this lesson, we will change Dr. Howard’s business number.

3. **Select the business number for the Smith, Howard contact and replace it with the number** *(952) 555-8156*.

   You can also edit a contact by displaying the Contacts window. This may be necessary when the contact information that you want to edit isn’t readily available from the Contacts list.

   To open a contact in the Contacts window, simply double-click the contact.

4. **Double-click the Smith, Howard contact.**

   The Howard Smith contact appears in the Contact window, as shown in Figure 1-30.

   Notice that the Contact window is organized into several tabs: General, Details, Activities, Certificates, and All Fields. Ninety-five percent of the time, you will find all the fields you need on the General tab. Sometimes you may want to enter additional information about a contact, such as their birthday, which department they work in, or the name of their spouse. When you want to enter more detailed information about a contact, you can click the Details tab.

5. **Click the Details tab.**

   The Details tab appears.

6. **Click in the Department box and type Radiology.**

   We’re finished editing the Howard Smith contact, so…

7. **Click the Save and Close button on the toolbar.**

   When you no longer need a contact, you can delete it from your Contacts list. The procedure for deleting a contact is no different than deleting any other Outlook item.

8. **Click the Smith, Howard contact, then delete the contact by clicking the Delete button on the toolbar.**

   Outlook deletes the Howard Smith contact from the Contacts list and puts it in the Deleted Items folder.

The following table describes the contents and purpose of the tabs you’ll find in the Contacts dialog box.

### Table 1-8: The Contact Window Tabs

<table>
<thead>
<tr>
<th>Contact Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>Basic information: The contact’s name, phone numbers, address, and e-mail.</td>
</tr>
<tr>
<td>Details</td>
<td>Detailed information: The contact’s spouse, manager, birthday, etc.</td>
</tr>
<tr>
<td>Activities</td>
<td>Tracks your activities with the contact, such as calls and e-mails.</td>
</tr>
<tr>
<td>Certificates</td>
<td>Store digital ID’s for the contact so that you can send them encrypted e-mail.</td>
</tr>
<tr>
<td>All Fields</td>
<td>Create and use your own custom fields for the contact.</td>
</tr>
</tbody>
</table>

---

**Quick Reference**

**To Edit a Contact:**

- If the information you want to modify appears in the Contact list, select the contact and modify its information in place.

Or...

1. Double-click the contact you want to edit.
2. Make the necessary changes in the Contact window.
3. Click the Save and Close button or press `<Alt> + <S>` when you’re finished.

**To Delete a Contact:**

- Select the contact and click the Delete button on the toolbar.

Or...

- Select the contact and press the `<Delete>` key.
Lesson 1-17: Using the Tasks List

Tasks are an unavoidable part of life. Oftentimes, writing down your tasks on a to-do list or task list makes them easier to remember and manage. To help you organize your tasks, Outlook comes with the Tasks list, as shown in Figure 1-31. As with most other Outlook items, you can make your tasks as simple or as detailed as needed. Here are a few more things to know about Outlook’s tasks list:

• You can assign priorities to your tasks. For example, you could give a “Pay mortgage” task a higher priority than a “Wash the dog” task.

• You can assign start dates to your tasks for when they should appear as reminders in the Tasks list and due dates for when the task must be completed. For example, a “Pay mortgage” task might have a start date of January 25, 2004 and a due date of January 31, 2004.

• Tasks can be recurring. For example, you could create a “Take out the trash” task that appears in the Tasks list every Tuesday.

• Perhaps most satisfying of all, tasks in the Tasks list can be completed, or crossed off, when you’ve finished them.

In this lesson, you will learn how to use Outlook’s Tasks list to manage your to-do’s.
1. **Click the Tasks button in the Navigation Pane.**
   
   Outlook switches to the Tasks list, as shown in Figure 1-31. Although you can create a new task by clicking the New Task button on the toolbar, it’s usually easier to create a task by entering it directly in the Task View.

2. **Click in the **Click here to add a new Task box** and type Wash car, as shown in Figure 1-31.**
   
   You can also specify a due date for the task.

3. **Click in the Due Date box to the right of the new task, click the ▼ arrow, and select a future date from the drop-down calendar.**
   
   You can edit a task directly from the Task View or by double-clicking the task and editing it in the Task dialog box.

4. **Double-click the Wash car task.**
   
   The Wash car task appears in the Task window, as shown in Figure 1-32. The Task window lets you specify additional information about the task, such as the task’s priority or the percentage of the task that is finished.

5. **Click the ▼ Priority arrow and select Low.**
   
   That’s enough changes for now.

6. **Click the Save and Close button on the toolbar.**
   
   Outlook saves the task and closes the Task window.

   As you complete tasks, you will want to mark them as complete without deleting them from the Tasks folder to keep a record of what you’ve accomplished (something that especially useful to keep on your computer screen when the boss passes by). Here’s how to mark a task as complete:

7. **Check the empty checkbox to the left of the Wash car task.**
   
   A ✓ appears in the checkbox and a line appears through the task to indicate that it is complete. Eventually, you will want to delete some of your completed tasks. The procedure for deleting a task is no different than deleting any other Outlook item.

8. **Click the Wash car task, then delete the task by pressing <Delete>.**
   
   Outlook deletes the task from the Tasks list and puts it in the Deleted Items folder.

The following table describes the fields you’ll see in the Task dialog box.

<table>
<thead>
<tr>
<th>Field</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Due Date</td>
<td>Specifies the due date when the task must be completed.</td>
</tr>
<tr>
<td>Start Date</td>
<td>Specifies the date when the task will appear in the Tasks list as a reminder.</td>
</tr>
<tr>
<td>Status</td>
<td>Specifies the status task: Not Started, In Progress, Completed, Waiting on Someone Else, or Deferred.</td>
</tr>
<tr>
<td>Priority</td>
<td>Specifies the importance level of the task: High, Normal, or Low.</td>
</tr>
<tr>
<td>% Complete</td>
<td>Specifies the percentage of the task that is finished.</td>
</tr>
<tr>
<td>Reminder</td>
<td>Displays a reminder for the item.</td>
</tr>
<tr>
<td>Owner</td>
<td>Specifies the name of the person who created the task. If the task is sent to another person, that person becomes the owner of the task.</td>
</tr>
</tbody>
</table>
Lesson 1-18: Using Notes

Outlook’s notes are the electronic equivalent of sticky Post-It® Notes you use at home and in the office. Notes are handy when you need to create a quick note, such as the directions to a meeting or a shipping address. Outlook’s notes also don’t clutter your up your office the way Post-It® Notes seem to.

This lesson explains the quick and easy process of creating and then deleting a note.

1. **Click the Notes button in the Navigation Pane.** Outlook switches to Notes View, as shown in Figure 1-34. Here’s how to create a note:

2. **Click the New Note button on the toolbar.** Outlook displays an empty note.

3. **Type The combination to the safe is 24-17.** That’s all there is to creating a note. Easy, isn’t it?

4. **In the upper-right corner of the note, click on .** Outlook saves and closes the note. Modifying a note is just as easy…

5. **Double-click the note you just created.** Outlook displays the note window.

6. **Click after the 17 and type –58, then close the note window.** When you no longer need a note, you should probably delete it. Here’s how:

7. **Select the note you created and press <Delete>.** Outlook deletes the selected note.

---

**Quick Reference**

**To View the Notes Folder:**
- Click the Notes button in the Navigation Pane.

**To Create a New Note:**
- Click the New Note button and enter the note.
- Press <Ctrl> + <Shift> + <N> or (from the Notes folder), press <Ctrl> + <N> and enter the note.

**To Delete a Note:**
- Select the note and click the Delete button.
- Press the <Delete> key.
Lesson 1-19: Working with Outlook Today

If you like seeing all your appointments, tasks, and upcoming events summarized in one place, then you’ll love Outlook Today. Microsoft designed Outlook Today to look and work like a Web page—just click any item to open it.

In this lesson, you will learn how to work with and customize Outlook Today.

1. **Click the Mail button in the Navigation Pane. Click the Mailbox – Your Name folder at the top of the All Mail Folders list in the Navigation Pane.**
   
The Outlook Today screen appears, as shown in Figure 1-35. Depending on your configuration, Outlook Today displays your appointments and tasks for the day and how many new e-mail messages you’ve received.

2. **Click any item in the Outlook Today screen.**
   
Whether you clicked an appointment, e-mail message, or task, Outlook opens that item in its appropriate folder so that you can view it more detail or change it. Let’s go back to the Outlook Today screen.

3. **Close the item you just opened. Click the Mailbox – Your Name folder at the top of the All Mail Folders list.**
   
You can easily customize Outlook Today and change the options for how e-mail messages, calendar items, and tasks are displayed. Here’s how:

4. **Click Customize Outlook Today.**
   
The options are pretty much self-explanatory. You can specify if you want to display the Outlook Today screen when you start Outlook, how many days to display in the Calendar, and how your tasks should be sorted.

5. **Click Save Changes located in the upper right hand corner.**

Quick Reference

**To View the Outlook Today Screen:**

- In the Mail pane, click the Mailbox-Your Name folder at the top of the All Mail Folders list in the Navigation Pane.

**To Customize Outlook Today:**

1. Click Customize Outlook Today.
2. Make the desired changes.
3. Click Save Changes.

Figure 1-35

Outlook Today summarizes your appointments, tasks, and messages for the current day.

**To Make Outlook Today the Default Page:**

- Click Customize Outlook Today on the Outlook Today page, select the When starting, go directly to Outlook Today checkbox, and click Save Changes.
Lesson 1-20: Getting Help

When you don’t know how to do something in Windows or a Windows based program, don’t panic, just look up your question in the Outlook Help files. The Outlook Help files can answer your questions, offer tips, and provide help for all of Outlook’s features. Many Outlook users forget to use Help, but this is unfortunate, because the Help files know more about Outlook than most Outlook reference books do!

You can make the Outlook Help files appear by pressing the <F1> key. Then all you have to do is ask your question in normal English. This lesson will show you how you can get help by asking the Help files a question in normal English.

1. **Press the <F1> key.**

   The Outlook Help task pane appears, as shown in Figure 1-36.
2. Type **How do I reply to a message?** in the Search for: text box, as shown in Figure 1-36.

   You can ask Outlook Help questions in normal English, just as if you were asking a person instead of a computer. The program identifies keywords and phrases in your questions like “find”, “replace”, and “text.”

   **NOTE:** Microsoft has totally changed the way Help works in Office 2003 with Office Online. Instead of searching for help in the files already stored on your computer, Office Online searches the topic in their online database. The purpose of this feature is to provide current, up to date information on search topics, but in their efforts to provide information on more advanced topics, they forget the most basic and important ones, like finding and replacing text.

3. Click the **Start searching button**.

   Office Online finds advanced results like “Remove comment marking from a message reply.”

   Let’s try looking at the trusty old Offline Help files for help.

   **NOTE:** Fortunately, you can change your settings to perform Help searches without Office Online. Go to the “See also” section at the bottom of the Outlook Help task pane. Click the Online Content Settings option. Uncheck the “Search online content when connected” option and click OK.

4. Click the **Search list arrow** in the Search area at the bottom of the task pane. Select **Offline Help** from the list and click the **Start searching button**.

   The Offline Help search results appear, including a topic that actually helps us out.

5. Click the **Reply to or forward a message help topic**.

   Another window appears with more subtopics, as shown in Figure 1-39.

6. Click the **Reply to a message help topic**.

   Outlook displays information on how to replace text as shown in Figure 1-40.

   Notice that the Microsoft Office Outlook Help task pane has a toolbar that looks like some of the buttons you might have seen on a Web browser. This lets you navigate through help topics just like you would browse the Web.

7. Click the Microsoft Office Outlook Help window’s **Close button** to close the task pane.

   The Help task pane closes.

---

**Table 1-10: Help Buttons**

<table>
<thead>
<tr>
<th>Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Tiles the Outlook program window and the Help window so you can see both at the same time." /></td>
<td>Moves back to the previous help topic</td>
</tr>
<tr>
<td><img src="image" alt="Moves forward to the next help topic" /></td>
<td>Moves forward to the next help topic</td>
</tr>
<tr>
<td><img src="image" alt="Prints the current help topic" /></td>
<td>Prints the current help topic</td>
</tr>
</tbody>
</table>

---

**Quick Reference**

**To Get Help:**

1. Press the `<F1>` key.
2. Type your question in the **Type a question for help** box on the menu bar and press `<Enter>`. The results appear in the Outlook Help task pane.
3. Click the **Table of Contents** link in the Outlook Help taskbar and search by topic.

**To Turn Off Office Online:**

1. Click the **Online Content Settings** option in the Outlook Help task pane.
2. Uncheck the **Search online content when connected** option and click **OK**.
Lesson 1-21: Changing the Office Assistant and Using the “What’s This” Button

The Office Assistant is a cute animated character (a paper clip by default) that can answer your questions, offer tips, and provide help for all of Outlook’s features. Many Outlook users don’t use the Office Assistant, but it can be a very helpful tool. If you like using the Office Assistant but want a change of pace from Clippit’s antics, you can choose one of eight different Office Assistants (see Table 1-11: Office Assistants) to guide you through Outlook. Of course, if you really hate the Office Assistant, you can always shut it off.

The other topic covered in this lesson is how to use the “What’s This” button. During your journey with Outlook, you will undoubtedly come across a dialog box or two with a number of confusing controls and options. To help you find out what the various controls and options in a dialog box are for, many dialog boxes contain a “What’s This” (?) button that explains the purpose of each of the dialog box’s controls. This lesson will show you how to use the “What’s This” button, but first, let’s start taming the Office Assistant.

1. Select Help → Show the Office Assistant from the menu.

   The Office Assistant appears.
2. Right-click the Office Assistant and select **Choose Assistant** from the shortcut menu.

   The Office Assistant dialog box appears.

3. Click the **Back** or **Next** button to see the available Office Assistants.

   The Office Assistant you select is completely up to you. They all work the same—they just look and act different.

4. **Click OK** when you find an Office Assistant you like.

   If you find the Office Assistant annoying (as many people do) and want to get rid of it altogether, here’s how:

5. **Right-click the Office Assistant**.

   A shortcut menu appears.

6. **Select Hide** from the shortcut menu.

   You can always bring the Office Assistant back whenever you require its help.

7. **Select Tools → Options** from the menu and click the **Preferences tab**.

   The Options dialog box appears. Notice the “What’s This” button located in the dialog box’s title bar just to the left of the close button.

8. **Click the “What’s This” button** ((topic “What’s This” button).)

   A Microsoft Office Outlook Help window appears.

9. **Click the Mail Setup tab link**.

   Links to more information about all the sections in the Mail Setup tab appear.

10. **Click the Close button** to close the Microsoft Office Outlook Help window. **Click Cancel** to close the Options dialog box.

---

### Quick Reference

**To Change Office Assistants:**

1. If necessary, select **Help → Show the Office Assistant** from the menu.

2. Right-click the Office Assistant and select **Choose Assistant** from the shortcut menu.

3. Click the **Next** or **Back** buttons until you find an Office Assistant you like, then click **OK**.

**To Hide the Office Assistant:**

Right-click the Office Assistant and select **Hide** from the shortcut menu.

**To See what a Control in a Dialog Box Does:**

1. Click the Dialog box **“What’s This” button** (located right next to the close button).

2. Find the control description in the Microsoft Office Outlook Help window.

---

### Table 1-11: Office Assistants

<table>
<thead>
<tr>
<th>Office Assistant</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Clippit" /></td>
<td>Though nothing more than a thin metal wire, Clippit will help you find what you need and keep it together. Clippit is the default Office Assistant.</td>
</tr>
<tr>
<td><img src="image" alt="The Dot" /></td>
<td>Need a guide on the electronic frontier? Able to transform into any shape, the Dot will always point you in the right direction.</td>
</tr>
<tr>
<td><img src="image" alt="F1" /></td>
<td>F1 is the first of the 300/M series, built to serve. This robot is fully optimized for Office use.</td>
</tr>
<tr>
<td><img src="image" alt="Merlin" /></td>
<td>Merlin is your wise and magical companion. When you need assistance, summon him for a demonstration of his awesome, cyber-magical powers.</td>
</tr>
<tr>
<td><img src="image" alt="Office Logo" /></td>
<td>The Office Logo gives you help accompanied by a simple spin of its colored pieces. It won’t distract you as you’re taking care of business.</td>
</tr>
<tr>
<td><img src="image" alt="Mother Nature" /></td>
<td>Transforming into images from nature, such as the dove, the volcano, and the flower, Mother Nature provides gentle help and guidance.</td>
</tr>
<tr>
<td><img src="image" alt="Links" /></td>
<td>If you’re on the prowl for answers in Windows, Links can chase them down for you.</td>
</tr>
<tr>
<td><img src="image" alt="Rocky" /></td>
<td>If you fall into a ravine, call Lassie. If you need help in Office, call Rocky.</td>
</tr>
</tbody>
</table>

Lesson 1-22: Printing an Item

Lesson 1-22: Printing an Item

This lesson will show you how to send whatever you’re working on to the printer. Printing is one of the easiest things you can do in Outlook. Here’s how to print out a weekly schedule:

1. **Click the Calendar button in the Navigation Pane.**
   Outlook switches to Calendar view. Here’s how to print a copy of your weekly schedule:

   a. Select the Calendar button in the Navigation Pane.
   b. Outlook switches to Calendar view.

2. **Click the Print button on the toolbar.**
   The Print dialog box appears, as shown in Figure 1-44. The Print dialog box may differ depending on the current folder and the kind of printer you’re connected to, but it should usually contain the options listed in Table 1-12: *Print Dialog Box Options*.
   
   **NOTE:** The options listed in the Print dialog box will change dramatically, depending on the View you are in.

3. **Select Weekly Style from the Print style list and click OK.**
   Windows sends the item to the printer.

### Table 1-12: Print Dialog Box Options

<table>
<thead>
<tr>
<th>Print option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Name</td>
<td>Used to select what printer to send your file to when it prints (if you are connected to more than one printer). The currently selected printer is displayed.</td>
</tr>
<tr>
<td>Properties</td>
<td>Displays a dialog box with options available with your specific printer such as the paper size you want to use, if your document should be printed in color or black and white, etc.</td>
</tr>
<tr>
<td>Page range</td>
<td>Lets you specify what you want to print, such as a range of dates in the Calendar or selected items in the Contact list and Tasks list.</td>
</tr>
<tr>
<td>Number of copies</td>
<td>Specifies the number of copies you want to print.</td>
</tr>
</tbody>
</table>

| Print button |

**Other Ways to Print:**

- Select **File → Print** from the menu.
- Press **<Ctrl> + <P>**.

**Quick Reference**

To Print a View:

1. **Click the Print button.**
   Or...
   - Select **File → Print** from the menu.
   Or...
   - Press **<Ctrl> + <P>**.

2. Specify the desired print options and click **OK**.
Lesson 1-23: Exiting Microsoft Outlook

Because the task covered in this lesson are so simple—exiting Microsoft Outlook—you’re looking at what is undoubtedly the shortest and easiest lesson in this book.

Here then, is the long, technical, and complicated process of how to exit Microsoft Outlook.

1. **Click the Close button on the Microsoft Outlook Title Bar.**
   
The Outlook program window closes and you return back to the Windows desktop.

That’s it! You’ve just completed your first chapter and are well on your way toward mastering Microsoft Outlook. You’ve already learned the Outlook basics: how to start Outlook and how to compose, send, and receive e-mail. You will use these skills often in your long and illustrious career with Microsoft Outlook.
Chapter One Review

Lesson Summary

Starting Outlook

- To Start Microsoft Outlook: Click the Windows Start button and select All Programs → Microsoft Office Outlook 2003.

Understanding the Outlook Screen

- Be able to identify the major components of the Microsoft Outlook screen.

Using the Navigation Pane

- To Switch between the Various Outlook Panes: Click the corresponding button in the Navigation Pane or select Go from the menu and select the pane you want to view.

Using Menus

- To Open a Menu: Either click the menu with the mouse pointer or press the <Alt> key and the letter that is underlined in the menu name.

- To Display a Menu’s Hidden Commands: Click the downward-pointing arrow (▼) at the bottom of the menu or open the menu and wait a few seconds.

- To Change How Menus Work: Select View → Toolbars → Customize from the menu and click the Options tab. Check or clear either the Always show full menus and/or Show Full Menus After a Short Delay options, then click Close.

Using Toolbars

- To Use the Toolbars: Simply click the toolbar button you want to use.

- To See a Description of a Toolbar Button: Position the pointer over the toolbar button and wait a second. A ScreenTip will appear and tell you what the button does.

Filling Out Dialog Boxes

- To Use a Text Box: Simply type the information directly into the text box.

- To Use a Drop-down list: Click the Down Arrow to list the drop-down list’s options. Click an option from the list to select it.

- To Check or Uncheck a Check Box: Click the check box.

- To View a Dialog Box Tab: Click the tab you want to view.

- To Save Your Changes and Close a Dialog Box: Click the OK button or press <Enter>.

- To Close a Dialog Box without Saving Your Changes: Click the Cancel button or press <Esc>.
Keystroke and Right Mouse Button Shortcuts

- **To Open a Context-Sensitive Shortcut Menu**: Right-click the object.
- **To Use a Keystroke Shortcut**: Press `<Ctrl>` + the letter of the keystroke shortcut you want to execute.

Composing and Sending E-mail

- **To Compose a Message**: Click the **Inbox folder** in the Navigation Pane and click the **New Mail Message** on the toolbar. Type the recipient’s address in the **To**: field or click the **To button** to the left of the To box, click the name of the recipient in the Name list, then click the **To button**. Click the **Subject** box and enter the message's subject, click the pointer in the lower pane, and type the message. Click the **Send button** on the toolbar to send the message.

Receiving E-mail

- **To Receive and Read E-mail Messages**: Click the **Inbox folder** in the Navigation Pane, click the **Send/Receive button** on toolbar, and then click or double-click the message you want to read.
- **Things you can do with an E-mail Message**:
  - Reply to the message
  - Forward the message
  - View or download any attachments
  - Print the message
  - Delete the message
  - Move the message to a different folder
  - Ignore the message

Cutting, Copying, and Pasting Text

- **To Cut**: Cut text or objects by selecting the text or object and using one of four methods to cut:
  1) Click the **Cut button** on the toolbar.
  2) Select **Edit → Cut** from the menu.
  3) Press `<Ctrl>` + `<X>`
  4) Right-click and select **Cut** from the shortcut menu.

- **To Copy**: Copy text or objects by selecting the text or object and using one of four methods to copy:
  1) Click the **Copy button** on the toolbar.
  2) Select **Edit → Copy** from the menu.
  3) Press `<Ctrl>` + `<C>`
  4) Right-click and select **Copy** from the shortcut menu.

- **To Paste**: Paste text or objects by selecting the text or object and using one of four methods to paste the data:
  1) Click the **Paste button** on the toolbar.
  2) Select **Edit → Paste** from the menu.
  3) Press `<Ctrl>` + `<V>`
  4) Right-click and select **Paste** from the shortcut menu.
Creating an Appointment

- **To View the Calendar:** Click the Calendar button in the Navigation Pane.
- **To Schedule an Appointment Directly on the Calendar:** From Day or Week View, select the appointment’s date and time and enter the appointment’s description.
- **To Schedule an Appointment in a Form:** Click the New button or press <Ctrl> + <N>. Enter the appointment and its date and time and click the Save and Close button, or press <Alt> + <S> when you’re finished.

Viewing the Calendar

- **To Switch between Calendar Views:** Click one of the following buttons on the toolbar:
  - **Today View** displays the current day.
  - **Day View** displays one day at a time.
  - **Work Week View** displays a weekly calendar without weekends.
  - **Week View** displays a weekly calendar including weekends.
  - **Month View** displays a monthly calendar.

Editing and Rescheduling Appointments

- **To Reschedule an Appointment (Using Drag and Drop):** Switch to a Calendar view that displays both the original date and time, and the new date and time. Click the appointment to select it, and then click and drag the appointment to the new date and time.
- **To Reschedule an Appointment (Using the Appointment Form):** Double-click the appointment to open it. Modify the appointment’s **Start Time** and **End Time**, and then click the Save and Close button or press <Alt> + <S> when you’re finished.

Using the Contacts list

- **To View the Contacts list:** Click the Contacts button in the Navigation Pane.
- **To Create a New Contact:** Click the New button or press <Ctrl> + <N>. Enter the information about the contact, then click the Save and Close button or press <Alt> + <S> when you’re finished.

Viewing, Editing, and Deleting Contacts

- **To Edit a Contact (In Place):** If the information you want to modify appears in the Contact list, select the contact and modify its information in place.
- **To Edit a Contact (Using the Contact Form):** Double-click the contact you want to edit, make the necessary changes, and then click the Save and Close button or press <Alt> + <S> when you’re finished.
- **To Delete a Contact:** Select the contact and click the Delete button on the toolbar or select the contact and press the <Delete> key.

Using the Tasks list

- **To View the Tasks list:** Click the Tasks button in the Navigation Pane.
• To Create a New Task (Directly in the Tasks list): Click the **Click here to add a new Task** box and enter the task.

• To Create a New Task (Using the Task Form): Click the **New Task button** or press <Ctrl> + <N>, enter the information about task, and click the **Save and Close button** or press <Alt> + <S> when you’re finished.

• To Delete a Task: Select the task and click the **Delete button** on the toolbar or select the task and press the <Delete> key.

**Using Notes**

• To View the Notes Folder: Click the **Notes button** in the Navigation Pane.

• To Create a New Note: Click the **New Note button** and enter the note or press <Ctrl> + <Shift> + <N>, or (from the Notes folder) press <Ctrl> + <N> and enter the note.

• To Delete a Note: Select the note and click the **Delete button** or select the note and press the <Delete> key.

**Working with Outlook Today**

• To View the Outlook Today Screen: In the Mail pane, click the **Mailbox-Your Name** folder at the top of the All Mail Folders list in the Navigation Pane.

• To Customize Outlook Today: Click **Customize Outlook Today**, make the desired changes, and click **Save Changes**.

**Getting Help**

• To Get Help: Press the <F1> key. Type your question in the Outlook Help task bar and click the **Start searching button** or press <Enter>. Click the help topic that best matches what you’re looking for (repeat as this step as necessary.)

• To Turn Off Office Online: Click the **Online Content Settings** option in the Outlook Help task pane. Uncheck the **Search online content when connected** option and click **OK**.

**Changing the Office Assistant and Using the “What’s This” Button**

• To Change Office Assistants: If necessary, select Help → Show the Office Assistant from the menu. Right-click the Office Assistant and select **Choose Assistant** from the shortcut menu. Click the **Next** or **Back** buttons until you find an Office Assistant you like, then click **OK**.

• To Hide the Office Assistant: Right-click the Office Assistant and select **Hide** from the shortcut menu.

• To See what a Control in a Dialog Box Does: Click the Dialog box “What’s This” button (located right next to the close button) and find the control description in the Microsoft Office Outlook Help window.

**Printing an Item**

• To Print a View: Click the **Print button**, select File → Print from the menu, or press <Ctrl> + <P>. Specify the desired print options and click **OK**.
Exiting Microsoft Outlook

• To Exit Microsoft Outlook: Click the Outlook Program’s Close button or select File → Exit from the menu.

Quiz

1. Right-clicking something in Outlook...
   A. Deletes the object.
   B. Opens a shortcut menu listing everything you can do to the object.
   C. Selects the object.
   D. Nothing—the right mouse button is there for left-handed people.

2. Which Outlook component do you use to quickly switch between Outlook tools?
   A. The Outlook Tools Wizard
   B. The Folder List
   C. The Navigation Pane
   D. The Tools List on the toolbar

3. You want to send a carbon copy of an e-mail to your boss. Where should you enter your boss’s e-mail address?
   A. In the To: field
   B. In the Cc: field
   C. In the Bcc: field
   D. In the Address: field

4. Which of the following is NOT one of Outlook’s built-in tools?
   A. E-mail
   B. Tasks list
   C. Expense Tracking
   D. Contact list

5. The Navigation Pane contains buttons that represent EVERY folder in Microsoft Outlook. (True or False?)

6. You suspect that a foreign spy works at your company, and at night he or she secretly uses your computer to send covert e-mail. How could you check Outlook for messages that have been sent?
   A. Click the Sent button in the Navigation Pane.
   B. You can’t—Outlook doesn’t save copies of sent messages.
   C. Open the Send Message Archive file, located in the My Documents folder.
   D. In the Mail pane, display the contents of the Sent Items folder.
7. **When you receive an e-mail message, you can do the following: (Select all that apply)**
   A. Reply to the message.
   B. Forward the message to someone else.
   C. Return the message, unopened to the sender.
   D. View or download any files attached to the message.

8. **Which of the following statements about the Calendar is NOT true?**
   A. You can display the calendar in Today, Day, Work Week, Week, and Month Views.
   B. You can add a reminder to your appointments to prompt you of imminent appointments.
   C. You can schedule appointments by clicking and dragging them to the new desired day and/or time.
   D. Outlook can use Aztec, Babylonian, and Roman calendar systems in addition to the standard Gregorian calendar. You can also download calendars for the solar cycles of Mars and Venus from Microsoft’s web site.

### Homework

1. Start Microsoft Outlook.
2. Click the Mail button in the Navigation Pane.
3. Create a new e-mail mail message to yourself, using the following information:
   - **To:** (Enter your e-mail address here)
   - **Subject:** Hi (Enter your name)!
   - **Body:** Hi (Enter your name), this is (Enter your name). How are you doing? Enjoying your Outlook class? Take care!
4. Click the Send button on the toolbar when you've finished writing the message.
5. Click the Send/Receive button on the toolbar to send and (hopefully) receive your message.
6. Click the Calendar button in the Navigation Pane.
7. Practice navigating through the calendar and switching between Day, Work Week, Week, and Months Views.
8. Create an appointment titled “My Birthday!” at 7:00 PM on your birthday.
9. Reschedule the “My Birthday!” appointment to 5:00 PM on the same day.
10. Click the Tasks button in the Navigation Pane.
11. Create a new task titled “Finish Outlook homework assignment.”
12. Mark the “Finish Outlook homework assignment” as complete and exit Microsoft Outlook.

### Quiz Answers

1. B. Right-clicking an object displays a shortcut menu for the object.
2. C. The Navigation Pane lets you switch between Outlook’s tools.
3. B. Entering an e-mail address in the Cc: field sends that person a carbon copy of the message.
4. C. Outlook doesn’t have an Expense Tracking tool—at least not in the current version!

5. False. The Navigation Pane contains buttons for the most common Outlook folders, such as the Inbox, Calendar, and Tasks list, but it doesn’t include buttons for such folders as the Sent Items and Drafts folders.

6. D. The Sent Items folder contains copies of all the e-mail messages that you’ve sent—unless they’ve been deleted.

7. A, B, and D. All of these are things you can do to an e-mail message.

8. D. Though it’s hard to believe, Outlook’s calendar is only available in the standard Gregorian system, using Earth’s solar cycle.
Chapter Two: Using E-mail

Chapter Objectives:

- Compose and send an e-mail message
- Specify special delivery options for an e-mail message
- Receive, sort, find, and delete messages
- Reply to and forward an e-mail message
- Spell-check an e-mail message before sending it
- Work with file attachments and hyperlinks
- Work with the Folder List
- Using Outlook Web Access

Chapter Task: Create and respond to an e-mail message

Prerequisites

- How to use menus, toolbars, dialog boxes, and shortcut keystrokes.
- How to use the Navigation Pane and navigate within Outlook.

Unless you’ve been hiding out in a cave for the past ten years, you already know that e-mail lets you send electronic messages to the staff at the office or to people all over the world. You probably also already know e-mail is fast (usually instantaneous) and economical (many e-mail accounts are completely free).

Sending and receiving e-mail messages is the biggest reason people use Outlook, so this is probably one of the most important chapters in the book. This chapter explains everything you need to know about e-mail: how to compose, send, and receive e-mail messages, how to reply to and forward e-mails, how to spell-check an e-mail before sending it, and how to attach one or more files to an e-mail message. You will even learn how Outlook can help you find a misplaced e-mail message.

We have a lot of ground to cover in this chapter, so let’s get started!
We’ll start this chapter off with a quick review of the most basic e-mail task of all: how to compose and send an e-mail message.

1. Make sure that you are in the Inbox folder – click the Mail button in the Navigation Pane if you’re not. The contents of the Inbox folder appear.

2. Click the New Mail Message button on the toolbar.

   An Untitled – Message form appears, as shown in Figure 2-1, ready for you to enter a new message. First, you need to specify the recipient’s e-mail address in the To field. There are two ways of doing this:

   • If you know the e-mail address, you can type it into the To box.
   • If you don’t know the address, you can click the To button and select the address from your list of contacts.

   In this exercise, we will send the same message to two people, using both methods. First let’s enter a name directly into the To box…
Chapter Two: Using E-mail

3. **Type your e-mail address into the To box.**
   If you need to send a message to more than one person, simply place a comma (,) between the recipients’ e-mail—for example: JohnH@acme.com, BettyT@yahoo.com.
   Let’s send this message to another person, this time using the address book to address the message.

4. **Click the To button.**
   The Select Names dialog box appears, as shown in Figure 2-2.

5. **Click the  Show Names from the down arrow and select Contacts if necessary.**
   This will display the names and addresses in the Contacts folder.

6. **Click the name of any recipient in the Name list and then click the To button.**
   If you need to send a message to more than one person, you can repeat Step 6 to add the other recipients. When you’re finished, move on to the next step.

7. **Click OK.**
   The Select Recipients dialog box closes, and the recipient(s) appear in the To field.

8. **(Optional) To send a copy of a message to someone, click in the Cc field and/or the Bcc field and repeat Steps 3-7 to enter their e-mail addresses, only click the Cc and/or Bcc buttons instead of the To button.**
   Table 2-1: Ways to Address an E-mail Message gives a description of Carbon Copies (Cc) and Blind Carbon Copies (Bcc). Next, you have to enter the subject of the message so your recipient(s) will know what your message is about. The subject will appear in the heading of the message in the recipient’s inbox.

9. **Click the Subject field and type Greetings from Timbuktu!**
   Now you can type the actual e-mail message.

10. **Click the pointer in the body of the message and type:**
    Hi everyone – just wanted you all to know that my vacation in Timbuktu is going great so far!
    Type the message as you would in a word processor. All the generic Windows commands such as cutting, copying, and pasting text are accessible in Outlook.

11. **When you’re finished with the message, click the Send button on the toolbar.**
    The message is placed in the Outbox folder and will be sent the next time that you click the Send and Receive button.

12. **Click the Send/Receive button on the toolbar.**
    Outlook sends all the messages that are stored in the Outbox folder and retrieves any new e-mail messages that it finds on the e-mail server.

<table>
<thead>
<tr>
<th>Table 2-1: Ways to Address an E-mail Message</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Address</strong></td>
</tr>
<tr>
<td>To</td>
</tr>
<tr>
<td>Carbon Copy (Cc)</td>
</tr>
<tr>
<td>Blind Carbon Copy (Bcc)</td>
</tr>
</tbody>
</table>
Lesson 2-2: Specifying Message Options

Most of the letters you mail are probably delivered by the postal service and require a first-class stamp. Sometimes you may need to mail a letter or package that requires special delivery options, such as parcel insurance, certification that the letter was received, or overnight delivery. Similarly, you can specify options for your e-mail messages. You can mark messages as urgent, specify a delivery receipt for e-mail messages, or request that messages be encoded so that they can be read only by the intended recipient(s).

1. **Click the New Mail Message button on the toolbar.**
   First, we’ll compose another e-mail message to ourselves...

2. **Create the following e-mail message:**
   - **To:** (Enter your own e-mail address here)
   - **Subject:** Help from Timbuktu!
   - **Body:** Please send money and start trying to get me another passport! I lost my wallet!

   An e-mail message this important needs some special delivery options! To specify options for an e-mail message, click the Options button on the toolbar.

3. **Click the Options button on the toolbar.**
   The Message Options dialog box appears, as shown in Figure 2-4. Table 2-2: Message Options describes the various settings you’ll see in the Message Options dialog box.

   **NOTE:** If you are using Outlook in an Internet Only environment, some of the options will not appear in the Message Options dialog box.
You want to mark this message as urgent, and you want to receive notification of when the message is delivered and when the recipient opens the e-mail to read it. Let’s start with marking the message as high importance.

4. **Click the Importance drop-down arrow and select High.**

Actually, you don’t have to open the Message Options dialog box at all to mark a message as urgent. Simply click the Importance button on the toolbar instead.

Next, you want to request both a delivery receipt and a read receipt for the message. Here’s the difference between the two:

- **Delivery Receipt:** Outlook will send you notification when the message is successfully delivered to the recipient (which is usually almost instantaneous).
- **Read Receipt:** Outlook will send you notification when the recipient opens and (hopefully) reads the message.

5. **Check both the Request a delivery receipt for this message and the Request a read receipt for this message boxes.**

Those are all the options we need for this particular e-mail.

6. **Click Close to close the Message Options dialog box.**

Let’s send our urgent message!

7. **Click the Send button on the toolbar.**

Depending on how Outlook is configured on your computer, you may have to perform the next step to send the e-mail message out immediately.

8. **Click the Send/Receive button on the toolbar.**

Outlook sends all the messages that are stored in the Outbox folder and retrieves any new e-mails messages it finds on the e-mail server.

<table>
<thead>
<tr>
<th><strong>Option</strong></th>
<th><strong>Description</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>Importance</td>
<td>Specifies whether the message is of high, normal, or low importance.</td>
</tr>
<tr>
<td>Sensitivity</td>
<td>Displays a tag indicating how the recipient should treat the message.</td>
</tr>
<tr>
<td>Security Settings</td>
<td>Encodes the message so it is not readable by anyone except the recipient(s).</td>
</tr>
<tr>
<td>Use voting buttons</td>
<td>Allows the recipient to quickly answer a sender’s question by use of voting buttons. Outlook can then tabulate the results of the vote for the sender.</td>
</tr>
<tr>
<td>Have replies sent to</td>
<td>Sends replies to this message to someone else, such as an assistant.</td>
</tr>
<tr>
<td>Request a delivery receipt for this message</td>
<td>Returns a message to you verifying the date and time the message arrived at the Inbox of the recipient.</td>
</tr>
<tr>
<td>Request a read receipt for this message</td>
<td>Returns a message to you verifying the date and time the message was opened by the recipient.</td>
</tr>
<tr>
<td>Save sent message to</td>
<td>Saves a copy of the sent message in the specified folder.</td>
</tr>
<tr>
<td>Do not deliver before</td>
<td>Keeps the message in your Outbox folder until the date and time you specify.</td>
</tr>
<tr>
<td>Expires after</td>
<td>Makes the message unavailable after the specified date and time.</td>
</tr>
</tbody>
</table>
Lesson 2-3: Receiving and Sorting Messages

This lesson explains how to receive, read, and sort your e-mail messages in Outlook. When you receive e-mail messages, they appear in the Inbox. Normally, Outlook automatically checks your mail server for new messages every 10 minutes (although you can change this setting). If Outlook finds any new messages on your mail server, it downloads them and saves them to your Inbox. You can force Outlook to check for new messages by clicking the Send and Receive button on the toolbar. Let’s check to see if you have any new e-mail...

**Send/Receive button**

1. **Click the Send/Receive button on the toolbar.**
   
   You should receive at least one message (the message you sent to yourself in the previous lesson). Any new, unread messages appear in **bold** and have a closed envelope icon (ترنت) next to them. All messages have one or more icons to indicate their status, importance, and contents. Table 2-3: Message Icons lists these icons and what they mean.

   Here’s how to open and read a message:

2. **Click the message you want to read.**

   The contents of the message appear in the Reading Pane of the Inbox window, as shown in Figure 2-5. You can also open a message in its own window by double-clicking the message.

3. **Double-click the Greetings from Timbuktu! message.**

   The message appears in its own window. You can close the message window when you’re finished reading it by clicking the window’s close button.
4. **Close the Message window by clicking its Close button.**
   Once you have received a message, there are several things that you can do with the message: reply to it, forward it, view or download any attachments, print the message, or delete the message. We'll cover all of these topics later in the chapter.
   When your Inbox is full of messages, it can be difficult to find what you're looking for. Try arranging the messages to sort the items to an easier view.

5. **Click the Arranged By: column heading and select From.**
   The messages are sorted by the sender.

6. **Click the Arranged By: column heading and select Date.**
   This time the messages are sorted chronologically by when they were received.
   See Table 2-4: *Arrange By Options* to view other ways to arrange your messages.

### Table 2-3: Message Icons

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Unopened Message" /></td>
<td>This message has not yet been read or opened.</td>
</tr>
<tr>
<td><img src="image" alt="Opened Message" /></td>
<td>This message has been read (or at least opened).</td>
</tr>
<tr>
<td><img src="image" alt="Reply" /></td>
<td>You have replied to this e-mail message.</td>
</tr>
<tr>
<td><img src="image" alt="Forward" /></td>
<td>You have forwarded this e-mail message.</td>
</tr>
<tr>
<td><img src="image" alt="Attachment" /></td>
<td>This message has one or more files attached to it.</td>
</tr>
<tr>
<td><img src="image" alt="Urgent" /></td>
<td>This message is marked as urgent—better look at it fast!</td>
</tr>
<tr>
<td><img src="image" alt="Flagged" /></td>
<td>This message has been flagged to remind you about something.</td>
</tr>
</tbody>
</table>

### Table 2-4: Arrange By Options

<table>
<thead>
<tr>
<th>Arrange By</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Date</td>
<td>Arranges messages by date, starting with today moving forward.</td>
</tr>
<tr>
<td>Conversation</td>
<td>Arranges messages by conversation topic.</td>
</tr>
<tr>
<td>From</td>
<td>Arranges messages according to who created them.</td>
</tr>
<tr>
<td>To</td>
<td>Arranges messages by to whom they were sent.</td>
</tr>
<tr>
<td>Folder</td>
<td>Arranges messages by the folders they are stored in.</td>
</tr>
<tr>
<td>Size</td>
<td>Arranges messages by size.</td>
</tr>
<tr>
<td>Subject</td>
<td>Arranges messages by topic.</td>
</tr>
<tr>
<td>Type</td>
<td>Arranges messages by type.</td>
</tr>
<tr>
<td>Flag</td>
<td>Arranges messages by flag status.</td>
</tr>
<tr>
<td>Attachments</td>
<td>Arranges messages by whether or not they have an attachment.</td>
</tr>
<tr>
<td>E-mail Account</td>
<td>Arranges messages an by e-mail account.</td>
</tr>
<tr>
<td>Importance</td>
<td>Arranges messages by importance.</td>
</tr>
<tr>
<td>Categories</td>
<td>Arranges messages by categories that you assign.</td>
</tr>
</tbody>
</table>
Lesson 2-4: Replying to a Message

You can reply to an e-mail message just like you would answer a letter. Replying to an e-mail message is incredibly easy—you don’t even need to know the person’s e-mail address. Just click the Reply button, write your response, and Outlook takes care of the rest.

This lesson explains how to reply to an e-mail.

1. **Select the Greetings from Timbuktu! message that you sent to yourself earlier.**

   Next, you need to decide who you want to respond to. You have two choices:
   - ![Reply](image)
     - **Reply**: Sends the reply only to the author of the message.
   - ![Reply to All](image)
     - **Reply to All**: Sends the reply to everyone who received the message.

2. **Click the Reply button on the toolbar.**

   A new Message form appears where you can type your reply. Outlook automatically fills in the recipient’s e-mail address, subject line, and body of the message in the new Message form—although you can change this information if you want. Now all you have to do is enter a response to the message.

3. **Type Glad to hear you’re having such a great time. By the way, you left your wallet here at the office.**

   We’re ready to send the message.

4. **Click the Send button on the toolbar.**

   The message is sent to the Outbox folder, and will be sent the next time that you click the Send and Receive button.

Actually, some people think replying to an e-mail message is too easy. If you don’t respond to your e-mail messages, no one is going to believe your “I received your message but I haven’t had time to write back” and “I’m sorry, I somehow misplaced your address” excuses.
Lesson 2-5: Forwarding a Message

After you’ve read a message, you can add your own comments and forward it to someone else. Forwarding a message is very similar to replying to a message, except that you send the message on to someone else instead of back to the original sender. Besides the typical business correspondence, many people like to forward e-mails, called forwards, that contain jokes, inspirational (but almost always untrue) stories, and urban legends.

This lesson explains how to forward a message.

1. **Select the Help from Timbuktu! message that you created earlier.**
   Here’s how to forward the message to another recipient:

2. **Click the Forward button on the toolbar.**
   A new Message form appears with the message you are forwarding. You need to specify the recipient to whom you want to send, or forward, the message.

3. **Click the To button.**
   The Select Names dialog box appears.

4. **Click the Show Names from the down arrow and select Contacts, if necessary.**
   This will display the names and addresses in the Contacts folder.

5. **Click the name of any recipient in the Name list, click the To button, and then click OK.**
   The Select Recipients dialog box closes and the recipient(s) appear in the To field. You can also add your own comments about the message you are forwarding.

6. **Click the message body area and type Can you take care of this?**
   We don’t really need to send this e-mail, so you can close it without saving any changes.

7. **Close the message window and click No when asked if you want to save your changes.**
Lesson 2-6: Checking Your Spelling

It’s usually a good idea to spell-check your messages before you send them. You can use Outlook’s built-in spell checker to find and correct any spelling errors that you might have made in your e-mails. E-mail messages often contain names and information the spell checker may not recognize. When this happens, click either Ignore to ignore the word or Add to add the word to the custom spelling dictionary.

1. Start the Notepad program by clicking the Windows Start button and selecting Programs → Accessories → Notepad from the menu.
   
   The Notepad program appears. Notepad is a mini word processor that comes with Windows. Next, you need to open the document that contains the text you want to copy.

2. Select File → Open from the menu, navigate to your practice folder, then find and double-click the Lesson 2 file.
   
   You want to copy the text in this letter and paste it into an e-mail message.

3. Press <Ctrl> + <A> to select all the text in the document.
   
   Now you can copy the selected text to the Windows clipboard.

4. Press <Ctrl> + <C> to copy the document.
   
   The selected text is copied from Notepad and placed on the Windows Clipboard, ready to be moved to a new location.
5. Close the Notepad program.
   You should be back in Microsoft Outlook.

6. Click the New Mail Message button on the toolbar.
   An Untitled – Message form appears, ready for you to enter a new message. You want to paste the text you copied from the Notepad program into the body of the new e-mail message.

7. Click the pointer in the body of the message and then click the Paste button on the toolbar.
   Poof! The copied text appears at the insertion point. OK—time to check the spelling in this e-mail.

8. Select Tools → Spelling from the menu.
   The Spelling dialog box appears, as shown in Figure 2-9. Because it can’t find the word “auxiliary” in its dictionary, the spell checker flags it as a possible spelling error and lists a possible suggestion for the correct spelling of the word.

9. Click auxiliary in the Suggestions list and click Change.
   Outlook makes the spelling correction for you. The next word Outlook flags, “Willes,” someone’s last name, isn’t misspelled—the spell checker just can’t find it in its dictionary. There are two things you can do when the spell checker doesn’t recognize a correctly spelled word:
   - **Ignore All:** Leaves the spelling as it is, and ignores it throughout the rest of your presentation.
   - **Add:** Adds the word to the spelling dictionary, so the spell checker won’t nag you about it during future spell-checks. Use this option for nonstandard words you use often.

Since “Willes” isn’t a spelling error, you can tell the spell checker to ignore it.

10. Click Ignore All to ignore all occurrences of “Willes” in the e-mail.
    The spell checker can’t find any more incorrectly spelled words in the e-mail and displays the dialog box stating the spell check is complete.

11. Click OK.
    Instead of having to select Tools → Spelling every time you want to run the spell checker, you can tell Outlook to automatically check the spelling in your messages before you send them. If you’re a terrible speller, as many of us are, the Automatic Spell Check feature is highly recommended.

12. Select Tools → Options from the main Outlook menu and click the Spelling tab.
    The Options dialog box appears with the Spelling tab displayed, as shown in Figure 2-10.

13. Make sure the Always check spelling before sending checkbox is checked.
    Now you can be sure that you won’t forget to spell-check a message before sending it!

14. Click Cancel to close the dialog box without saving any changes.
    It’s important to note that the spell checker will not catch all of your spelling errors. For example, if you mistyped the word “hat” when you meant to type “had” the spell checker wouldn't catch it because “hat” is a correctly spelled word.
Lesson 2-7: Inserting a Hyperlink

Sometimes when you open an e-mail message, you may see one or more hyperlinks: blue, underlined text with the name of a Web page, such as www.foxnews.com. If you want to look at that page, all you have to do is click the text and up pops your Web browser with the Web page you clicked. If you have ever been on the Internet, you’ve used hyperlinks to move between different Web pages.

So how do you add a hyperlink to your own e-mail messages? Just type the hyperlink address anywhere in your message. Outlook is smart enough to recognize the address and formats it accordingly.

1. **Click the New Mail Message button on the toolbar.**
   First, we’ll compose an e-mail message to ourselves.

2. **Create the following e-mail message:**
   **To:** (Enter your own e-mail address here)  
   **Subject:** Urban Legend  
   **Body:** Jill, That silly story about the charred remains of a scuba diver found in a tree after a forest fire is NOT TRUE – visit www.snopes.com.
   As soon as Outlook sees the familiar “www,” it formats the www.snopes.com as a hyperlink.

3. **Send the e-mail by clicking the Send button and then the Send/Receive button on the toolbar.**
   You should receive the message you just sent yourself.

4. **Select the Urban Legend message.**
   If you want to see the page behind a hyperlink, simply click the hyperlink.

5. **Click the www.snopes.com hyperlink.**
   If everything on your computer is setup correctly, your Web browser should open the quite interesting Urban Legends Reference Web page.

6. **Close your Web browser.**
Lesson 2-8: Attaching a File to a Message

One of the most powerful and useful features of e-mail is the ability to attach one or more files to a message. Such files are called attachments and can be pictures, documents, and more. The recipient of an attachment opens the attached file in the program in which it was created. In this lesson, you will learn how to attach a file to an e-mail message.

1. Click the New Mail Message button on the toolbar.
   First we’ll compose another e-mail message to ourselves…

2. Create the following e-mail message:
   **To:** (Enter your own e-mail address here.)
   **Subject:** Assault suspect
   **Body:** Chief, I received these files in my e-mail this morning. I thought you might want to take a look at them.
   It’s a good idea to leave some space between your message and any attachments.

3. Press <Enter>.
   OK! You’re ready to attach a file to this e-mail message. Here’s how:

4. Click the **Insert File button** on the toolbar.
   The Insert File dialog box appears. Now you have to find the file you want to attach.

5. Navigate to the folder where your practice files are located.
   Use the **Practice** Look in list and Up One Level button to navigate to the various drives and folders on your computer.

6. Find and double-click the **Lineup Letter file**.
   An icon representing the Lineup Letter appears at the top of the e-mail. You can attach more than one file to an e-mail—just repeat the procedures in Steps 4-6.

7. Repeat **Steps 4-6** and attach the **Suspect file**.

8. Send the e-mail by clicking the **Send button** on the toolbar.
Lesson 2-9: Opening an Attachment

In the previous lesson, you learned how to attach a file to an e-mail message. In this lesson, you will learn how to view an e-mail attachment and save it to your hard disk. Let’s get started.

1. Click the **Send/Receive button** on the toolbar.
   You should receive the message you sent to yourself in the previous lesson. Notice the message has a paper clip icon next it, indicating the message contains an attachment.

2. **Select the Assault Suspect message** in the Inbox pane.
   Several icons appear on the message header in the Reading Pane. To view the message’s attachment(s), simply double-click the file you want to view.

3. **Double-click the Lineup Letter.doc file.**
   The Opening Mail Attachment dialog box appears. Outlook displays the Opening Mail Attachment dialog box when it’s not sure what to do with an attachment. You have two choices:
Chapter Two: Using E-mail

71

Quick Reference

To Open an Attachment:

• Open the E-mail by clicking it in the Inbox pane, then double-click the attachment you want to view and select Open.

To Save an Attachment to Your Hard Disk:

1. Open the E-mail by double-clicking it, then right-click the attachment and select Save As from the shortcut menu.
2. Specify a file name and location for the attachment and click OK.

• **Open it:** Opens the file in the program that created it (if it’s installed on your computer). Since some files can contain viruses, it is recommended that you use the Save option to save files to your hard disk and scan them using an anti-virus program before opening them.

• **Save it to your computer:** Saves the file to your hard disk. Make sure you keep track of where you save the file or you may not be able to find it later.

For this lesson, we’ll open the Lineup Letter.doc file.

4. **Select the Open option.**
   Outlook opens the Lineup Letter in Microsoft Word.

5. **Close Microsoft Word.**
   Sometimes Outlook will ask you what you want to do with an attachment. Let’s try opening the suspect file.

6. **Double-click the suspect.jpg file.**
   Outlook opens the suspect.jpg file in a graphics program (provided you have one installed on your computer).

7. **Close the suspect.jpg window.**
   You’re back in Microsoft Outlook.

8. **Double-click the Assault Suspect message in the Inbox pane.**
   The Assault Suspect message opens in its own window. You can easily save any attachment to your hard disk.

9. **Right-click the Suspect attachment and select Save As from the shortcut menu.**
   The Save Attachment dialog box appears. You don’t need to save the Suspect attachment to the hard disk, so you can close the Save Attachment dialog box.

10. **Click Cancel to close the Save Attachment dialog box and then close the Assault Suspect message window.**

One final note on attachments: If you’ve been watching the news the past few years, you’ve undoubtedly heard about computer viruses and the havoc they can wreak. Many computer viruses are spread as e-mail attachments. For example, the dreaded Melissa and I Love You viruses that shut down thousands of computers a few years ago were both e-mail attachments. So how do you avoid such viruses? First, never open an attachment that looks suspicious or that is from someone you don’t know. Second, make sure you have a good anti-virus program installed on your computer and that you save files to your hard disk before opening them.
Lesson 2-10: Finding Messages

The longer you use Outlook, the more cluttered your Inbox becomes, and the more difficult it is to find a specific e-mail message. Luckily, Outlook comes with a great Find feature, which can search for and track down your lost e-mails. Find searches the From field, Subject field, and message text of your e-mails for a specified word or phrase. Even if you can only remember a little bit about an e-mail message, Find can probably retrieve it.

In this lesson, you will learn how to use Outlook’s Find feature to search for e-mail messages in your Inbox.

1. **Click the Find button on the toolbar.**
   The Find pane appears at the top of the message window. Normally all you have to do is type the word or phrase you’re looking for in the Look for box and click Find Now.

2. **Type suspect in the Look for box and make sure the Search all text in each message box is checked, located under Options.**
   The “Search all text in each message box” ensures that Outlook looks in the actual text of the messages for the specified word or phrase. Let’s see how many e-mail messages contain the word “suspect.”

3. **Click the Find Now button.**
   Outlook searches the Inbox for messages that contain the word “suspect” and displays the results in the Inbox pane, as shown in Figure 2-15.
   You can close the Find pane when you’re finished using it.

4. **Click the Close button, located on the right side of the Find pane.**
   The Find pane closes and Outlook once again displays all the messages in your Inbox.

The Find feature is a lot more advanced than it looks. By clicking the Advanced Find button, you can search for messages specifically by date, subject, importance, and more.
Lesson 2-11: Deleting Messages

If you are extremely organized and routinely clear the Inbox of old e-mail messages, finding messages shouldn’t be a problem. When you delete an e-mail (or any Outlook item), Outlook places it in the Deleted Items folder. Just like the Windows Recycle Bin, the Deleted Items folder contains deleted Outlook items. If you change your mind and decide you need a deleted message, it’s easy to find and retrieve it. This lesson will show you how to open the Deleted Items folder, restore a deleted message, and empty the Deleted Items folder.

1. **Delete the Assault Suspect message by selecting it and pressing <Delete>.**
   Outlook removes the Assault Suspect message from the Inbox and places it in the Deleted Items folder.

2. **Switch to the Deleted Items folder by clicking the Deleted Items folder in the Navigation Pane.**
   The Deleted Items folder displays all the messages you have recently deleted. If you accidentally delete a message, you can easily retrieve it.

3. **Find and select the Assault Suspect message, then click the Move to Folder button on the toolbar and select Inbox.**
   Outlook moves the Assault Suspect message back to the Inbox. Occasionally, you will want to empty the Deleted Items folder. Here’s how:

4. **Right-click the Deleted Items folder in the Navigation Pane, select Empty "Deleted Items" Folder from the shortcut menu, and click Yes to confirm the deletion.**
   Outlook permanently deletes the contents of the Deleted Items folder.

You can also have Outlook automatically empty Deleted Items folder every time you quit Outlook. Simply select Tools → Options from the menu, click the Other tab, and check the Empty the Deleted Items folder upon exiting.
Lesson 2-12: Exploring the Folder List

This lesson introduces the Folder List, which you will use to display and work with your Outlook folders. The Folder List is especially important for several reasons when you’re working with e-mail:

- **The Folder List contains folders that do not appear in the Navigation Pane.** The most important of these folders help you to manage your e-mail by storing sent messages and deleted messages. See Table 2-5: E-mail Related Folders for a more detailed description of these special e-mail folders.

- **The Folder List helps you organize and manage your Outlook items.** In addition to the default folders, you can create your own folders to store items that are related in some way. For example, if you want to organize your correspondence on a particular fund-raising project, you could create a separate Fundraiser folder in which to store the fundraiser e-mail messages.

- **To view information in public folders on the network.** If you use Outlook in a workgroup environment, you can view information in shared and public folders, if the proper permissions have been delegated to you. This is useful for working and collaborating with other colleagues.

In this lesson you will learn how to open and view Outlook’s Folder List.

1. **Make sure that you are in the Inbox folder – click the Mail button in the Navigation Pane if you’re not.**

   The Inbox, as you know by now, is where Outlook stores any messages you receive. There are several other e-mail related folders, as described in Table 2-5: E-mail Related Folders. To view these folders, you need to display the Folders List.

2. **Click the Folder List button in the bottom of the Navigation Pane.**

   The Folder List appears, as shown in Figure 2-17.

   Let’s look at the contents of another folder.
3. **Click the Sent Items folder in the Folder List.**
   
The Sent Items folder stores copies of messages that you have sent in the past few weeks. You should be able to find the messages you sent in the previous lessons here.

You can move messages from one folder to another by dragging the message to the desired folder in the Folder List.

4. **Click any message you created in the previous few lessons, and drag the message to the Deleted Items folder in the Folder List.**

   We’re finished using the Folder List for now, so move on to the next step and close it.

5. **Close the Folder List by clicking the Mail button in the navigation pane.**

   The Folder List closes.

You normally use the Folder List to view and manage your e-mail messages. For example, you might open the Folder List to view the contents of the Sent Items folders, which stores copies of all the e-mail messages you have sent. The following table describes all the folders that have something to do with e-mail.

### Table 2-5: E-mail Related Folders

<table>
<thead>
<tr>
<th>Folder</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Inbox</td>
<td>Stores the messages you’ve received.</td>
</tr>
<tr>
<td>Outbox</td>
<td>Temporarily stores any messages that you’ve composed that have not been sent.</td>
</tr>
<tr>
<td>Sent Items</td>
<td>Stores copies of messages you have sent.</td>
</tr>
<tr>
<td>Deleted Items</td>
<td>Stores messages that you’ve deleted.</td>
</tr>
<tr>
<td>Drafts</td>
<td>Stores draft messages that you haven’t completed yet.</td>
</tr>
</tbody>
</table>

---

**Quick Reference**

**To Display the Folder List:**
- Click the Folder button in the Navigation Pane.
- Or...
- Select Go → Folder List from the menu.

**To View Messages You’ve Sent:**
- Open the Folder List and click the Sent Items folder.

**To View Draft Messages:**
- Open the Folder List and click the Drafts folder.
Lesson 2-13: Using Outlook Web Access

If your organization uses Microsoft Outlook, it probably also uses Microsoft Exchange Server to manage everyone’s e-mail accounts. You don’t have to know much about Microsoft Exchange (leave that headache to your network administrators!) other than the fact that it has one incredibly useful feature: Outlook Web Access.

Outlook Web Access lets you send and receive e-mail when you are away from the office by using a simple Web browser. In other words, if you have access to the Internet, you can still send and receive e-mail messages using your Outlook account. If you’ve ever used Hotmail or any other free e-mail service you probably already have a good idea of how Outlook Web Access works.

Once you’re connected, Outlook Web Access works like a stripped-down version of Microsoft Outlook. Here’s how to use Outlook Web Access:
1. **Contact your IT department and see if your organization supports Outlook Web Access.** If it does, ask them for the URL (Web address) you need to access it and write it down.

   These Web addresses may be something simple, such as `mail.mycompany.com`, or incredibly confusing, such as `195.39.49.34/exchange`. Don’t be surprised if your organization doesn’t support Outlook Web Access, as it can raise many security issues.

2. **Open any Web browser and type the URL (Web address) for your organization’s Outlook Web Access.**

   If everything works the way it’s supposed to, you should see the dialog box shown in Figure 2-18.

3. **Enter your User name and Password and click OK.**

   The Outlook Web Access screen should appear, as shown in Figure 2-19. From here, Outlook Web Access looks and works like a stripped-down version of Microsoft Outlook. Use the controls shown in Figure 2-19 and in Table 2-6: *The Microsoft Outlook Web Access Toolbar* to send and receive e-mail messages and have access to your Contacts, Calendar, and Task List.

   **NOTE:** Your screen may look different than the one shown in Figure 2-19, depending on which version of Microsoft Exchange Server your organization uses.

---

### Table 2-6: The Microsoft Outlook Web Access Toolbar

<table>
<thead>
<tr>
<th>Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="New" /></td>
<td>Create a new message, appointment, or task.</td>
</tr>
<tr>
<td><img src="image" alt="Reply" /></td>
<td>Reply to the sender of the selected message.</td>
</tr>
<tr>
<td><img src="image" alt="Reply to all" /></td>
<td>Reply to all recipients of the selected message.</td>
</tr>
<tr>
<td><img src="image" alt="Forward" /></td>
<td>Forward the selected message to another user.</td>
</tr>
<tr>
<td><img src="image" alt="Send/Receive" /></td>
<td>Send your outgoing messages and check for new messages.</td>
</tr>
<tr>
<td><img src="image" alt="Search" /></td>
<td>Search for an e-mail, appointment, or task.</td>
</tr>
<tr>
<td><img src="image" alt="Move" /></td>
<td>Move the selected item to another folder.</td>
</tr>
<tr>
<td><img src="image" alt="Delete" /></td>
<td>Delete the selected item.</td>
</tr>
<tr>
<td><img src="image" alt="Empty Deleted Items" /></td>
<td>Empty the Deleted Items folder.</td>
</tr>
<tr>
<td><img src="image" alt="Display Preview Pane" /></td>
<td>Displays the message Preview Pane.</td>
</tr>
<tr>
<td><img src="image" alt="Address Book" /></td>
<td>Opens the Outlook Address book.</td>
</tr>
<tr>
<td><img src="image" alt="View Messages" /></td>
<td>Specify what is displayed in the Inbox.</td>
</tr>
</tbody>
</table>

---

### Quick Reference

**To Use Outlook Web Access:**

1. Find and write down the URL for your organization’s Outlook Web Access page.
2. Open any Web browser and type the URL (Web address) for your organization’s Outlook Web Access page.
3. Enter your **User name** and **Password** and click **OK**.
Chapter Two Review

Lesson Summary

Composing and Sending E-mail

- **To Compose a Message:** Click the **Inbox** folder in the Navigation Pane and click the **New Mail Message button** on the toolbar. Type the recipient’s address in the **To** field or click the **To** button to the left of the To box, click the name of the recipient in the Name list, and then click the **To** button. Click the **Subject** box and enter the message’s subject, click the pointer in the lower pane, and type the message. Click the **Send** button on the toolbar to send the message.

Specifying Message Options

- **To Specify Message Options:** Click the **New Mail Message button** on the toolbar and create the message. Click the **Options button,** specify the message options and click **OK.**

- **To Mark a Message as Urgent:** Click the **Importance: High button** on the toolbar.

Receiving and Sorting Messages

- **To Receive and Read E-mail Messages:** Click the **Inbox** folder in the Navigation Pane, click the **Send/Receive button** on the toolbar, and then click or double-click the message you want to read.

- **To Sort Messages:** Click the **Arranged By column** and select the option you want to use to sort the Inbox. Or, select **View → Arrange By** and select an option from the menu.

Replying to a Message

- **To Reply to a Message:** Find and open the message you want to reply to, and then click the reply option you want to use:
  - **Reply** sends the reply only to the author of the message.
  - **Reply to All** sends the reply to everyone who received the message.

  Type your reply and click the **Send** button on the toolbar when you’re finished.

Forwarding a Message

- **To Forward a Message:** Find and select the message you want to forward and click the **Forward Message button** on the toolbar. Enter the recipient’s e-mail address in the **To** field.

  (Optional) Enter your own comments in the message body area. Click the **Send** button on the toolbar.
Chapter Two: Using E-mail

Checking Your Spelling

- To Check Your Spelling: Select Tools → Spelling from the menu, or press <F7>.
- To Check Spelling using Microsoft Word: Right-click the spelling or grammar error and select the correction from the shortcut menu.
- To Automatically Spell Check All New Messages: Select Tools → Options from the menu and click the Spelling tab, make sure the Always check spelling before sending checkbox is checked, and click OK.

Inserting a Hyperlink

- To Open a Hyperlink: Click the hyperlink.
- To Insert a Hyperlink in an E-mail Message: Type the hyperlink address anywhere in the message, using the correct format (i.e. www.microsoft.com).

Attaching a File to a Message

- To Attach a File to an E-mail: Click the New Mail Message button on the toolbar and create the message. Click the Insert File button on the toolbar or select Insert → File from the menu. Browse to, find, and double-click the file you want to attach.

Opening an Attachment

- To Open an Attachment: Open the e-mail by clicking it in the Inbox pane, then double-click the attachment you want to view and select Open.
- To Save an Attachment to Your Hard Disk: Open the e-mail by double-clicking it, then right-click the attachment and select Save As from the shortcut menu. Specify a file name and location for the attachment and click OK.

Finding Messages

- To Find a Message: Click the Find button on the toolbar or select Tools → Find → Find from the menu. Enter the text you want to search for in the Look for box. Check the Search all text in each message box under Options on the right-hand side to search the actual text in your e-mail messages. Click Find Now.

Deleting Messages

- To Delete a Message: Select the message and click the Delete button on the toolbar or press the <Delete> key.
- To View Deleted Items: Click the Deleted Items folder in the Navigation Pane.
- To Empty the Deleted Items Folder: Right-click the Deleted Items folder in the Navigation Pane, select Empty "Deleted Items" Folder from the shortcut menu, and click Yes to confirm the deletion.

Exploring the Folder List

- To Display the Folder List: Click the Folder button in the Navigation Pane or select Go → Folder List from the menu.
To View Messages You've Sent: Open the Folder List and click the **Sent Items folder**.

To View Draft Messages: Open the Folder List and click the **Drafts folder**.

**Using Outlook Web Access**

To Use Outlook Web Access: Find and write down the URL for your organization's Outlook Web Access page. Open any Web browser and type the URL (Web address) for your organization's Outlook Web Access page. Enter your **User name** and **Password** and click **OK**.

**Quiz**

1. Which of the following is NOT a message option?
   A. Importance
   B. Sensitivity
   C. Language translation
   D. Tell me when this message has been read

2. All messages have one or more icons to indicate their status, importance, and contents. Which of the following statements is NOT true?
   A. An **icon** indicates the message has one or more files attached to it.
   B. An **icon** indicates the message is marked as urgent.
   C. An **icon** indicates the message has not yet been read or opened.
   D. An **icon** indicates the message has been read (or at least opened).

3. To reply to a message, click the **Forward** button on the toolbar (True or False?)

4. You've just received an e-mail titled “I Love You!” from someone you don't know. The message has an attachment. What do you do?
   A. Open the attachment immediately and see what it is!
   B. Forward the e-mail to your significant other to show them that at least other people appreciate you.
   C. The e-mail may likely contain a virus, so treat the e-mail and its attachment with extreme caution. Either delete it or save it to your hard disk but ONLY if you have an up-to-date anti-virus program installed.
   D. Pull the personal ad you posted last month from the Internet.

5. Outlook automatically highlights misspelled words with a wavy red underline. To correct a misspelling, simply right-click the incorrectly spelled word and select a correction from the shortcut menu. (True or False?)

6. You can have Outlook automatically check for spelling errors in all your new e-mails by selecting **Tools → Options** from the menu and clicking the Spelling tab. (True or False?)

7. To insert a hyperlink to a web page in an e-mail message, simply type an address using the correct format. (i.e. www.microsoft.com) (True or False?)
8. Which of the following statements are NOT true? (Select all that apply)
   A. To see all of your folders in Outlook click the Folder List or select View → Folder List from the menu.
   B. Outlook's Find command only searches the From and Subject fields of your e-mail messages for the word or phrase you specify.
   C. When you delete an item, Outlook places it in the Windows Recycle Bin, along with any other deleted files.
   D. You can move items between folders by dragging and dropping.

Homework

1. Start the Notepad program (Click the Start button, select Programs → Accessories → Notepad).
2. Click the Open button on the Standard toolbar (or select File → Open from the menu). Browse to your practice folder and open the Homework 2 file.
3. Select all the text in the Homework 2 document and click the Copy button on the toolbar (or press <Ctrl> + <C>).
5. Go to the Inbox and create a new e-mail message using the following information:
   To: feedback@microsoft.com
   Subject: Outlook Suggestions
6. Paste the text you copied in Step 3 in the e-mail message body.
7. Spell-check the e-mail message and correct any spelling errors that you find.
8. Change the Importance Level of the e-mail message to Low.
9. Send the e-mail message to Microsoft.

Quiz Answers

1. C. Unfortunately, built-in language translation is not a message option.
2. B. An icon indicates a flagged message. An icon indicates the message is marked as urgent.

3. False. You reply to a message by clicking the Reply button on the toolbar, of course.

4. C. While an e-mail titled “I Love You” with an attachment could come from a secret admirer, it’s much more likely that it contains virus. Either delete the message or save the file to your hard disk, but ONLY if you have an up-to-date anti-virus program installed.

5. False. Other Microsoft Office programs may highlight misspelled words with a red wavy underline, but in Outlook you have to spell-check your e-mails by selecting Tools → Spelling from the menu or by pressing F7.

6. True. You can have Outlook automatically check for spelling errors in all your new e-mails by selecting Tools → Options from the menu and clicking the Spelling tab.

7. True. You can insert a hyperlink in an e-mail message simply by entering the hyperlink, using the current format. For example, www.microsoft.com.

8. B and C. B: By checking the Search all text in each message box in the Find panel, you can search the actual text in your e-mail messages. C: Outlook places deleted items in the Deleted Items folder—not the Windows Recycle Bin.
Chapter Three: Using the Address Book

Chapter Objectives:
- Learn about the Address Book
- Add a new entry to the Address Book
- Search the Address Book and edit entries
- Create a distribution list
- Delete both a contact and a distribution list from the Address Book

Chapter Task: Create both a contact and a distribution list

Outlook’s Address Book is similar to a phone directory, except that instead of only listing names and phone numbers, the Address Book can store people’s e-mail addresses, departments, addresses, and more. The Address Book is an important feature, because in addition to looking up people’s addresses and phone numbers, you can use it to address e-mails as well.

Using the Address Book and Contacts List is easy. In this chapter, you will learn how to use the Address Book to look up an address, how to use a distribution list to send the same e-mail message to several people at once, and how to create and delete both Address Book entries and distribution lists. Let’s get started!
Lesson 3-1: Introduction to the Address Book

Unless you only correspond with two or three different people, it’s almost impossible to memorize all of the phone numbers, addresses, and e-mails of everyone that you know. Fortunately, if you use Outlook’s Address Book, you don’t have to.

The Address Book can get its information from one or more sources, including Internet directory services and third party address books. Here are the two most common sources that the Address Book uses:

- **The Global Address List**: If you use Outlook in a networked environment, the Global Address Book contains your organization’s users, groups, and distribution lists. A network administrator usually manages the Global Address book, so you can’t make any changes to it. The Global Address book is similar to a large telephone directory that is available for everyone to use.

- **The Outlook Address Book**: The Outlook Address Book is similar to a personal address or “little black book” that is available for personal use only. There is a subcategory to the Outlook Address Book: the Contacts folder. Both personal contacts and distribution lists are stored in the Contacts folder. A distribution list is much like party invitation list that was compiled using a much broader information source, such as your little black book or a phone book.

The Address Book is important to familiarize yourself with, because as you work with Outlook, you will come across a number of dialog boxes and toolbars that include the Address Book button.

Clicking the Address Book button gives you quick access to your Address Book so that you can use its information in the current view.

1. **Click the Address Book button on the toolbar.**
   The Address Book dialog box appears, as shown in Figure 3-2.
   We’ll learn how to fully utilize the Address Book in the next couple of lessons, so go ahead and close it for the time being.
2. Click the **Close button** on the Address Book dialog box.

The Address Book dialog box closes and you return to the Microsoft Outlook program window.

---

**Quick Reference**

To Open the Address Book:

- Click the **Address Book button** on the toolbar.
  Or...
- Press `<Ctrl>` + `<Shift>` + `<B>`. 
Lesson 3-2: Adding New Entries

Using the Outlook Address book saves you from having to memorize multiple sets of personal information. All that you have to do is enter the names and e-mail addresses of the people to whom you send messages regularly and you’ll never have to remember another obscure e-mail address again.

This lesson will show you how to add an entry to the Outlook Address Book.

1. Click the Address Book button on the toolbar.

   The Address Book window appears.
2. **Click the New Entry button on the toolbar.**
   The New Entry dialog box appears, as shown in Figure 3-4.
   First, you need to specify where you want to save the new Address Book entry. Most of the time, you will want to save entries in the Contacts folder.

3. **Ensure that New Contact is selected in the Select the entry type text box, click the Put this entry drop-down list arrow, select Contacts from the list, and click OK.**
   The Untitled - Contact window appears, as shown in Figure 3-4.

4. **Enter the contact information into the appropriate categories.**
   To add additional information about the recipient, such as their department, birthday, or manager’s name, click the appropriate sheet tabs and enter the information.
   When you are finished, save the entry.

5. **Click the Save and Close button on the toolbar.**
   You return to the Outlook Address Book window.

6. **Click the Show Names from the drop-down list arrow and select Contacts from the list.**
   The entry you just made appears in the window.

7. **Click the Close button on the Address Book window.**
   You return to the Microsoft Outlook program window.

When you add entries to the Address Book, you can add as much or as little information as you want. For example, you might enter your Uncle Bob’s address, phone number, and birthday, while the entry for your friend Susie contains just her e-mail address and name.

Most of the time, you will only want to add Contacts and Distribution lists to your Contacts folder. You can also add entries to your Personal Address Book—if it’s installed on your system. The following table describes the most common Address Book entries:

### Table 3-7: Types of Address Book Entries

<table>
<thead>
<tr>
<th>Entry</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Contacts</strong></td>
<td></td>
</tr>
<tr>
<td>Contact</td>
<td>Adds a contact to Outlook's Contacts folder.</td>
</tr>
<tr>
<td>Distribution List</td>
<td>A distribution list is composed of several contacts so you can send an e-mail message to several people at once.</td>
</tr>
<tr>
<td><strong>cc: Mail Address</strong></td>
<td>Sends e-mail messages to Outlook cc: mail users.</td>
</tr>
<tr>
<td>Fax Address</td>
<td>Sends faxes to the specified phone number.</td>
</tr>
<tr>
<td>Microsoft Mail Address</td>
<td>Sends e-mail messages to Microsoft Exchange users.</td>
</tr>
<tr>
<td>MacMail Address</td>
<td>Sends e-mail messages to MacMail users.</td>
</tr>
<tr>
<td>Internet Address</td>
<td>Sends e-mail messages to users on the Internet (using typical <a href="mailto:name@domain.com">name@domain.com</a> e-mail address).</td>
</tr>
<tr>
<td>X.400 Address</td>
<td>Sends e-mail messages to X.400 users.</td>
</tr>
<tr>
<td><strong>Personal Address Book</strong></td>
<td></td>
</tr>
<tr>
<td>Other Address</td>
<td>Uses Other Address entries if you don't have a person's e-mail address, but want to store their name, address, and phone number.</td>
</tr>
<tr>
<td><strong>Personal Distribution List</strong></td>
<td>A distribution list is composed of several Address Book entries so you can send an e-mail message to several people at once.</td>
</tr>
</tbody>
</table>
Finding a name in the Address Book is a lot easier than looking one up in the phone book. All you have to do is type the name that you want to look up and there it is! You don’t even have to enter the entire name. If you enter the first few letters, the Address Book will retrieve any similar names.

1. **Click the Address Book button on the toolbar.**
   The Address Book window appears, as shown in Figure 3-5.
   You can usually find a name by typing it into the Type Name or Select from List box.
2. **Click the Show Names from the list arrow and select Contacts.**
   A list of your personal contacts appears on the screen.

3. **Start typing your name in the Type Name or Select from List box.**
   When you enter a name in the Type Name or Select from List box, that name is automatically checked against the names in your Address Book and matching entries are selected. When the Address Book has enough information, it should select your name. When this happens, move on to the next step.

4. **Find your name in the list and double-click on it.**
   The Contact Properties dialog box appears for your address entry. Information in the address entry dialog box is organized and grouped by different tabs.

5. **Click the various tabs in the Contact Properties dialog box. Close the dialog box when you’re finished.**
   There is another way to find names in an address book— with the Find Items button. If you can’t remember a contact’s name, you can probably find it with the Find Items button. For instance, you may remember that a contact’s name begins with “Gr”, but you can’t remember if it is “Grossman”, or “Grouch”, or “Grinch”. The Find Items button will help you out. Let’s try it with your name.

6. **Make sure Contacts is selected from the drop-down list and click the Find Items button on the toolbar.**
   The Find dialog box appears, as shown in Figure 3-6.

7. **Enter any information you know about the contact, such as their first or last name, and click OK.**
   Your name should appear as a search result in the Address Book dialog box.

8. **Close the Address Book dialog box.**
Lesson 3-4: Creating a Distribution List

A distribution list or group is an Address Book entry comprised of several names from the Address Book. You use distribution lists to send an e-mail message to each member of a group in a single mailing. You can use distribution lists to quickly send e-mails to:

- All employees in the same department or organization
- Members on the same project or committee
- A group of friends

Distribution lists show up as items in your Address Book and Contact list the same way that a person’s name does. To address an e-mail message using a distribution list, follow the same procedures that you would with any other contact.

In this lesson, you will learn how to create a distribution list that you can use to send e-mails to multiple recipients.
1. Click the New button list arrow on the toolbar and select Distribution List.

   The Distribution List dialog box appears, as shown in Figure 3-7.

   NOTE: Distribution lists and groups are the same things—so don’t be confused when you see Outlook interchanging these terms.

   First, we need to give our new group, or distribution list, a name.

2. Type Luau Committee Members in the Name box.

   Always try to give your groups a meaningful name so that they make sense to both you and other Outlook users.

   Let’s add some members to this group.

3. Click Select Members.

   The Select Members dialog box appears, as shown in Figure 3-8.

   Now, all that you have to do is double-click the contact names that you want to add to your distribution list.

4. Find and double-click your name from the list.

   Outlook adds your name to the Luau Committee Members distribution list.

5. Add 2 or 3 more contacts of your choice to the distribution list.

   That’s all there is to creating a distribution list!

6. Click OK to close the Select Members dialog box.

   The Select Members dialog box closes and you’re once again looking at the Distribution List dialog box.

7. Click the Save and Close button on the toolbar to save your distribution list.

   The Distribution List dialog box closes.

8. Click the Address Book button on the toolbar.

   The Address Book dialog box appears.

9. Click the Show Names from the list arrow and select Contacts.

   This displays the contents of your Contacts Folder. Notice that the new distribution list you created appears among your contacts.

10. Close the Address Book dialog box.

    Your group of personal contacts is probably constantly changing. Luckily, you can easily edit any distribution list. Let’s move on to the next lesson to learn how.

---

Quick Reference

To Create a Distribution List:

1. Click the New button list arrow on the toolbar and select Distribution List.
2. Enter a name for the distribution list in the Name box.
3. Click Select Members.
4. Find and double-click the names you want to add to the distribution list. Click OK when you’re finished.
5. Click the Save and Close button on the toolbar.
Lesson 3-5: Deleting Contacts and Distribution Lists

You can delete any entry from your Contacts folder as well as distribution lists from your Personal Address Book. However, unless you’re the corporate network administrator, you can’t delete any Global Address List entries from the Address Book.

In this lesson, you will learn how to delete both a contact and a distribution list from your Contacts folder.

1. **Click the Address Book button on the toolbar.**
   The Address Book dialog box appears.

2. **Click the Show Names from the arrow and select Contacts.**
   The Address Book now displays only entries from your Contacts folder.

Deleting a contact couldn’t be easier—here’s what you have to do:

To Delete a Contact: Select the name of the contact or distribution list and press the <Delete> key, or click the Delete button.
3. Find and select your name from the list, then click the **Delete button** on the toolbar.
   Outlook asks you to confirm the deletion, as shown in Figure 3-10.

4. **Click Yes** to confirm the deletion.
   Outlook deletes your contact entry from the Address Book and the Contacts list.
   You delete distribution lists from the Personal Address Book just as easily. Let’s try it.

5. **Find and select the Luau Committee Members distribution list** from the Personal Address Book list and click the **Delete button** on the toolbar.
   Once again, you need to confirm the deletion.

6. **Click Yes** to confirm the deletion.
   Outlook deletes the Committee Members distribution list from the Contacts folder without touching any of its members.

7. **Close the Address Book**.
   Congratulations! You’ve just finished another chapter and are one step closer to complete mastery of Microsoft Outlook!

---

**Quick Reference**

To Delete a Contact or Distribution List:

1. Click the **Address Book button** on the toolbar.
2. Find and select the contact or distribution list that you want to delete.
3. Click the **Delete button** on the toolbar.
   Or...
   Press <Delete>.
   Or...
   Right-click the contact or distribution list and select **Delete** from the shortcut menu.
4. Click **Yes** to confirm the deletion.
Chapter Three Review

Lesson Summary

Introduction to the Address Book

- To Open the Address Book: Click the Address Book button on the toolbar or press <Ctrl> + <Shift> + <B>.

Adding New Entries

- To Add an Entry to the Address Book: Click the Address Book button on the toolbar, click the New button on the toolbar, and select the type of entry you want to add as well as the folder you want. Enter the information about the contact. Click OK and close the Address Book.

Searching the Address Book and Editing Entries

- To Search the Address Book: Click the Address Book button on the toolbar, enter the name you want to search for in the Type Name or Select from List box.
- To Edit an Address Book Entry: Find and double-click the entry, make the necessary changes, click OK, and close the Address Book.

Creating a Distribution List

- To Create a Distribution List: Click the New button list arrow on the toolbar, select Distribution List, and enter a name for the distribution list in the Name box. Click Select Members, find and double-click the names you want to add to the distribution list, and click OK when you’re finished. Click the Save and Close button on the toolbar.

Deleting Contacts and Distribution Lists

- To Delete a Contact or Distribution List: Click the Address Book button on the toolbar. Then, find and select the contact or distribution list you want to delete. Click the Delete button on the toolbar, or press the <Delete> key.

Quiz

1. Which of the following are NOT sources from which the Address Book gets its information? (Select all that apply)
   A. The Outlook Address Book (Outlook’s Contacts List)
   B. The Global Address List
   C. The Yahoo! Global Address Book
   D. The national postal service’s database
2. When you install Microsoft Outlook, Outlook automatically configures the Address Book for you. (True or False?)

3. In the Address Book, you can create… (Select all that apply)
   A. Contacts
   B. Task Requests
   C. Distribution Lists
   D. Mail merge templates

4. A distribution list is an Address Book entry comprised of several names from the Address Book. You use distribution lists to send an e-mail message to each member in the group in a single mailing. (True or False?)

5. You can open the Address Book by… (Select all that apply)
   A. Clicking the Address Book button on the toolbar
   B. Clicking the Address Book button in the Navigation Pane
   C. Pressing <Ctrl> + <Shift>+ <B>
   D. Clicking a To:, Cc:, or similar button that appears in an Outlook dialog box

**Homework**

1. Start Microsoft Outlook.
2. Click the Inbox folder in the Navigation Pane and click the Address Book button on the toolbar.
3. Create a new contract entry in the Address Book using the following information:
   First: George
   Last: Bush
   E-mail: georgebush@whitehouse.gov
4. Create another contract entry in the Address Book using the following information:
   First: Dick
   Last: Cheney
   E-mail: dickcheney@whitehouse.gov
5. Create a distribution list named “White House” with both George Bush and Dick Cheney as members.
6. Delete the “White House” distribution list.
7. Use the Address Book’s find feature to find any contacts whose last name is “Bush.”

**Quiz Answers**

1. C and D. These are not sources for the Address Book.
2. False. If only this were true, as configuring the Address Book is one of the most difficult and technical tasks you will likely ever undertake.
3. A and C. You can create contacts and distribution lists in the Address Book.
4. True. A distribution list is an Address Book entry comprised of several names from the Address Book.
5. A, C, and D. Any of these will open the Address Book.
Chapter Four: Using the Contacts List

Chapter Objectives:
- Add a contact
- Edit and delete a contact
- Add an e-mail sender to the Contacts list
- Map a contact’s address on the Internet
- Change views to display the Contacts list in different ways
- Use the Actions menu
- Print the Contacts list

Chapter Task: Add, modify, and work with a contact entry

In the old days, people kept track of their contacts in a device called a Rolodex. A Rolodex was a small box filled with note cards. Contact information was typed or scribbled on each card, and the cards were arranged alphabetically by the contact’s name. You would then spin a knob on the side of the box to rotate the cards to find a person. The younger generation may be amazed to hear of this primitive way of contact management, but this was about the best way of doing things until computers came along.

The Contacts list is a “technological Rolodex” database that keeps track of names, addresses, and phone numbers. Once you have entered a person’s name into Outlook, the possibilities are endless. You can instantly find, e-mail, print information about, or even create a map to a contact’s business or home address.
Lesson 4-1: Adding a Contact

Just like your little black book or a Rolodex, the Contacts list contains information about people and organizations with whom you interact. The Contacts list lets you enter as much or as little information about your contacts as you want, such as their name, phone numbers, addresses—even their web address or birthday! You can then use the information in the Contacts list with the other Outlook tools. For example, with a few clicks of the mouse, you can send an e-mail to a contact or schedule an appointment with him or her. You can even use the Contacts list with other programs. For example, you could store all the information in your Contacts list on a Palm organizer.

This lesson is a quick review of the Contacts list. You’ll learn how to find your way around the Contacts list and how to add a new contact. Ready? Let’s get started…

1. **Switch to the Contacts list by clicking the Contacts button in the Navigation Pane.**
   Outlook switches to Contact View, as shown in Figure 4-1.
2. Click the **New Contact button** on the toolbar.
   The Untitled-Contact window appears, as shown in Figure 4-2. It’s up to you how much information you enter about a contact.

3. **Click in the Full Name box and type Ms. Nancy Jordan.**
   Normally Outlook is pretty smart about determining a person’s first name, last name, title, and so on. Occasionally, however, an unusual or improperly entered name will confuse Outlook (hasn’t a foreign name confused you at least once?), and the Check Full Name dialog box will appear, asking you to clarify which is the first name, last name, and title. You can summon the Check Full Name dialog box yourself by clicking the Full Name button—although you normally shouldn’t need to do this.

4. Click the **Full Name button.**
   The Full Name dialog box appears. Everything looks fine here.

5. **Click OK to close the Full Name box.**
   Next, we need to enter the Company name.

6. **Click in the Company box and type North Shore Travel.**
   Next, let’s enter Ms. Jordan’s business phone number and e-mail address.

7. **Click in the Business box, type (202) 555-1414, click in the E-mail box, and enter your e-mail address.**
   You can also use the <Tab> key to move between the fields in the contact form—press <Tab> to move to the next field and <Shift> + <Tab> to move to the previous field.

   Move on to the next step and enter the address for this contact.

8. **Click in the Address box and enter the following address:**
   1600 Pennsylvania Avenue NW
   Washington, DC 20500
   You may have noticed that a lot of text boxes in the Contacts form have drop-down arrow buttons (>>) next to them. These buttons are used if a contact has more than one phone number, e-mail account, or address. For example, clicking the button next to the Address box would let you display a contact’s home address.

9. Click the >> arrow next to the Address box.
   A drop-down list appears with the various addresses you can display. For this exercise, you only need to enter the business address.

10. **Click anywhere outside the drop-down list to close the list without selecting any options.**
    Just like the Full Name box, the Address box has a special “Check Address” dialog box you can use to help you enter foreign or confusing addresses—just click the Address button to use it.

    We’ve finished entering all the information for this contact, so you can save your changes and close the New Contact form.

11. **Click the Save and Close button on the toolbar.**
    The Contact form closes and the new Nancy Jordan contact appears in the Contacts list.
Lesson 4-2: Editing and Deleting Contacts

It's easy to change information about your contacts. You can edit contact information by double-clicking a contact to open it in the Contact window, or you can also edit information about a contact directly in Contacts View. The latter method is more time-efficient; simply select the entry you wish to edit and make your changes in place.

1. Click the Jordan, Nancy contact in the Contact window, as shown in Figure 4-3.

   Next, you need to select the text you want to change. For this lesson, we will change Nancy Jordan’s business number.
Chapter Four: Using the Contacts List

2. **Select the business number** for the “Jordan, Nancy” contact and replace it with the number (202) 555-9000.
   You can also edit a contact by displaying the Contact window. This may be necessary when the contact information that you want to edit isn’t readily available in Contacts View. To open a contact in the Contact window, simply double-click the contact.

3. **Double-click the Jordan, Nancy contact.**
   The Jordan, Nancy contact appears in the Contact window, as shown in Figure 4-4. Let’s add Nancy’s home address. Here’s how:

4. **Click the √ arrow next to the Address box and select Home.**
   Now you can enter Nancy’s home address.

5. **Click in the Address box and enter the following address:**
   1600 Pennsylvania Avenue NW
   Washington, DC 20500

6. **Click the √ arrow next to the Address box and select Business.**
   Outlook displays the business address.
   If a company has a Web page, you can enter its URL in the Web page address box.

7. **Click in the Web page address box and type www.whitehouse.gov.**
   *NOTE:* Please make sure you enter .gov at the end of this Web address:
   www.whitehouse.gov.
   To view the Web page, simply open the contact and click the Web address.

8. **Click the www.whitehouse.gov Web address.**
   Outlook launches your Web browser and displays the Web page.

9. **Close your Web browser program.**
   You should be back in Microsoft Outlook. Notice that the Contact window is organized into several tabs: General, Details, Activities, Certificates, and All Fields. Ninety-five percent of the time, you will find all the fields you need on the General tab. Sometimes you may want to enter additional information about a contact, such as his or her birthday, which department he or she works in, or the name of their spouse. When you want to enter more detailed information about a contact, you can click the Details tab.

10. **Click each of the tabs shown in Table 4-1: The Contact Window Tabs and read their descriptions.**
    We’re finished editing the Nancy Jordan contact, so…

11. **Click the **Save and Close button on the toolbar.**
    The following table describes the purpose of the tabs you’ll find in the Contact window.

<table>
<thead>
<tr>
<th><strong>Table 4-1: The Contact Window Tabs</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Contact Tab</strong></td>
</tr>
<tr>
<td>General</td>
</tr>
<tr>
<td>Details</td>
</tr>
<tr>
<td>Activities</td>
</tr>
<tr>
<td>Certificates</td>
</tr>
<tr>
<td>All Fields</td>
</tr>
</tbody>
</table>

You can assign up to three addresses for a contact by using a different label for each address.

**Quick Reference**

**To Edit a Contact:**
- If the information you want to modify appears in the Contacts list, select the contact and modify its information in place.
- Or…
  1. Double-click the contact you want to edit.
  2. Make the necessary changes.

**To Delete a Contact:**
- Select the contact and click the **Delete button on the toolbar.**
- Or…
  1. Select the contact and press the <Delete> key.
Lesson 4-3: Adding an E-mail Sender to the Contacts list

You may receive an e-mail message from someone who you want to add to your Contacts list. To add an e-mail sender’s name and e-mail address to your Contacts list, simply drag the e-mail to the Contacts button in the Navigation Pane. Outlook will add the sender’s name and e-mail address to the Contacts list—and you can add any additional information yourself.

1. **Click the Mail button** in the Navigation Pane. The Inbox appears.
2. **Create the following e-mail message:**
   - **To:** (Enter your own e-mail address here)
   - **Subject:** Message to myself
   You’re ready to send the message.
3. **Click the Send button** on the toolbar. The message form closes and Outlook sends the e-mail to the Outbox.
4. **Click the Send/Receive button** on the toolbar. You should receive the message you sent to yourself. You can quickly add the name and e-mail address of any e-mail sender by dragging an e-mail message from them to the Contacts button in the Navigation Pane.
5. **Click and drag the Message to myself e-mail to the Contacts button in the Navigation Pane, as shown in Figure 4-5.**
   The Contact window appears with the name and e-mail address of the sender of the selected e-mail message. You can also add additional information about the contact, such as a phone number.
   Normally, you would click the Save and Close button on the toolbar, but here we will delete the contact because we don’t need this meaningless contact.
6. **Close the contact box without saving the changes.**
Lesson 4-4: Mapping a Contact’s Address on the Internet

Are you good at finding addresses that you have never visited before? No? Don’t worry—if you’re connected to the Internet, Outlook can pinpoint any U.S. or Canadian address on a detailed map stored in the Contacts list.

In this lesson, you will learn how to plot the address of a contact on an Internet-based map.

1. **Click the Contacts button in the Navigation Pane.**
   The Contacts list appears.
   First, you need to open the contact whose address you want to map on the Internet.

2. **Find and double-click the Jordan, Nancy contact.**
   The Nancy Jordan Contact appears in its own form. Since you have no idea where 1600 Pennsylvania Avenue is, you decide to map it out on the Internet.

3. **Click the Display Map of Address button on the toolbar.**
   Outlook opens your web browser, and if you can connect to the Internet, displays a map similar to the one shown in Figure 4-6. You can use the controls shown in Figure 4-6 to zoom in or out of the map or to move the plotted area.

   **NOTE:** Outlook can only plot the address if you have entered it correctly and completely. For example, Outlook will not be able to plot an address that doesn’t include a street address. As of this writing, Outlook can only plot U.S. and Canadian addresses. So if you need directions to a contact in Liberia, you’re out of luck!

4. **Close your Web Browser.**
   You’re back in Microsoft Outlook.

5. **Close the contact form window.**

---

**Quick Reference**

To Map a Contact’s Address on the Internet:

1. Find and double-click the contact.

2. Click the **Display Map of Address button** on the toolbar.

Or...

Select **Actions → Display Map of Address** from the menu.
Outlook is flexible enough to keep all of your contacts in the same place but sort and display them differently, depending on the kind of work you’re doing. Like other folders in Outlook, the Contacts list has several different ways, called views, to look at the same information. Outlook’s views are very useful when it comes to organizing the Contacts list. You can use these views to:

- Display more detailed information about each contact with fewer contacts on the screen at once (Address Cards View).
- Display more contacts on the screen at once with less detailed information about each contact (Phone List).
- Organize and sort your contacts by their category, company, location, or follow-up flag (By Category, By Company, By Location, or By Follow Up Flag).

In this lesson, you will learn how to utilize Outlook’s views to help you sort and organize the Contacts list.

1. **Click the **Contacts** button in the Navigation Pane.**

The Contacts list appears.
2. **Click the Phone List option in the Current View menu in the Navigation Pane.**

   Phone List View displays contacts in a list with their company name as well as their business, business fax, home, and mobile phone numbers. Phone List View also displays more contacts on the screen at a time.

3. **Refer to Table 4-2: Available Contact Views and switch between each of the Contact Views and read about their descriptions.**

   You can also change views by selecting View → Arrange By → Current View and selecting the desired view from the menu. When you’ve finished, move on to the next step.

4. **Click the Address Cards option in the Current View menu in the Navigation Pane.**

   Your Contacts list is once again displayed in the no-nonsense Address Cards View.

Here are the preset Contacts list views that are available. Most people seem to use the Address Cards View (the default view for the Contacts list) or Phone List View to display the Contacts list.

<table>
<thead>
<tr>
<th>View</th>
<th>Displays</th>
</tr>
</thead>
<tbody>
<tr>
<td>Address Cards</td>
<td>Displays contacts on individual cards with one mailing address and business and home phone numbers. This is the default view for the Contacts list.</td>
</tr>
<tr>
<td>Detailed Address Cards</td>
<td>This is the most detailed view of the Contacts list. Everything is displayed on individual cards: business and home addresses, phone numbers, and any other information.</td>
</tr>
<tr>
<td>Phone List</td>
<td>Displays contacts in a list with company name, business phone number, business fax number, and home phone number. Phone List View displays more contacts on the screen at a time but has less detailed information.</td>
</tr>
<tr>
<td>By Category</td>
<td>Displays your contacts in a table and organizes and sorts contacts by category.</td>
</tr>
<tr>
<td>By Company</td>
<td>Displays your contacts in a table and organizes and sorts contacts by company.</td>
</tr>
<tr>
<td>By Location</td>
<td>Displays your contacts in a table and organizes and sorts contacts by country.</td>
</tr>
<tr>
<td>By Follow Up Flag</td>
<td>You remind yourself about getting back to important contacts by flagging them. Flagged View organizes contacts according to which kinds of flags are set. We’ll discuss how to flag items in Outlook later on.</td>
</tr>
</tbody>
</table>

Other Ways to Change Views:
- Select View → Arrange By → Current View from the menu and select the desired view.
- Select Tools → Organize from the menu, select Using Views and select the desired view.

**Quick Reference**

To Change Views:
1. Click the Contacts button in the Navigation Pane.
2. Select the view you want from the Current View menu or select View → Arrange By → Current View from the menu and select one the views described in Table 4-2: Available Contact Views.
Lesson 4-6: Using the Actions Menu

The Actions menu is particularly powerful when you’re using the Contacts list. With just a few clicks of the mouse, you can create an e-mail or letter addressed to a selected contact. You can also use the Actions menu to schedule a meeting with a contact, assign a task to a contact, or even dial a contact’s phone number! To use the Actions menu, you simply need to select or open a contact, select Actions from the menu, and then select one of the commands listed in Table 4-3: The Actions Menu.

In this lesson, you will learn about how to use the Actions menu while in the Contacts list.

1. Find and double-click any contact from the Contacts list.
   The contact opens in its own window. Let’s take a closer look at the Actions menu.

2. Select Actions from the menu.
   The Actions menu appears, as shown in Figure 4-9. As you can see, there are a lot of useful commands here.

3. Select New Letter to Contact from the menu.
   Poof! Up pops Microsoft Word with the Letter Wizard, ready to help you write a letter to the selected contact. The Letter Wizard is supposed to make it easier to write a letter, but to be perfectly honest, most people find the Letter Wizard more annoying than helpful.

4. Click Finish to close the Letter Wizard.
   The Letter Wizard dialog box closes. What do you know…there’s a letter addressed to your contact.

   You should be back in Microsoft Outlook.
The New Letter to Contact option is only one of the many useful commands you can find in the Actions menu. The following table lists all the commands located in the Actions menu.

<table>
<thead>
<tr>
<th>Menu</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>New Contact</td>
<td>Creates a new contact.</td>
</tr>
<tr>
<td>New Contact from Same Company</td>
<td>Creates a new contact with the same company as the selected contact.</td>
</tr>
<tr>
<td>New Distribution List</td>
<td>Creates a new distribution list for e-mailing purposes.</td>
</tr>
<tr>
<td>New Instant Message</td>
<td>Sends an instant message to the contact (if your network and computer are configured with these options).</td>
</tr>
<tr>
<td>New Letter to Contact</td>
<td>Creates a letter in Microsoft Word addressed to the contact.</td>
</tr>
<tr>
<td>New Message to Contact</td>
<td>Creates an e-mail message addressed to the contact.</td>
</tr>
<tr>
<td>New Meeting Request with Contact</td>
<td>Creates a meeting request addressed to the selected contact.</td>
</tr>
<tr>
<td>New Appointment with Contact</td>
<td>Creates a new appointment with the contact.</td>
</tr>
<tr>
<td>New Task for Contact</td>
<td>Creates a task request addressed to the contact.</td>
</tr>
<tr>
<td>New Journal Entry for Contact</td>
<td>Creates a journal entry related to the contact.</td>
</tr>
<tr>
<td>Link</td>
<td>Links or attaches files or other Outlook items to the contact.</td>
</tr>
<tr>
<td>Call Contact</td>
<td>Opens the automatic phone dialer to dial the contact’s number.</td>
</tr>
<tr>
<td>Call Using NetMeeting</td>
<td>Opens NetMeeting and starts a new call.</td>
</tr>
<tr>
<td>Follow Up</td>
<td>Flags the contact to indicate that a follow-up action is required.</td>
</tr>
<tr>
<td>Display Map of Address</td>
<td>Plots the contact’s address on an Internet-based map.</td>
</tr>
<tr>
<td>Explore Web Page</td>
<td>Displays the contact’s web page (if any) in your web browser.</td>
</tr>
<tr>
<td>Add Picture</td>
<td>Adds a picture to the contact.</td>
</tr>
<tr>
<td>Forward</td>
<td>E-mail the contact information to another Outlook user.</td>
</tr>
<tr>
<td>Forward as vCard</td>
<td>E-mails the selected contact as an electronic business card.</td>
</tr>
</tbody>
</table>
Lesson 4-7: Printing the Contacts list

Even in an increasingly digital world, some people still like to have a printed hard copy of their Contacts list. So much for the paperless office! Printing your Contacts list is no different than printing anything else in Outlook, except for a few unique options that you need to be aware of. You can customize the Contacts list print settings so that your printed list looks exactly how you want it to. For example, you can select a print style from card, booklet, memo, or phone directory formats as well as select which contacts you want printed.

In this lesson, you will learn how to print a hard copy of Outlook’s Contacts list.
1. Make sure you are still in the Contacts list and click the Print button on the toolbar.
   The Print dialog box appears, as shown in Figure 4-10. The Print dialog box is similar to other print dialog boxes except for a few Contacts list-related features. By default, Outlook will print all the contacts in the Contacts list.
   You can print only selected contacts by holding down the <Ctrl> key as you click each contact that you want to print. When you’ve finished selecting the contacts you want to print, open the Print dialog box by clicking the Print button on the toolbar and selecting the Only selected items option.
   Notice the Print style section. Here you can specify the format of your printout using the styles described in Table 4-4: Contact Print Styles. If none of the styles meet your needs, you can create your own.

2. Select Phone Directory from the Print style list and click Page Setup.
   The Page Setup dialog box appears. Here you can change the print layout, paper size and orientation, and even add a header and/or footer to your printout.

3. Click the Paper tab.
   The Paper tab appears, as shown in Figure 4-11. If you use a Franklin® planner, you can specify the type of paper you want to print on. You can also select the paper’s orientation: Landscape or Portrait.

4. Click the Print Preview button.
   This is what your Contacts list will look like when printed. You don’t need to print your Contacts list at this time, so you can close any open dialog boxes.

5. Click Close at the top of the screen to close both the Page Setup and Print dialog boxes.

We breezed through the Page Setup dialog box in this lesson, but you may want to look at the following table to become better acquainted with the Page Setup dialog box and its many useful and powerful options.

<table>
<thead>
<tr>
<th>Print Style</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Card</td>
<td>Prints all cards one at a time from top to bottom on the page, two columns wide, with six blank cards printed at the end, and with letter tabs and headings on a standard 8.5&quot; × 11 piece of paper.</td>
</tr>
<tr>
<td>Small Booklet</td>
<td>This is a printout arranged in a way that can be cut and stapled to form a small sized paper booklet. When you print a booklet, the page layout and page numbering are arranged automatically. Contains contact name, phone number, and address information.</td>
</tr>
<tr>
<td>Medium Booklet</td>
<td>This is a printout arranged in a way that can be cut and stapled to form a medium sized paper booklet. Contains contact name, phone number, and address information.</td>
</tr>
<tr>
<td>Memo</td>
<td>This is a printout with detailed information about the contact.</td>
</tr>
<tr>
<td>Phone Directory</td>
<td>This is a nicely condensed directory that shows only the contacts’ names and phone numbers.</td>
</tr>
</tbody>
</table>
Chapter Four Review

Lesson Summary

Adding a Contact

- **To View the Contacts list:** Click the **Contacts** button in the Navigation Pane.

- **To Create a New Contact:** Click the **New Contact** button or press `<Ctrl> + <Shift> + <C>`. Enter the information about the contact and click the **Save and Close** button or press `<Alt> + <S>` when you're finished.

Editing and Deleting Contacts

- **To Edit a Contact (In Place):** If the information you want to modify appears in the Contacts list, select the contact, and modify its information in place.

- **To Edit a Contact (Within a Form):** Double-click the contact you want to edit and make the necessary changes. Click the **Save and Close** button on the toolbar or press `<Alt> + <S>` when you're finished.

- **To Delete a Contact:** Select the contact and click the **Delete** button on the toolbar or press the `<Delete>` key.

Adding an E-mail Sender to the Contacts list

- **To Add an E-mail Sender to the Contacts list:** Click the **Inbox** folder in the Navigation Pane and then click and drag an e-mail from the person you want to add to the Contacts list to the **Contacts** button in the Navigation Pane. Add any additional information to the contact and then click the **Save and Close** button on the toolbar or press `<Alt> + <S>` when you're finished.

Mapping a Contact's Address on the Internet

- **To Map a Contact's Address on the Internet:** Find and double-click the contact, click the **Display Map of Address** button on the toolbar, or select **Actions → Display Map of Address** from the menu.

Changing Views

- **To Change Views:** Select the view you want from the **Current View menu** or select **View → Arrange By → Current View** from the menu and select the desired view.

Using the Actions Menu

- **To Use the Actions Menu with a Contact:** Double-click the contact to open it and then select **Actions** from the menu and select the desired action from the menu.
Printing the Contacts list

- **To Print the Contacts list:** Click the Print button on the toolbar or select File → Print from the menu. Specify the desired print options and click OK.

- **To Change the Paper Size/Type:** Open the Print dialog box, click the Page Setup button, and click the Paper tab.

- **To Add a Header and/or Footer:** Open the Print dialog box, click the Page Setup button, click the Header/Footer tab, and make the necessary changes.

### Quiz

1. **When you add an entry to the Contacts list, you must include the following:** First Name, Last Name, Address, City, State, and Postal Code. (True or False?)

2. **Which of the following statements is NOT true?**
   
   A. If you're connected to the Internet, you can plot a contact's address on a map.
   B. The Actions menu lets you quickly send e-mails, letters, meeting requests, and tasks to a selected contact.
   C. You can quickly add an e-mail sender to the Contacts list by dragging an e-mail from them to the Contacts button.
   D. Outlook can only print the Contacts list on 8½ × 11-inch paper—which makes it unsuitable for use in Franklin® Day planners.

3. **Which of the following is NOT a Contact View?**
   
   A. Detailed Address Cards
   B. By State
   C. By Company
   D. Phone List

### Homework

1. Start Microsoft Outlook.
2. Click the Contacts button in the Navigation Pane.
3. Create a new contact using the following information: **First:** Mickey  
   **Last:** Mouse 
   **Address:** 220 Celebration Place  
   Kisimmee, Florida 34747
4. If your computer is connected to the Internet, plot Mickey’s address on a map.
5. Practice switching between the various Contact Views located under the Views → Current View menu. Switch back to Address Cards View when you’re finished.
6. Delete the Mickey Mouse contact and exit Microsoft Outlook.
Quiz Answers

1. False. You can include as much or as little information as you want about a contact.
2. D. Outlook can print your Contacts list on just about any paper size and style.
3. B. There isn’t a preset By State Contact View.
Chapter Five: Using the Calendar

Chapter Objectives:
- Schedule and reschedule an appointment
- Schedule an all-day event
- Set an appointment reminder
- Copy an appointment
- Create a recurring appointment
- Arrange Appointments and Events
- View the TaskPad
- View Calendars side by side
- Change views to display the Calendar in different ways

Chapter Task: Create, modify, and reschedule an appointment

From the ancient Chinese to the Aztecs to the Romans, a time-keeping mechanism like a calendar has always been an essential part of life. Now, in the 21st century, with our soccer practices, masseuse appointments, and empowerment seminars, a trusty calendar is more important than ever. Outlook’s powerful, yet user-friendly, Calendar is the answer to the typical 21st century schedule.

Coming in at a close second to e-mail, the Calendar is one of the most used tools in Microsoft Outlook. The Calendar lets you keep track of appointments, like a visit to the dentist, and events, like a vacation. It’s amazingly simple to add or reschedule an appointment or event into the Calendar. Once you’ve entered your schedule into the Calendar, you can display it in Daily, Weekly, or Monthly View.

In this chapter, you’ll learn how to create and reschedule appointments and events, how to add a reminder to your appointments so that you don’t forget about them, and how to view your schedule using the various Calendar Views. You will also learn how to create a recurring appointment, such as a weekly staff meeting.

Outlook’s Calendar is one of those tools that, once you start using it, you’ll wonder how you ever got along without. Let’s not waste any more time discussing the Calendar—turn the page and let’s start using it!
Lesson 5-1: Scheduling an Appointment

The day’s already over?! All of that precious time—where did it all go? The current version of Outlook’s Calendar can’t give you any extra time, but it can help you manage the time you have so that you can (hopefully) spend your day more productively. Outlook’s Calendar is great for keeping track of your appointments and events:

- **An appointment** is any scheduled activity that happens within a one-day time period. When you schedule an appointment, the Calendar blocks off the specified time span, for example from 10:00 AM to 11:30 AM.
- **An event** is any appointment that lasts one or more 24-hour days, such as a conference or vacation. Events are not displayed as blocked-out time periods.

There are two ways to enter an appointment:

- **The quick way** to enter an appointment is to view the Calendar in a display that shows the hours of the day in a column. To enter your appointment, just click the start time of your appointment, type a description, and specify the duration of the appointment, as shown in Figure 5-1.

- **Other Ways to Create a New Appointment:**
  - Press `<Ctrl>` + `<Shift>` + `<A>`.
  - From Day or Week View select the appointment’s date and time and enter the appointment’s description.
• The complete way to enter an appointment is by clicking the New Appointment button on the toolbar, entering the information about the appointment, and then clicking the Save and Close button when you’re finished. This method lets you add details about the meeting’s location, notes about the agenda, and a reminder about the appointment, as shown in Figure 5-3.

In this lesson, you’ll learn how to schedule appointments using both methods.

1. **Switch to the Calendar folder by clicking the Calendar button in the Navigation Pane.**
   First, we’ll schedule an appointment using the quick and easy method—something you need to be in either the Day or Work Week View to do.

2. **Click the Day View button on the toolbar.**
   The Calendar displays one day at a time, with the hours in a column.

3. **Click to the right of the 9:00 AM and type Parole Meeting.**
   By default, new appointments last 30 minutes. If your appointment is shorter or longer, you must change the End Time. You can do this by selecting the appointment and then clicking and dragging its bottom border.

4. **With the Parole Meeting still selected, click and drag the appointment’s bottom border to 10:30 AM, as shown in Figure 5-1.**
   Let’s move on to the complete way to create appointments.

5. **Click the New Appointment button on the toolbar.**
   The Appointment window appears, as shown in Figure 5-3. This where you add the what, where, and when information about your appointment.

6. **Click in the Subject box and type Dental Appointment.**
   That’s the “what” part of the appointment. Now for the “where”…

7. **Click the Location box and type Dr. Poe’s Office, 50th St.**
   Actually, entering the location of your appointment is completely optional. If you know your appointment’s location, you can just leave the Location box blank.

8. **Click the first Start time arrow (the date arrow).**
   A tiny drop-down calendar appears, as shown in Figure 5-2. You can use this calendar to select a date by clicking the date that you want. You can select different months by clicking the calendar’s advance and previous arrows.

9. **Click the calendar’s ► advance arrow.**
   The calendar advances one month. Now let’s select a date.

10. **Select the first Friday of the month.**
    The dropdown calendar disappears and the selected date appears in the date field. The End Time has also changed to the selected date.

11. **Click the second Start time arrow (the time arrow) and select 10:00 AM.**
    The start time is now set at 10:00 AM, and the end time automatically adjusts to 10:30 AM. This appointment lasts 2 hours, so we need to change the End Time.

12. **Click the second End time arrow (the time arrow) and select 12:00 PM.**
    That’s all the information we need for this particular appointment. Let’s save it.

13. **Click the Save and Close button on the toolbar.**
    Outlook saves the new appointment—but where is it? That’s the topic of the next lesson!
Lesson 5-2: Viewing the Calendar

A monthly calendar is useful for seeing the days of your appointments, but not very helpful when you want to see the details of your daily schedule. On the other hand, a daily planner is useful for scheduling the details of your busy day, but not for the big picture of your upcoming appointments. Outlook’s calendar gives you the best of both worlds. Simply click one of the View buttons on the toolbar to display the following views:

- **Day View**: Displays one day at a time. You can easily see when your appointments start and end, and when you have free time. You can only see appointments for the selected day.

- **Work Week View**: Displays a weekly calendar, without weekends. You can see when your appointments start and end, and when you have free time. You can only see appointments for the selected five business days.

- **Week View**: Displays a weekly calendar, including weekends. You can only see appointments for the selected week. It’s not easy to see your busy and free times.
Chapter Five: Using the Calendar

- **Month View**: Displays a monthly calendar. Month View does not display much information about your appointments, such as how long they are and what time they are over. In Month View, you use the scroll bar to move from month to month.

In this lesson, you will learn to use each of these views. In addition, you’ll learn how to change the date! Let’s get started…

1. **Make sure you are in Calendar View and click the Day View button on the toolbar.**
   Day View is great for when you want to look over your daily appointments. Outlook displays when your appointments’ starting and ending times are and when you have free time.
   The Date Navigator is displayed to the left of the Appointment area, as shown in Figure 5-4. The Date Navigator shows the current month, today’s date, and the selected date. You can use the Date Navigator to move to different dates, enabling you to view or add appointments on other days. Dates displayed in bold have at least one appointment, the date with the red border around it is the current date, and the date highlighted in yellow is the date that is currently selected.

2. **Click the Date Navigator’s advance arrow.**
   The Date Navigator scrolls to the next month.

3. **Click any date in the Date Navigator.**
   The Appointment area displays any appointments for the selected day. Let’s try switching to Work View.

4. **Click the Work Week View button on the toolbar.**
   Work Week View is similar to Day View, except instead of displaying a single day, Work View displays the five business days in the selected week.

5. **Click the Week View button on the toolbar.**
   Week View displays a 7-day weekly calendar. Week View displays the start times and the durations of the appointments in the selected week.

6. **Click the Month View button on the toolbar.**
   Month View is laid out just like the calendar that you might have hanging on your wall at home. This view lets you look at the “big picture.” Month View doesn’t have a lot of room to work with, so it displays appointments in a truncated format and does not display their start times or durations.
   Let’s try deleting the dental appointment that we added in the previous lesson.

7. **Use the Date Navigator to select the date of the dental appointment that you added in the previous lesson.**
   Find the appointment? Great—here’s how to delete it…

8. **Click the dental appointment and delete it by clicking the Delete button on the toolbar.**
   Poof! The appointment vanishes from the calendar.

Now, you can keep yourself more organized than ever before by using the different Calendar views.

---

**Quick Reference**

- **Delete button**
  Other Ways to Delete an Appointment:
  - Select the appointment and press the <Delete> key.

- **Quick Reference**
  To Switch between Calendar Views:
  - Click one of the following buttons on the toolbar:
    - **Day View** displays one day at a time.
    - **Work Week View** displays a weekly calendar without weekends.
    - **Week View** displays a weekly calendar including weekends.
    - **Month View** displays a monthly calendar.
Lesson 5-3: Editing and Rescheduling Appointments

We don’t live in a perfect world, and sometimes our appointments don’t work out as planned. Co-workers cancel appointments, meetings run longer than expected, and cable installation workers have even been known to arrive late. Fortunately, rescheduling an appointment in Outlook is a very simple task that will not add stress to your already hectic workday.

There are two ways to reschedule an appointment in Outlook:

- **Dragging and Dropping the Appointment:** This is probably the most common and straightforward way to reschedule an appointment. You’re probably already familiar with dragging and dropping if you have ever dragged a file to the Windows Recycle Bin or to another folder.

  To reschedule an appointment by dragging and dropping:
  1. If necessary, switch Calendar Views.
  2. Select the appointment you want to reschedule, then drag the appointment to the new time.

- **Opening and Editing the Appointment:** You can double-click any appointment to display its appointment form. From there, you can change the date and/or time of the appointment. To save the changes you make, click the Save and Close button on the toolbar.

In this lesson, you will learn how to reschedule an appointment using both of these methods.

1. **Make sure that you are in Calendar view. If you are not, click the Calendar button in the Navigation Pane.**

   First, we need to add a new appointment.

2. **Click the New Appointment button on the toolbar.**

   The Appointment window appears. You should already know the basic procedure for adding a new appointment.
Chapter Five: Using the Calendar

3. Schedule an appointment using the following information:
   Subject: Meet with Accountant
   Start Time: 4:30 PM, April 15 2004
   End Time: 5:00 PM, April 15 2004

   Make sure that you click the Save and Close button when you’re finished!

   April 15, 2004 arrives, you’re just about to leave to have your taxes prepared, and you notice the headlines of today’s paper. Apparently, Congress has changed the tax-filing deadline from April 15 to April 30. Lucky you! There’s no reason to do today what you can put off until tomorrow, so you decide to reschedule the appointment for April 30, 2004.

   We’ll reschedule this appointment using the drag and drop technique. First, you need to be able to see the original appointment and the destination date and/or time for when you want to reschedule the appointment. You will need to be in Month View to reschedule this particular appointment using drag and drop.

4. Click the Month View button on the toolbar and use the Vertical scroll bar to move to April 2004.

   You should be able to see the appointment you added in Step 3.

   Now, let’s reschedule the appointment.

5. Click the Meet with Accountant appointment in the April 15 box, drag it to the April 30 box, and release the mouse button.

   The appointment has been rescheduled for 4:30 PM on April 30, 2004. Had you wanted to change the time as well, you would have needed to be in Day or Work View, or you would have had to use the Open and Edit method to reschedule the appointment.

   Whoops! You must have misread the paper’s headlines. What you thought was a new tax filing date is actually the date when the IRS will begin garnishing the paychecks of those people who don’t get their returns in on time. You had better reschedule that appointment with your accountant!

   This time, we will use the Open and Edit method to reschedule the appointment.

6. Double-click the Meet with Accountant appointment.

   The appointment appears in an appointment form. Rescheduling an appointment is not much different than creating a new appointment. All that you have to do is select the new Start and End times and dates.

7. Click the first Start time arrow (the date arrow) and select April 15, 2004 from the calendar.

   Now, all you have to do is save the rescheduled appointment. We don’t need to save this appointment, so . . .

8. Click the Delete button on the toolbar and click Yes in the dialog box.

   That’s it! You’ve just learned the basics about adding, viewing, and rescheduling appointments.
Lesson 5-4: Scheduling an Event

Events are important dates that last one or more days. Some examples are conferences, holidays, and vacations. Because they don’t have start and stop times, events appear as banners in your Calendar, as shown in Figure 5-8. Events don’t occupy blocks of time in the Calendar, unless you specify that you will be out of the office during the event.

1. **Make sure you’re in Calendar View and click the New Appointment button on the toolbar.**
   The procedure for scheduling an event is the same as scheduling an appointment.

2. **In the Subject box, type Vacation.**
   Next, you have to specify when the event starts and ends.

3. **Type 1/1 in the Start time box and 1/5 in the End time box.**
   Finally, you need to tell Outlook that this is an all day event and not an appointment.

4. **Check the All day event box.**
   Events don’t occupy blocks of time in the Calendar, unless you specify that you will be out of the office during the event.

5. **Click the Show time as arrow and select Out of Office.**
   Now, the event will be blocked off when other people view your schedule.

6. **Click the Save and Close button on the toolbar.**
Lesson 5-5: Setting Reminders

Are you very forgetful? If so, you may want Outlook to remind you of your appointments. A reminder sounds an alarm and displays a dialog box prior to an appointment. You can specify how many minutes before an appointment you want a reminder to appear and the sound that plays for a reminder. Appointments with reminders have the ☰ icon in them.

1. **Click the New Appointment button** on the toolbar and schedule an appointment using the following information:
   - **Subject:** Wake Up
   - **Start Time:** 10 minutes from whatever time it is now

   Next, you need to turn on the reminder (if it isn’t already selected).

2. **Check the Reminder checkbox**, click the ☰ arrow, and select 5 minutes from the list.

   By default, you will be reminded fifteen minutes before that pending appointment. You can change the amount of time prior to the appointment that the reminder appears by selecting a new time from the ☰ arrow to the right of the Reminder checkbox.

3. **Click the Save and Close button** on the toolbar.

   In several minutes you should hear a chime and see the Reminder dialog box, as shown in Figure 5-12. When the Reminder dialog box appears, you have several choices:
   - **Dismiss:** Closes the Reminder and will not display further reminders
   - **Snooze:** Displays the reminder again after the amount of time you select in the list below has passed
   - **Open Item:** Opens the appointment the reminder is about

4. **Click Dismiss.**

   Outlook closes the Reminder dialog box.

Depending on your setup, Outlook may automatically add a reminder to all of your new appointments. You can change this default setting by selecting Tools → Options from the menu, clicking the Preferences tab, and changing the Default Reminder settings in the Calendar section, as shown in Figure 5-10.

---

Quick Reference

**To Set a Reminder:**

1. Click the New Appointment button, or press <Ctrl> + <N>
2. Enter the appointment and its date and time.
3. Check the Reminder checkbox. You can change the amount of time prior to the appointment. The reminder appears by selecting a new time from the ☰ arrow to the right of the Reminder checkbox.
4. Click the Save and Close button, or press <Alt> + <S> when you’re finished.

**To Change the Default Reminder Settings:**

- Select Tools → Options from the menu and change the Default Reminder settings in the Calendar section.
Lesson 5-6: Copying Appointments

Figure 5-13
You can quickly create several instances of the same appointment by copying the appointment.

Sometimes, you may have several appointments at the same place on different days and at different times. For example, perhaps your son has football games this week at 5:00 PM on Tuesday and 4:30 PM on Friday. Instead of manually creating two or more individual appointments, you can save yourself some time by creating one appointment and then copying it to the remaining days and/or times.

You can copy any appointment by selecting the appointment you want to copy, then holding down <Ctrl> as you click and drag the appointment to where you want it copied.

In this lesson, you will learn how to copy an appointment.

1. **Click the Work Week View button on the toolbar.**
   The Calendar displays your current work week.

2. **Click to the right of 9:00 AM on Monday and type Band Practice.**
   Since band practice currently lasts a grueling 60 minutes, you must change its End Time.

3. **With the Band Practice still selected, click and drag the appointment's bottom border to 10:00 AM.**
   Instead of manually entering several more Band Practice appointments, you can copy the existing appointment to the desired date(s) and time(s). To copy an appointment, hold down <Ctrl> as you click and drag the appointment to a new location. Let’s try it!

4. **With the Band Practice appointment still selected, press <Ctrl> while you click and drag the appointment to 10:00 AM Tuesday, as shown in Figure 5-13.**
   The Band Practice appointment is copied to the new timeslot.

If an appointment repeats at regular intervals, such as a meeting that is held on the first Tuesday of every month, you should create a single **recurring** appointment instead of copying and creating several individual appointments. We’ll cover that topic in another lesson.

---

**Quick Reference**

To Copy an Appointment:
1. Switch to a Calendar view that displays both the original date and time and the new date and time.
2. Click the appointment to select it.
3. Hold down the <Ctrl> button as you click and drag the appointment to the desired date and time.
Lesson 5-7: Configuring Calendar Options

Do you work for a business whose business hours are 5:00 AM to 4:00 PM Monday through Saturday? Poor you. At least you can configure Outlook’s Calendar to better display your company’s horrible… er, unique, schedule. The Calendar Option dialog box lets you specify the days and hours in your work week, how the calendar displays busy and free time, and more.

In this lesson, you will learn how to configure the Calendar to suit your own unique schedule and needs.

1. **Select** Tools → Options from the menu.
   The Options dialog box appears.

2. **Click the Preferences tab, if necessary, and click the Calendar Options button.**
   The Calendar Options dialog box appears, as shown in Figure 5-14. Most of the options listed here are self-explanatory.
   For this lesson, we will change the Calendar’s Start Time to 5:00 AM.

3. **Click the ✓ Start Time arrow and select 5:00 AM.**
   You can close any open dialog boxes.

4. **Click OK, OK to close both the Calendar Options and Options dialog boxes.**
   You may need to switch to Day View to see the changes.

5. **Click the Day button on the toolbar, if necessary.**
   The Calendar’s start time is now 5:00 AM—hope you’re a morning person! Let’s change the Start Time back to 8:00 AM.

6. **Repeat Steps 1-4 and change the Start Time back to 8:00 AM.**
   In addition to the Start and End Times, you can use the Calendar Options dialog box to specify holidays that you want to add to your Calendar, configure meeting request options, and more.

---

Quick Reference

To Configure the Calendar’s Options:

1. Select Tools → Options from the menu.
2. Click the Preferences tab, if necessary, and click the Calendar Options button.
3. Make the necessary changes in the Calendar Options dialog box.
4. Click OK, OK when you’re finished.
Lesson 5-8: Working with Recurring Appointments

With Microsoft Outlook, you can easily enter a recurring appointment that appears at regular intervals: same time, same place. For example, if you have a staff meeting that occurs at 10:00 AM the first Monday of each month, you only need to create one recurring appointment instead of creating dozens of separate appointments. Recurring appointments have an icon in them.

The process of creating a recurring appointment is straightforward and easy. Rescheduling or deleting a recurring appointment is a little more tricky. When you reschedule a recurring appointment, you must specify if you want to reschedule just one instance of the appointment, such as a meeting that has been rescheduled for the week, or all instances of the appointment, such as a meeting that is permanently moved from Thursdays to Fridays.

1. Click the New Appointment button on the toolbar.
   The Appointment form appears. You already know the procedure for adding a new appointment.

2. Schedule an appointment using the following information:
   Subject: Staff Meeting
   Start Time: 10:00 AM on Friday of the current week
   End Time: 11:00 AM on Friday of the current week

   This staff meeting is held at 10:00 AM every Friday, so it makes sense to make it into a recurring appointment. Here’s how:

   - Press <Ctrl> + <Shift> + <A>.
   - From Day or Week View, click and select the appointment’s date and time and enter the appointment’s description.

New Appointment Button
Other Ways to Create a New Appointment:
- Press <Ctrl> + <Shift> + <A>.
- From Day or Week View, click and select the appointment’s date and time and enter the appointment’s description.
3. **Double-click the Staff Meeting appointment and click the Recurrence button on the toolbar.**

   The Appointment Recurrence dialog box appears, as shown in Figure 5-15. The Appointment Recurrence dialog box is where you tell Outlook when and how often the appointment should recur. You have several choices here:
   - **Daily:** Appointments that recur every day or work day
   - **Weekly:** Appointments that recur on the same day(s) of the week, such as a staff meeting that occurs every Friday or a payday which occurs every other Thursday
   - **Monthly:** Appointments that on recur on a monthly basis, such as a departmental meeting that occurs on the first Friday of every month or an inventory audit that occurs on the 5th of every month
   - **Yearly:** Appointments that on recur on an annual basis, such as a holiday or birthday

   Since this appointment recurs every Friday, you want to select the Weekly option.

4. **In the Recurrence pattern section, select Weekly and Friday options.**

   The Recur every __ weeks box lets you specify the time period you want to pass before repeating the appointment. Because there is a 1 in the Recur every __ weeks box, the appointment will repeat every week.

   The bottom of the Appointment Recurrence dialog box lets you specify when the recurring appointment will stop repeating (if ever). We don’t need to specify an end date for our recurring appointment, so we can leave the No End date option selected.

5. **Click OK.**

   The Appointment Recurrence dialog box closes.

6. **Click the Save and Close button on the toolbar.**

   Outlook saves the recurring appointment.

7. **Click the Month View button on the toolbar.**

   Notice the recurring appointment appears at 10:00 AM on each Friday.

   As you’ve seen, creating recurring appointments is quite easy, but modifying and deleting them is a little trickier. Here’s why…

8. **Select any Staff Meeting appointment and press <Delete>.**

   As soon as you try to delete the Staff Meeting appointment, a dialog box like the one shown in Figure 5-16 appears. When you reschedule or delete a recurring appointment, you have to tell Outlook if you want to reschedule or delete just one instance of the appointment or all instances of the appointment.

9. **Select the Delete the series option and click OK.**

   Outlook deletes all occurrences of the Staff Meeting appointment.

   **NOTE:** Be extremely careful when you delete or modify all occurrences of a recurring appointment. All occurrences means all occurrences—even if they have already occurred! If you use the Calendar to keep track of your past appointments, modifying or deleting a recurring appointment will delete and modify occurrences in the past and you will lose your record of the appointment. This is one of Outlook’s all-time worst features. Hopefully, it will be remedied in the next version of the program.

Recurring appointments become more useful the more you employ them. Many people find it useful to enter all their regular appointments, such as classes or regular recreational events, as recurring appointments to prevent them from scheduling conflicting appointments.
Lesson 5-9: Printing the Calendar

Making sure you are still in Calendar view and click the Print button on the toolbar.

The Print dialog box appears, as shown in Figure 5-17. The Print dialog box is similar to other print dialog boxes except for a few Calendar-related features. By default, Outlook will print the current month. You can change the Print range by specifying a Start and End date.

Print button
Other Ways to Print:
- Select File → Print from the menu.
- Press Ctrl + P.
2. **Click the Start arrow and select January 1, 2004 from the drop-down calendar.**
   
   Now let’s specify the End date.

3. **Click the Start arrow and select January 31, 2004 from the other drop-down calendar.**
   
   The drop down calendar disappears and the date appears in the End date text box.

   Notice the Print style section. Here, you can specify the format of your printout using the styles described in Table 5-1: Calendar Print Styles. If none of the styles meet your needs, you can create your own.

4. **Select Monthly Style from the Print style list and click Page Setup.**
   
   The Page Setup dialog box appears. This is where you can change the print layout, paper size and orientation, and even add a header and/or footer to your printout.

5. **Click the Paper tab.**
   
   The Paper tab appears, as shown in Figure 5-18. If you use a Franklin® planner, you can specify paper specially designed for your planner. You can also select the paper’s orientation: Landscape or Portrait.

6. **Click Print Preview.**
   
   This is what your calendar will look like when printed. You don’t need to print the calendar at this time, so you can close any open dialog boxes.

7. **Click Close at the top of the screen to close both the Page Setup and Print dialog boxes.**

   We breezed through the Page Setup dialog box in this lesson, and you may want to take some time to become better acquainted with it and its many useful options. For example, you can use the Page Setup dialog box to specify that you want to include your Task Pad on your printed calendar.

### Table 5-1: Calendar Print Styles

<table>
<thead>
<tr>
<th>Print Style</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Daily</td>
<td>Prints one day per page, from 7:00 AM to 7:00 PM, with tasks and notes areas. This is the most detailed calendar style.</td>
</tr>
<tr>
<td>Weekly</td>
<td>Prints one week per page without tasks and notes areas.</td>
</tr>
<tr>
<td>Monthly</td>
<td>Prints a calendar similar to the type you hang on your wall: one month per page without tasks and notes areas.</td>
</tr>
<tr>
<td>Tri-Fold</td>
<td>This is a printout broken into three parts: One section that displays the hours and appointments in the selected day, one section that displays the task list, and one section that displays the appointments in a selected week.</td>
</tr>
<tr>
<td>Calendar Details</td>
<td>This is a printout of all calendar items currently displayed arranged in a list format.</td>
</tr>
</tbody>
</table>
Lesson 5-10: Color-Coding Appointments

Outlook's Calendar can sometimes get confusing and cluttered if you're a busy person that has lots of scheduled appointments and meetings. Because every appointment looks the same, it can be difficult to distinguish which appointments are important (such as watching Monday night football) and which ones aren't.

Fortunately, Microsoft Outlook has the perfect solution: Color-code your appointments. Outlook 2003 comes with 10 preset color-coded labels that you can use to categorize your appointments.

This lesson explains how to color-code your appointments.
1. Make sure you are still in Calendar view and select the appointment you want to label.

   Here’s how to color-code an appointment…

2. **Click the Calendar Coloring button** on the toolbar and select the desired color.

   Outlook applies the selected color to the appointment.

   The preset labels are quite generic and you will almost certainly want to modify several of them. Here’s how to do that…

3. **Select Edit → Label → Edit Labels** from the menu.

   The Edit Labels dialog box appears, as shown in Figure 5-20. Now you can easily edit any of the 10 preset labels.

4. **Edit the labels as desired. Click OK when you’re finished.**

   That’s all there is to applying color-coded labels to your appointments!

---

### Quick Reference

**To Apply Color-Coding to an Appointment:**
1. Select the appointment that you want to color-code.
2. Click the Calendar Coloring button on the toolbar and select the desired color.

**To Edit the Preset Labels:**
1. Select Edit → Label → Edit Labels from the menu.
2. Edit the labels as desired.
3. Click OK when you’re finished.
Lesson 5-11: Changing Calendar Views

Besides Day, Work Week, Week, and Month Views, the Calendar has several more ways of displaying your appointments. These additional Views are quite useful in getting a bird’s eye view of all your appointments. You can use additional Views to:

- Display a list of all appointments and meetings and their details beginning today and going into the future.
- Display only events or recurring appointments in a list.
- Display all appointments by category in a list.

In this lesson, you will learn how to utilize the Calendar’s additional views.

1. **Make sure you are in Calendar View and select View → Arrange By → Current View → Active Appointments** from the menu.

   Active Appointments View displays a list of all appointments and meetings beginning today and going into the future. This view is useful for when you want to see all of your upcoming appointments in a list.
2. Refer to Table 5-2: Available Calendar Views and switch between each of the Calendar Views and read their descriptions.

Remember: you open the Current View menu by selecting View → Current View from the menu. When you’ve finished, move on to the next step.

3. Select View → Arrange By → Current View → Day/Week/Month from the menu.

The Calendar is once again displayed in the traditional view you’ve become familiar with.

If you think that this sounds like a tedious process, and would like a more convenient way of accessing these Calendar Views, you’re in luck! You can display them in the Navigation Pane.

4. Select View → Arrange By → Show Views In Navigation Pane from the menu.

All of the available Calendar Views are now shown in the Navigation Pane, to the left of your Calendar, as shown in Figure 5-22. Now, all you have to do is to change the current view is scroll down in the Navigation Pane to the view that you would like to activate and select it.

You might not want the Calendar Views displayed in your Navigation Pane all of the time, so let’s hide them again.

5. Select View → Arrange By → Show Views In Navigation Pane from the menu.

The available Calendar Views are removed from the Navigation Pane.

The following table describes each of the Calendar Views.

<table>
<thead>
<tr>
<th>View</th>
<th>Displays</th>
</tr>
</thead>
<tbody>
<tr>
<td>Day/Week/Month</td>
<td>Displays appointments, events, and meetings for days, weeks, or a month. Also includes a list of tasks. This view looks like a paper calendar or planner and is the Calendar’s default view.</td>
</tr>
<tr>
<td>Day/Week/Month With AutoPreview</td>
<td>The same as the Day/Week/Month view, except the first lines of text appear in the items.</td>
</tr>
<tr>
<td>Active Appointments</td>
<td>Displays a list of all appointments and meetings and their details beginning today and going into the future.</td>
</tr>
<tr>
<td>Events</td>
<td>Displays a list of all events and their details.</td>
</tr>
<tr>
<td>Annual Events</td>
<td>Displays a list of events that happen once a year and their details.</td>
</tr>
<tr>
<td>Recurring Appointments</td>
<td>Displays a list of recurring appointments and their details.</td>
</tr>
<tr>
<td>By Category</td>
<td>Displays a list of all Calendar items grouped by category, with details about them.</td>
</tr>
</tbody>
</table>
Lesson 5-12:Arranging
Appointments and Events

Figure 5-24
The Calendar in Active Appointments view and arranged by Date.

Figure 5-25
The Calendar in Active Appointments view and arranged by subject.

In the last chapter, we learned different ways of viewing our calendars. The Current View options are very helpful, but also very generalized. If you have a lot of active appointments in your calendar and you choose the Active Appointments view from the Current View submenu, you are going to have a lot to look at and sort through.

Luckily, Outlook 2003 offers many more ways to view your appointments and events. These options are found by selecting View → Arrange By from the menu. For example, you can arrange your appointments by date, subject, or importance.

NOTE: To use the Arrange By settings, your calendar must be in any view other than Day/Week/Month or Day/Week/Month With AutoPreview. This is due to the fact that these two view options already have a specified day, week, or month that is shown in the program window. It would be silly to add any more arrangement specifications.
Let’s try some of these available Arrange By options! First, make sure the calendar is not in the Day/Week/Month or Day/Week/Month With AutoPreview view.

1. **Select View \(\rightarrow\) Arrange By \(\rightarrow\) Current View \(\rightarrow\) Active Appointments from the menu.**

   A list of all your active appointments/events appears. They are currently arranged by the date that the appointment/event occurs, because date is the default setting. If you have a lot of active appointments in your calendar, you now have a screen full of very loosely organized information, as shown in Figure 5-24.

   Let’s arrange them differently.

2. **Select View \(\rightarrow\) Arrange By \(\rightarrow\) Subject.**

   Your appointments and events are now organized alphabetically by subject. This is handy for finding an appointment that you know the name of, but you can’t quite remember the date. All you have to do is scroll down the list to find your appointment.

   Some Arrange By options are much more useful than others. For example, it may be very useful for you to arrange your appointments and events by predetermined categories, but you do not have any appointments with attachments, so you would not want to choose this option.

   Take a look at Table 2-4: Arrange By Options and check out some of the other options in the Arrange By submenu. When you are finished, we are going to return the calendar to its default view.

3. **Select View \(\rightarrow\) Arrange By \(\rightarrow\) Current View \(\rightarrow\) Day/Week/Month from the menu.**

   The Calendar is once again displayed in the default view.

The following table describes each of the options available in the Arrange By submenu.

<table>
<thead>
<tr>
<th>Arrange By</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Date</td>
<td>Arranges appointments and events by date, starting with today moving forward.</td>
</tr>
<tr>
<td>Conversation</td>
<td>Arranges appointments and events by similarities.</td>
</tr>
<tr>
<td>From</td>
<td>Arranges appointments and events according to who created them.</td>
</tr>
<tr>
<td>To</td>
<td>Arranges appointments and events by whom they were sent to.</td>
</tr>
<tr>
<td>Folder</td>
<td>Arranges appointments and events by the folders they are stored in.</td>
</tr>
<tr>
<td>Size</td>
<td>Arranges appointments and events by size.</td>
</tr>
<tr>
<td>Subject</td>
<td>Arranges appointments and events by topic.</td>
</tr>
<tr>
<td>Type</td>
<td>Arranges appointments and events by type.</td>
</tr>
<tr>
<td>Flag</td>
<td>Arranges appointments and events by flag status.</td>
</tr>
<tr>
<td>Attachments</td>
<td>Arranges appointments and events by whether or not they have an attachment.</td>
</tr>
<tr>
<td>E-mail Account</td>
<td>Arranges appointments and events by e-mail account.</td>
</tr>
<tr>
<td>Importance</td>
<td>Arranges appointments and events by importance.</td>
</tr>
<tr>
<td>Categories</td>
<td>Arranges appointments and events by categories that you determine.</td>
</tr>
</tbody>
</table>
Lesson 5-13: Viewing the TaskPad

Everyday, there are certain tasks that you need or want to accomplish. Sometimes, it can be confusing just trying to remember what things you need to do, nevertheless, actually doing them. Outlook offers a solution to this problem: the Tasks list. You’ll learn more about using this list in the next chapter, but there is a handy reduced-version that you can use alongside your Calendars: the TaskPad.

The TaskPad is an annotated version of the Tasks list. When used in conjunction with the Calendar, you can view the items on your Tasks list, while also viewing your scheduled appointments and events.

In this lesson, you will learn how to show the TaskPad, add new tasks, check off completed tasks, and change the view settings of the TaskPad.

**NOTE:** In order to show the TaskPad, the Calendar must be in either the Day/Week/Month View, or the Day/Week/Month With AutoPreview View.

1. **Make sure that you are in Calendar View and select View → Arrange By → Current View → Day/Week/Month from the menu.**
   The Calendar is now shown in the default view.

2. **Select View → TaskPad from the menu.**
   The TaskPad appears in the bottom right-hand corner of the program window, as shown in Figure 5-26.

   Now you can see all of the tasks that you need to accomplish, while still being able to take inventory of your current appointments and events. Also, notice that the Date Navigator has moved so that it is situated right above the TaskPad.
Chapter Five: Using the Calendar

So, you can see the TaskPad in the Calendar view, but can you actually use it? Sure. It’s easy to add a new task, or to check off a task that you have completed. First, let’s add a new task.

3. **In the TaskPad pane, click the Click here to add a new task text box, type Buy Susan a birthday gift, and press <Enter>.**

   The new task appears on the TaskPad, but wait! You stopped to buy the gift on the way into work. The task has been completed, so let’s check it off.

4. **Check the Buy Susan a birthday gift checkbox.**

   The task moves to the bottom of the list, fades, and is crossed off, as shown in Figure 5-27. It sure feels good to accomplish something!

   If you really have a lot of tasks to accomplish, you might consider organizing, or viewing, them differently.

5. **Select View → TaskPad View → All Tasks from the menu.**

   This shows all of the tasks that you have in your calendar. This can be pretty overwhelming, but don’t worry, there are lots of other ways to view the TaskPad.

   Refer to Table 5-4: Available TaskPad Views and switch between each of the available TaskPad views.

6. **Select View → TaskPad View → Today’s Tasks from the menu.**

   Today’s Tasks is the default view for the TaskPad. When you select this view, only those tasks that are to be completed today are shown in TaskPad pane.

   You hide the TaskPad the same way that you opened it.

7. **Select View → TaskPad from the menu.**

   The TaskPad is removed from the Outlook program window and the Date Navigator moves back to the left-hand side of the window.

   The following table describes each of the TaskPad views.

<table>
<thead>
<tr>
<th>View</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>All Tasks</td>
<td>Displays all tasks in the Calendar.</td>
</tr>
<tr>
<td>Today’s Tasks</td>
<td>Displays only those tasks that must be accomplished today.</td>
</tr>
<tr>
<td>Active Tasks for Selected Days</td>
<td>When you select a certain day or days and then select this view, only the tasks to be completed on the selected days are shown.</td>
</tr>
<tr>
<td>Tasks for Next Seven Days</td>
<td>Displays all tasks that are to be completed within the next seven days.</td>
</tr>
<tr>
<td>Overdue Tasks</td>
<td>Displays only those tasks that are past their due dates</td>
</tr>
<tr>
<td>Tasks Completed on Selected Days</td>
<td>When you select a certain day or days and then select this view, only the tasks that have already been completed on the selected days are shown.</td>
</tr>
<tr>
<td>Include Tasks with No Due Date</td>
<td>When checked, this option makes sure that, no matter the view that you choose, the tasks that have no set due date are shown. If this option is unchecked, no matter the view that you choose, only those tasks that have set due dates are shown.</td>
</tr>
</tbody>
</table>

---

**Quick Reference**

**To Show or Hide the TaskPad:**
- Select View → TaskPad from the menu.

**To Add a New Task:**
1. Click the Click here to add a new task text box and enter the task.
2. Press <Enter>.

**To Check Off a Completed Task:**
- Check the checkbox that is located to the left of the task that has been completed.

**To Change the TaskPad View:**
- Select View → TaskPad View and then select the desired view.
Lesson 5-14: Viewing Calendars Side by Side

If you’re trying to fit appointments into a tight schedule, it can be annoying and confusing to switch back and forth between calendars, trying to find a time that’s available. But now you can view two calendars at the same time side by side so they’re easy to compare.

1. Click the **Calendar button** in the Navigation Pane.
   The Calendar opens.
   It’s easiest to view all the appointments on a calendar in Month View.

2. Click the **Month button** on the toolbar.
   Now just select the other calendar you want to view at the same time.

3. In the Navigation pane, check the checkbox of the calendar you want to view with the current calendar.
   The calendars appear on your screen in different colors so they are easy to compare, as shown in Figure 5-28. The calendars have synchronized scrolling, so it is easy to navigate through both calendars at the same time.
   When you’re finished, go back to viewing one calendar.

4. Uncheck the checkbox of the calendar you want to hide in the Navigation Pane.
   The calendar closes and one calendar fills the Outlook window once again.
   You can do this with any two calendars in Outlook, even shared calendars (something you’ll learn about later in the manual).
Chapter Five Review

Lesson Summary

Scheduling an Appointment

- **To View the Calendar:** Click the Calendar button in the Navigation Pane.
- **To Schedule an Appointment Directly on the Calendar:** From Day or Week View, select the appointment’s date and time and enter the appointment's description.
- **To Schedule an Appointment in a Form:** Click the New Appointment button or press <Ctrl> + <N>. Enter the appointment and its date and time and click the Save and Close button, or press <Alt> + <S> when you're finished.

Viewing the Calendar

- **To Switch between Calendar Views:** Click one of the following buttons on the toolbar:
  - Day View displays one day at a time.
  - Work Week View displays a weekly calendar without weekends.
  - Week View displays a weekly calendar including weekends.
  - Month View displays a monthly calendar.

Editing and Rescheduling Appointments

- **To Reschedule an Appointment (Using Drag and Drop):** Switch to a Calendar view that displays both the original date and time and the new date and time. Click the appointment to select it, and then click and drag the appointment to the new date and time.
- **To Reschedule an Appointment (Using the Appointment Form):** Double-click the appointment to open it. Modify the appointment's Start Time and End Time, and then click the Save and Close button or press <Alt> + <S> when you're finished.

Scheduling an Event

- **To Schedule an Event:** Click the New Appointment button or press <Ctrl> + <N>, enter the appointment and its date select the All day event box, and click the Save and Close button, or press <Alt> + <S> when you're finished.
  Or...
  Double-click the date heading in any Calendar view and enter the event.
Setting Reminders

- **To Set a Reminder:** Open an existing appointment or create a new appointment by clicking the New Appointment button, or press <Ctrl> + <N>. Check the Reminder checkbox. You can change the amount of time prior to the appointment that the reminder appears by selecting a new time from the arrow to the right of the Reminder checkbox. Click the Save and Close button or press <Alt> + <S> when you're finished.

- **To Change the Default Reminder Settings:** Select Tools → Options from the menu and change the Default Reminder settings in the Calendar section.

Copying Appointments

- Switch to a Calendar view that displays both the original date and time and the new date and time. Click the appointment to select it, then hold down the <Ctrl> button as you click and drag the appointment to the desired date and time.

Configuring Calendar Options

- Select Tools → Options from the menu and click the Preferences tab if necessary, and click the Calendar Options button. Make the necessary changes in the Calendar Options dialog box, then click OK, OK when you're finished.

Working with Recurring Appointments

- Open an existing appointment or create a new appointment by clicking the New Appointment button or press <Ctrl> + <N>. Click the Recurrence button on the toolbar and specify the recurrence pattern and duration. Click OK when you're finished. Click the Save and Close button on the toolbar or press <Alt> + <S> to save the appointment.

Printing the Calendar

- **To Print the Calendar:** Click the Print button on the toolbar or select File → Print from the menu. Specify the desired print options and click OK.

- **To Change the Paper Size/Type:** Open the Print dialog box, click the Page Setup button, and click the Paper tab.

- **To Add a Header and/or Footer:** Open the Print dialog box, click the Page Setup button, click the Header/Footer tab, and make the necessary changes.

Color-Coding Appointments

- **To Apply Color-Coding to an Appointment:** Select the appointment, click the Calendar Coloring button on the toolbar and select the desired color.

- **To Edit the Preset Labels:** Select Edit → Label → Edit Labels from the menu. Edit the labels as desired. Click OK when you're finished.

Changing Calendar Views

- **To Change Views:** Select View → Arrange By → Current View from the menu and select the desired view. Or, select Tools → Organize from the menu, click Using Views, and select a view from the list.
To Show or Hide Available Calendar Views in the Navigation Pane: Select View → Arrange By → Show Views In Navigation Pane from the menu.

Arranging Appointments and Events
- Select View → Arrange By from the menu and select one of the options in the menu.
- To use the Arrange By settings, your calendar must be in any view other than Day/Week/Month or Day/Week/Month With AutoPreview.

Viewing the TaskPad
- To Show or Hide the TaskPad: Select View → TaskPad from the menu.
- To Add a New Task: Click the Click here to add a new task text box and enter the task. Press <Enter>.
- To Check Off a Completed Task: Check the checkbox that is located to the left of the task that has been completed.
- To Change the TaskPad View: Select View → TaskPad View and then select the desired view.

Viewing Calendars Side by Side
- In the Navigation Pane, check the checkbox of the calendar you want to view side by side with the current calendar.

Quiz

1. Which of the following is NOT a Calendar View?
   - A. Day View
   - B. Three-Day View
   - C. Work Week View
   - D. Week View

2. An event is a special type of appointment that cannot be rescheduled. (True or False?)

3. Which of the following statements are NOT true? (Select all that apply.)
   - A. You can change the default reminder setting by selecting Tools → Options from the menu and changing the Default Reminder settings in the Calendar section of the Preferences tab.
   - B. You can change the amount of time prior to the appointment that the reminder appears by selecting a new time from the arrow to the right of the Reminder checkbox.
   - C. When a reminder appears, the only option you have available is to click OK to close the Reminder dialog box.
   - D. You can reschedule appointments by either clicking and dragging them to the desired time and/or date or opening them and then changing the time and/or date.
4. By opening the Options dialog box (select Tools → Options from the menu), you can change the days that appear in the Work Week View. (True or False?)

5. Which of the following appointments could you NOT schedule using Outlook’s recurring appointment feature?
   A. An appointment held on the first Monday of every month.
   B. A birthday that falls on July 9th of every year.
   C. A mystical ceremony that occurs during each full moon.
   D. A status meeting held every other Thursday.

6. When you reschedule a recurring appointment, Outlook asks if you want to reschedule only future appointments or all appointments. (True or False?)

**Homework**

1. Start Microsoft Outlook and click the Calendar button in the Navigation Pane.
2. Practice switching between Day, Work Week, Week, and Month Views.
3. Create an appointment using the following information:
   **Subject:** Halloween Party  
   **Start Time:** 7:00 PM, October 31 of the current year  
   **End Time:** 9:00 PM, October 31 of the current year
   Save and Close the appointment.

4. Reschedule the Halloween Party appointment to 6:00 PM.
5. Make the Halloween Party into a recurring appointment that recurs at the same time every October 31st.
6. Delete the Halloween Party appointment.

**Quiz Answers**

1. B. Day View, Work Week View, Week View, and Month View are the available Calendar Views. There isn’t a Three-Day View.
2. False. An Event is any appointment that lasts one or more 24-hour days, such as a conference or vacation, however it can be rescheduled.

3. C. When a reminder appears, you can click dismiss to close the reminder, click Snooze to display the reminder again after a specified amount of time has passed, or click Open Item to open the appointment.

4. True. You can change the days that appear in Outlook’s Work Week View by selecting Tools → Options from the menu.

5. C. The current version of Outlook doesn’t support recurrring appointment based on lunar cycles.

6. False. This one should be true, but unfortunately it’s not.
Chapter Six: Using the Tasks List

Chapter Objectives:

- Create a new task
- Work with recurring and regenerating tasks
- Change views to display the Tasks Pane in different ways
- Change the way tasks are displayed

Chapter Task: Create, modify, and complete a task

Prerequisites

- How to use menus, toolbars, dialog boxes, and shortcut keystrokes.
- How to use the Navigation Pane and navigate within Outlook.

If you’re even a remotely organized person, you’ve probably scrawled a to-do list on a piece of paper to help you remember everything that you have to do. The problem with paper to-do lists is that they’re easy to misplace and are often not right in front of you when you need them to tell you what needs to be done.

Now you can throw away your paper to-do lists, because Outlook’s Tasks list is difficult to misplace (when was last time you couldn’t find your computer?) and is always right in front of you (the Outlook Today screen lists the tasks you have to do for the day).

Creating tasks in the Tasks list really isn’t much more difficult than writing down a to-do list—hence the brevity of this chapter. In this chapter, you will learn how to create a task, mark a task as complete once it’s finished, and how to delete a task. You will also learn how to create a recurring task that appears at a specified interval, such as a reminder to get a weekly report in to your boss.
Lesson 6-1: Using the Tasks List

Writing down your tasks in a to-do list or task list makes them easier to remember and manage. To help you organize your tasks, Outlook comes with the Tasks list, as shown in Figure 6-1. As with most other Outlook items, you can make your tasks as simple or as detailed as needed. Here are a few notes about Outlook’s Tasks list:

- You can assign priorities to your tasks. For example, you could give a “Pay mortgage” task a higher priority than a “Wash the dog” task.
- You can assign start dates to your tasks for when they should appear as reminders in the Tasks list, and due dates for when the task must be completed. For example, a “Pay mortgage” task might have a start date of January 25, 2004 and a due date of January 31, 2004.
- Tasks can be recurring. For example, you could create a “Take out the trash” task that appears in the Tasks list every Tuesday.
- Perhaps the most satisfying of all, tasks in the Tasks list can be crossed off when you’ve finished them.

In this lesson, you will learn how to use Outlook’s Tasks list to manage your to-do’s.
Chapter Six: Using the Tasks List

1. **Switch to the Tasks list by clicking the Tasks button in the Navigation Pane.**

   Outlook switches to the Tasks list, as shown in Figure 6-1. Although you can create a new task by clicking the New Task button on the toolbar, it’s usually easier to create a new task by entering it directly in the Task View.

2. **Click in the Click here to add a new Task box and type Wash car as shown in Figure 6-2.**

   You can also specify a due date for the task.

3. **Click in the Due Date box to the right of the new task, click the arrow, and select a future date from the drop-down calendar.**

   You can edit a task directly in the Task View, or by double-clicking the task and editing it in the Task dialog box.

4. **Double-click the Wash car task.**

   The Wash car task appears in the Task dialog box, as shown in Figure 6-2. The Task dialog box lets you specify additional information about the task, such as the task’s priority or the percentage of the task that is finished.

5. **Click the Priority arrow and select Low.**

   That’s enough changes for now.

6. **Click the Save and Close button on the toolbar.**

   Outlook saves the task and closes the Task dialog box.

   As you complete tasks, you will want to mark them as complete without deleting them from the Tasks folder to keep a record of what you’ve accomplished (something that is especially useful to keep on your computer screen for when the boss passes by). Here’s how to mark a task as complete:

7. **Check the empty checkbox to the left of the Wash car task.**

   A ✓ appears in the checkbox and a line appears through the task to indicate that it is complete. Eventually, you will want to delete some of your completed tasks. The procedure for deleting a task is no different than deleting any other Outlook item.

8. **Click the Wash car task, then delete the task by pressing <Delete>.**

   Outlook deletes the task from the Tasks list and puts it in the Deleted Items folder.

The following table describes the fields you’ll see in the Task dialog box.

<table>
<thead>
<tr>
<th>Field</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Due Date</td>
<td>Specifies the due date for when the task must be completed.</td>
</tr>
<tr>
<td>Start Date</td>
<td>Specifies the date when the task will appear in the Tasks list as a reminder.</td>
</tr>
<tr>
<td>Status</td>
<td>Specifies the status of the task: Not Started, In Progress, Completed, Waiting on Someone Else, or Deferred.</td>
</tr>
<tr>
<td>Priority</td>
<td>Specifies the importance level of the task: High, Normal, or Low.</td>
</tr>
<tr>
<td>% Complete</td>
<td>Specifies the percentage of the task that is finished.</td>
</tr>
<tr>
<td>Reminder</td>
<td>Displays a reminder for the item.</td>
</tr>
<tr>
<td>Owner</td>
<td>Specifies the name of the person who created the task. If the task is sent to another person, that person becomes the owner of the task.</td>
</tr>
</tbody>
</table>

---

**Quick Reference**

To View the Tasks list:
- Click the [Tasks list button](#) in the Navigation Pane.

To Create a New Task:
- Click the [Click here to add a new Task box](#) and enter the task and its due date.
- Or...
  1. Click the [New Task button](#) or press <Ctrl> + <N>.
  2. Enter information about the task.
  3. Click the [Save and Close button](#) when you're finished.

To Mark a Task as Complete:
- Check the box by the task.

To Delete a Task:
- Select the task and click the [Delete button](#) on the toolbar.
  - Or...
    1. Select the task and press the <Delete> key.
Lesson 6-2: Creating a Recurring and Regenerating Task

Do you have a task that occurs on a regular basis that you need to remind yourself about? Maybe you have to submit a progress report on the first Tuesday of each month or pay your electric bill on the 12th of every month. With Outlook, you can easily create a recurring task that appears at regular intervals, such as the first Thursday of every month.

You can also create a regenerating task, which reappears at regular intervals once you have completed it. For example, to keep yourself motivated, you might create a “Work Out” task that regenerates everyday. Recurring and regenerating tasks are easy to identify because of their icons.

This lesson will show you how to create a recurring task and a regenerating task.

1. **Make sure you are in Task View, then click the New Task button on the toolbar.**
   The Task window appears.

2. **Click in the Subject box and type Deliver status report to boss.**
   Here’s how to make this task recurring:

   ![Task Recurrence](image)

   - Specify the task recurrence pattern: how and when it reoccurs.
   - Specify when the recurring task ends (if ever).

   ![Task Recurrence](image)

   - Specify the amount of time that elapses before a completed task regenerates.

   ![Figure 6-3](image)

   **New Task button**

   Other Ways to Add a New Task:
   - Select File → New → Task from the menu.
   - Press <Ctrl> + <Shift> + <K>.

   ![Figure 6-4](image)

3. **Click the Recurrence button on the toolbar.**
   The Task Recurrence dialog box appears, as shown in Figure 6-3. This is where you tell Outlook when and how often the task recurs. You have several choices here:
   - **Daily:** Tasks that recur every day or every work day.
   - **Weekly:** Tasks that recur on the same day(s) of the week, such as a report due every Friday or a payroll due every other Thursday.
   - **Monthly:** Tasks that recur on a monthly basis, such as an inventory audit that occurs on the 5th of every month.
   - **Yearly:** Tasks that recur on an annual basis, such as tax filing days.
   Since this task recurs every Tuesday, you want to select the Weekly option.

4. **In the Recurrence pattern section, select Weekly and Friday options.**
   Make sure that Friday is the only day checked. The Recur every __ weeks box lets you specify the time period you want to pass before the task repeats. Because there is a 1 in the Recur every __ weeks box, the task will repeat every week.
   The bottom of the Task Recurrence dialog box lets you specify when the recurring task will stop repeating (if ever). We don’t need to specify an end date for this particular recurring task, so we can leave the No end date option selected.

5. **Click OK.**
   The Task Recurrence dialog box closes.

6. **Click the Save and Close button on the toolbar.**
   Regenerating tasks are similar to recurring tasks, except that regenerating tasks only recur once they have been marked as complete. Here’s how to create a regenerating task:

7. **Click the New Task button on the toolbar.**
   The Task window appears.

8. **Click in the Subject box and type Work Out.**
   Here’s how to make this into a regenerating task:

9. **Click the Recurrence button on the toolbar.**
   The Task Recurrence dialog box reappears.

10. **In the Recurrence pattern section, select the Daily and Regenerate new task options, as shown in Figure 6-4.**
    Congratulations! You’ve just created a regenerating task!

11. **Click OK and then click the Save and Close button on the toolbar.**
    You’ve just created a recurring task and a regenerating task. Outlook will create a regenerating daily reminder to work out and weekly recurring reminder get that status report into your boss each Friday.

### Table 6-6: Task Types

<table>
<thead>
<tr>
<th>Type of Task</th>
<th>Description</th>
<th>Example</th>
</tr>
</thead>
<tbody>
<tr>
<td>Normal Task</td>
<td>Occurs just once</td>
<td>Returning a phone call</td>
</tr>
<tr>
<td>Recurring Task</td>
<td>Repeats at regular intervals, whether it has been marked as complete or not</td>
<td>Paying rent, submitting a weekly status report</td>
</tr>
<tr>
<td>Regenerating Task</td>
<td>Repeats at regular intervals once it has been marked as complete</td>
<td>Mowing the lawn, changing oil in your car, working out</td>
</tr>
</tbody>
</table>

Quick Reference

To Create a Recurring Task:
1. Create a new task or double-click an existing task.
2. Click the Recurrence button on the toolbar.
3. Specify the recurrence pattern and duration. Click OK when you're finished.
4. Click the Save and Close button on the toolbar or press <Alt> + <S> to save the task.

To Create a Regenerating Task:
1. Create a new task or double-click an existing task.
2. Click the Recurrence button on the toolbar.
3. Select the Regenerate option and specify when the task should regenerate. Click OK when you're finished.
4. Click the Save and Close button on the toolbar or press <Alt> + <S> to save the task.
Lesson 6-3: Changing Task Views

Like most other Outlook tools, there are several ways to view your Tasks list. For example, you can view your Tasks list by:

- Tasks that are due in the current week
- Tasks that are overdue
- Tasks by category—for example, to separate your business and personal to-do’s

So which Tasks view is the best? That depends on the situation and on your own personal preference. Maybe you want to view all your completed tasks, or maybe only those tasks that are overdue. Outlook gives you ten different preset ways to look at the items stored in your Tasks list. Let’s take a look at some of them now.

1. Make sure you are in Task View.

2. Click the Detailed List option in the Current View menu in the Navigation Pane.

Now, we can see the tasks’ due date, percent complete, and category. This view is great when you are working on several projects and want to see how far away they are from being completed.
Chapter Six: Using the Tasks List

3. Refer to Table 6-7: Available Tasks Views and switch between each of the views and read about their descriptions.

Remember: you open the Current View menu by selecting View → Arrange By → Current View from the menu. When you've finished move on to the next step.

4. Select View → Arrange By → Current View → Simple List from the menu.

You’re back at the most common way of looking at the Tasks list.

The following table describes the views that are available for the Tasks list:

<table>
<thead>
<tr>
<th>View</th>
<th>Displays</th>
</tr>
</thead>
<tbody>
<tr>
<td>Simple List</td>
<td>Displays tasks in a list with only a few details so you can see your tasks at a quick glance.</td>
</tr>
<tr>
<td>Detailed List</td>
<td>Displays tasks in a list that shows many details about each task, including priority and percentage complete.</td>
</tr>
<tr>
<td>Active Tasks</td>
<td>Displays tasks that are incomplete (including ones that are overdue), in a list.</td>
</tr>
<tr>
<td>Next Seven Days</td>
<td>Displays tasks that are due in the next seven days, in a list.</td>
</tr>
<tr>
<td>Overdue Tasks</td>
<td>Displays tasks that are overdue, in a list.</td>
</tr>
<tr>
<td>By Category</td>
<td>Displays tasks in a list, grouped by category and sorted by due date within each category.</td>
</tr>
<tr>
<td>Assignment</td>
<td>Displays tasks in a list that shows only the tasks that have been assigned to others, sorted by the task owner’s name and due date.</td>
</tr>
<tr>
<td>By Person Responsible</td>
<td>Displays tasks in a list, grouped by the task owner's name and sorted by due date for each task owner.</td>
</tr>
<tr>
<td>Completed Tasks</td>
<td>Displays tasks that have been marked complete, in a list.</td>
</tr>
<tr>
<td>Task Timeline</td>
<td>Displays tasks, represented by icons, in chronological order by start date on a timeline. Tasks without start dates are arranged by due date.</td>
</tr>
</tbody>
</table>

Other Ways to Change Views:
- Select View → Arrange By → Current View from the menu and select the desired view.
- Select Tools → Organize from the menu, select Using Views and select the desired view.

Quick Reference

To Change Views:
1. Click the Tasks button in the Navigation Pane.
2. Select the view you want from the Current View menu or select View → Arrange By → Current View from the menu and select one the views described in Table 6-7: Available Tasks Views.
Lesson 6-4: Arranging Tasks

In the last chapter, we learned different ways of viewing our Tasks pane. The Current View options are very helpful, but also very generalized. If you have a lot of active tasks, and you choose the Active Tasks view from the Current View submenu, you are going to have a lot to look at and sort through.

Luckily, Outlook 2003 offers many more ways of viewing your tasks. These options are found by selecting View → Arrange By from the menu. For example, you can arrange your tasks by date, subject, or importance.

**NOTE:** The options listed in Figure 6-7 are not available with the Task Timeline view. This is due to the fact that a timeline already has specific boundaries in terms of organization. It would be redundant to add another arrangement criteria.

Let’s try some of the available Arrange By options out! First, we need to make sure that the Task Pane is not in the Task Timeline view.

1. **Select View → Arrange By → Current View → Active Tasks** from the menu.

A list of all your active tasks appears. They are currently arranged by the due dates, because date is the default setting. If you have a lot of active tasks, you now have a screen full of very loosely organized information, as shown in Figure 6-8.

![Tasks arranged by due date.](Figure 6-7)

![Tasks arranged by subject.](Figure 6-8)
Let’s arrange them differently.

2. **Select View → Arrange By → Subject.**

   Your tasks are now organized alphabetically by subject. This is handy for finding a task that you know the name of, but you can’t quite remember the due date. All you have to do is scroll down the list to find your task.

   Some Arrange By options are much more useful than others. For example, it may be very useful for you to arrange your tasks by predetermined categories, but you do not have any tasks with attachments, so you would not want to choose this option.

   Take a look at Figure 6-8 and check out some of the other options in the Arrange By submenu. When you are finished, we are going to return the calendar to its default view.

3. **Select View → Arrange By → Current View → Simple List from the menu.**

   The Tasks Pane is once again displayed in the default view.

The following table describes each of the options available in the Arrange By submenu.

<table>
<thead>
<tr>
<th>Arrange By</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Date</td>
<td>Arranges tasks by date, starting with today moving forward.</td>
</tr>
<tr>
<td>Conversation</td>
<td>Arranges tasks by similarities.</td>
</tr>
<tr>
<td>From</td>
<td>Arranges tasks according to who created them.</td>
</tr>
<tr>
<td>To</td>
<td>Arranges tasks by whom they were sent to.</td>
</tr>
<tr>
<td>Folder</td>
<td>Arranges tasks by the folders they are stored in.</td>
</tr>
<tr>
<td>Size</td>
<td>Arranges tasks by size.</td>
</tr>
<tr>
<td>Subject</td>
<td>Arranges tasks by topic.</td>
</tr>
<tr>
<td>Type</td>
<td>Arranges tasks by type.</td>
</tr>
<tr>
<td>Flag</td>
<td>Arranges tasks by flag status.</td>
</tr>
<tr>
<td>Attachments</td>
<td>Arranges tasks by whether or not they have an attachment.</td>
</tr>
<tr>
<td>E-mail Account</td>
<td>Arranges tasks by e-mail account.</td>
</tr>
<tr>
<td>Importance</td>
<td>Arranges tasks by importance.</td>
</tr>
<tr>
<td>Categories</td>
<td>Arranges tasks by categories that you determine.</td>
</tr>
</tbody>
</table>

## Quick Reference

To Change How Tasks are Arranged in the Task Pane:

1. Make sure that your Task Pane is not in Task Timeline view.
2. Select View → Current View → Arrange By from the menu and make a selection.
Chapter Six Review

Lesson Summary

Using the Tasks list

• To View the Tasks list: Click the Tasks list button in the Navigation Pane.

• To Create a New Task (Directly in the Tasks list): Click the Click here to add a new Task box and enter the task.

• To Create a New Task (Using the Task Form): Click the New Task button or press <Ctrl> + <N>, enter the information about task, and click the Save and Close button or press <Alt> + <S> when you're finished.

• To Mark a Task as Complete: Check the box by the task or open the task window and select the task and click the Mark Complete button.

• To Delete a Task: Select the task and click the Delete button on the toolbar or select the task and press the <Delete> key.

Creating a Recurring and Regenerating Tasks

• To Create a Recurring Task: Create a new task or double-click an existing task. Click the Recurrence button on the toolbar, specify the recurrence pattern and duration, and click OK when you're finished. Click the Save and Close button on the toolbar or press <Alt> + <S> to save the task.

• To Create a Regenerating Task: Create a new task or double-click an existing task. Click the Recurrence button on the toolbar, select the Regenerate option, specify when the task should regenerate, and click OK when you're finished. Click the Save and Close button on the toolbar or press <Alt> + <S> to save the task.

Changing Views

• To Change Views: Select the view you want from the Current View menu or select View → Arrange By → Current View from the menu and select the desired view.

Quiz

1. Which of the following statements are NOT true? (Select all that apply)
   A. One way of marking a task as complete is by checking the box by the task
   B. Another way of marking a task as complete is by clicking the Mark Complete button on the toolbar when the task window is open
   C. Overdue tasks normally appear in bold
   D. Completed tasks are automatically sent to the Deleted Items folder
2. A _____ task repeats at regular intervals, whether it has been completed or not.
   A. Normal
   B. Repeating
   C. Recurring
   D. Regenerating

3. A _____ task repeats at regular intervals once it has been marked as complete.
   A. Normal
   B. Repeating
   C. Recurring
   D. Regenerating

**Homework**

1. Start Microsoft Outlook and click the Tasks button in the Navigation Pane.
2. Create a new task using the following information:
   **Subject:** Brush your teeth!
   **Due Date:** Tomorrow
3. Make the Brush your teeth! task into a recurring task that recurs every day.
4. Double-click the Brush your teeth! task to open it.
5. Change the Brush your teeth! task’s priority to High then close the Task form.
6. Delete the Brush your teeth! task.

**Quiz Answers**

1. C and D. C: Overdue tasks normally appear in red, D: Completed tasks are simply marked as complete—not deleted.
2. C. A recurring task repeats at regular intervals, whether it has been completed or not.
3. D. A regenerating task repeats at regular intervals once it has been marked as complete.
Chapter Seven: Using the Journal

Chapter Objectives:

- Automatically record items in the Journal
- Manually create a journal entry
- Open, modify, and delete a journal entry
- Create journal entries that relate to a contact
- Change views to display the Journal in different ways

Chapter Task: Create, modify, and work with a journal entry

Christopher Columbus kept a journal of his voyages to the New World, and Thomas Edison kept one about his various experiments and inventions. Now it’s your turn! You can use Outlook’s Journal to keep a log of your important daily activities. Then, when you’re famous, future historians and students will look back and read about your exciting daily activities at the office!

In a nutshell, the Journal keeps track of three different types of activities:

- **Manually Created Activities:** You can manually create a journal entry, just like you would create an e-mail or task. Manually created journal entries can be about any type of activity you can think of: phone calls, meetings, important conversations, faxes, etc.
- **Contact-Related Activities:** Outlook can automatically record certain activities that are related to a particular contact. For example, you could configure the Journal to automatically track any e-mails sent to or received from Bob Smith.
- **Microsoft Office Documents:** The Journal can also automatically record any documents that you create or modify in any Microsoft Office program, such as Microsoft Excel, PowerPoint, or Word.

You will learn how to create and work with journal entries using all three methods in this chapter. You will also learn how to attach a file to a journal entry, how to use the Journal with the Contacts list to perform basic contact management, and how to display the Journal using the available preset views.
Lesson 7-1: Recording Items in the Journal Automatically

The fastest and easiest way to create a journal entry is to do nothing. What?!? That’s right—Outlook’s Journal can automatically record information about any document you create, edit, or print from any Microsoft Office application. The Journal can also automatically track e-mail messages, meeting requests and responses, and task requests and responses to the contacts you specify. Before you can use Outlook’s automatic Journal recording features, you have to turn them on. This lesson will show you how to do just that.

1. Select Tools → Options from the menu and click the Preferences tab if necessary.
   The Options dialog box appears.

2. Click the Journal Options button located in the Contacts category.
   The Journal Options dialog box appears, as shown in Figure 7-1. In the top half of the dialog box, you can check the types of activities that you want to automatically record and the names of the people in your Contacts list for whom they are recorded. For example, you might want to record e-mail messages from your boss but not your mother, so you would only check your boss’s name.

   The bottom half of the dialog box lets you automatically record journal entries about files you create, open, close, and save from any Microsoft Office program, such as a Microsoft Word document or Microsoft Excel spreadsheet.

   We’re not going to make any changes to the journal in this lesson, so…

3. Click OK to close the Journal Options dialog box, and then click OK to close the Options dialog box.
So if Outlook’s Journal can automatically record everything you do on your computer, why do most people decide NOT to use the automatic recording features? One word: privacy. Many people find the idea of Outlook keeping track of every Microsoft Office document they work on—including personal letters—a little disturbing. If other people occasionally use your computer, you may want to think twice before enabling all of the Journal’s automatic recording features.
Lesson 7-2: Viewing the Journal

The Journal displays its information on a timeline. A timeline makes it easy to view the chronological order of your activities. For example, perhaps you can’t find an Excel spreadsheet that you worked on last week. You could use Outlook’s Journal to view everything you’ve worked on in Microsoft Excel during the past week to find the spreadsheet.

The Journal has usually been one of Outlook’s least used and least understood features, and as a result, Microsoft has all but hidden it in Outlook 2003. Before we get started, here’s how to add the Journal to the Navigation Pane.

1. **Click the Configure buttons button in the Navigation Pane.**
   A menu appears with options for configuring which and how many buttons appear in the Navigation Pane.

2. **Select Add or Remove buttons → Journal from the menu.**
   The Journal button appears at the bottom of the Navigation Pane.

You can change the time scale used in the Journal by clicking any of the following buttons:

- **Day:** View one day at a time.
- **Week:** View one week at a time.
- **Month:** View one month at a time.

Move on to the next step to learn more about how to view information in the Journal.
3. **Click the Journal button in the Navigation Pane.**

   The contents of the Journal appear, as shown in Figure 7-2 (your Journal will contain different information than the illustration). The Journal normally displays its information in a **grouped view**, meaning items are organized into sections that you can then expand or collapse to display or hide the items they contain. A plus symbol or a minus symbol beside a section means that it contains several journal entries. You can display a section’s hidden entries by clicking its plus sign.

   **NOTE:** Groups appear only if there are one or more entries included, so if you haven’t used the Journal to log any Excel spreadsheets, a Microsoft Excel section won’t appear in your timeline.

4. **Practice scrolling through the Journal timeline and expanding and collapsing any sections you find by clicking their + and – buttons.**
Lesson 7-3: Manually Creating a Journal Entry

To Manually Create a Journal Entry:

1. Click the New Journal Entry button on the toolbar.
2. Enter the subject in the Subject box.
3. Select the type of entry from the Entry type list.
4. Enter the names of any contacts associated with the entry.
5. Enter the activity’s duration.
6. Click the Save and Close button on the toolbar or press <Alt> + <S> when you’re finished.

Other Ways to Create a Journal Entry:
- Press <Ctrl> + <Shift> + <J>.

You can manually create Journal entries to record your phone calls, meetings, and documents on which you’ve worked. You’ll learn how in this lesson.

1. While in Journal View, click the New Journal Entry button on the toolbar.
2. Click in the Subject box and type Company picnic.
3. Click the Entry type list arrow.
4. Select Phone call from the Entry type list.
5. Click the Contacts button.
6. Click the Duration list arrow and select 15 minutes.
7. In the Notes box type Need catering for company picnic.
8. Click the Save and Close button on the toolbar.

Outlook saves the journal entry and closes the Journal Entry form.
Lesson 7-4: Opening, Modifying, and Deleting a Journal Entry

Journal entries are easy to move, open, and modify. When you modify a journal entry in Outlook, its associated item or document is not affected. Likewise, when you modify an item or document, any related journal entries are unaffected. For example, if you delete a journal entry about a Word document, the actual Word document is unaffected.

In this lesson you will learn how to open, modify, and delete a journal entry. You will also learn how to go to an exact date in the Journal—particularly useful if you have hundreds of items in your Journal.

1. **Select Go → Go to Date from the menu.**
   The Go to Date dialog box appears. There is only one thing you can do in the Go to Date dialog box—enter the date you want to go to.

2. **Click the Date list arrow and select the current date from the drop-down calendar, then click OK.**
   The Journal moves to the specified date. Here’s how to open a journal entry:

3. **Find and double-click the Company picnic journal entry, located in the Phone call section (you may have to expand the phone call section by clicking its button).**
   The journal entry opens in its own form.

4. **Click the Start time list arrow and select tomorrow’s date, then click the Save and Close button on the toolbar.**
   Outlook saves the modified journal entry. Notice the Company picnic journal entry has moved on the timeline to reflect the date change.
   If you no longer need a journal entry, you can select the entry and press the <Delete> key or click the Delete button on the toolbar to delete it.

5. **Select the Company picnic journal entry and press <Delete>.**
   The Company picnic entry is deleted from the Journal.
Lesson 7-5: Creating Journal Entries Related to a Contact

Many people use the Journal together with their Contacts list to keep track of their activities with their contacts. For example, you could have the Journal keep track of all your phone calls to a particular client. Outlook’s contact management features aren’t quite as sophisticated as a full-featured contact management program, such as Symantec’s Act, but they’re often suitable to keep track of your appointments, calls, and correspondence with a contact.

Microsoft has somewhat improved the contact management features in Outlook 2003—every appointment, journal entry, and task form now has a Contact field near the bottom of the screen where you can easily specify the name(s) of the contact(s) associated with the Outlook item. You can also click the Contacts button, found near the bottom of these forms, to select one or more names from the Contacts list.

1. Click the Contacts button in the Navigation Pane.
   Outlook switches to the Contacts list.
2. Click the New Contact button on the toolbar.
   The Untitled-Contact window appears.
3. Create a new contact using the following information:
   **Full Name:** Press, James
   **Company:** McDonald’s
   **Address:** 229 North 2nd Street
               Minneapolis, MN 55417

4. Click the Save and Close button on the toolbar.
   Outlook saves the new contact and closes the contact form.

5. Click the Journal button in the Navigation Pane.
   You’re back to the Journal. Let’s create a new journal entry…

6. Click the New Journal Entry button on the toolbar.
   The New Journal Entry form appears, as shown in Figure 7-5.

7. Click in the Subject box and type Call to Jim.
   Next, you need to specify what type of journal entry you’re making.

8. Click the Entry type list arrow.
   Up pops a list of the various types of activities that best describe the journal entry.

9. Select Phone call from the Entry type list.
   Many activities are associated with someone, such as letters, e-mail messages or
   meetings. You can enter the names of one or more contacts associated with an item by
   entering their name(s) in the Contact box, or by selecting them from the Address Book.

10. Click the Contacts button.
    The Select Contacts dialog box appears. Simply select the contact(s) that are related to
        the journal entry.

11. Find and double-click the Press, James contact.
    The James Press contact appears in the Contacts field. Notice the James Press text is
        underlined. Double-clicking the name James Press opens the James Press contact in its
        own form.

    We’ve finished creating the journal entry, so…

12. Click the Save and Close button on the toolbar.
    Let’s go back to the Contacts list…

13. Click the Contacts button in the Navigation Pane.
    Next, we need to open the James Press contact.

14. Find and double-click the Press, James contact.
    The Press, James contact appears in its own form. You can view any journal entries for
        the contact by clicking the Activities tab.

15. Click the Activities tab.
    The contents of the Journal tab appear, as shown in Figure 7-6. To open any contact-
        related item in its own form, just double-click it.

16. Close the contact form.
    In all honesty, the integration between the Contacts list and the Journal could be much
    better. For example, the Journal only records certain types of activities for only the contacts that you
    select. Hopefully Outlook’s limited contact management features will get better in the next
    version of Outlook.

---

**Quick Reference**

**To Create a Journal Entry Related to a Contact:**
1. Create the journal entry in its own form by clicking the New Journal Entry button on the toolbar.
2. Enter the contact(s) that are related to the journal entry in the Contacts field. Click the Contacts button to select the contact(s) from a list.

**To View Journal Entries Related to a Contact:**
- Find and double-click the contact and click the Activities tab.
Lesson 7-6: Changing Journal Views

Figure 7-7
In Entry List View, the Journal displays its entries in a table format.

Figure 7-8
The Journal normally displays its information in a timeline, so you can see when each entry was created.

Like the other Outlook tools, there are several ways to view your Journal. For example, you can view your Task List by:

- Last Seven Days—to view all journal entries that have occurred within the past seven days.
- Contact—to see all the e-mail messages you’ve sent to Bob Jones.
- Category—to separate your business and personal activities.

So which view is the best? That depends on the situation and your own personal preference. Maybe you want to view only those activities that have occurred during the past week, or maybe you want your journal entries grouped by contacts. Outlook gives you six different preset ways to look at the items stored in your Journal. Let’s take a look at some of them now.
1. **Make sure you’re in Journal View.**

2. **Click the Entry List option in the Current View menu in the Navigation Pane.**

   Entry List View displays all your Journal entries in a list, regardless of whom, what, or when. This view is great for when you want to see **everything** in your Journal.

   You can click any column heading to sort the information in the column in ascending or descending order.

3. **Refer to Table 7-1: Available Journal Views and switch between each of the views and read about their descriptions.**

   Remember: you open the Current View menu by selecting **View → Arrange By → Current View** from the menu. When you’ve finished, move on to the next step.

4. **Click the By Type option in the Current View menu in the Navigation Pane.**

   You’re back at the most common way of looking at the Task List.

Here is a summary of the available Journal views:

<table>
<thead>
<tr>
<th>View</th>
<th>Displays</th>
</tr>
</thead>
<tbody>
<tr>
<td>By Type</td>
<td>Displays journal entries in a timeline, grouped according to their type.</td>
</tr>
<tr>
<td>By Contact</td>
<td>Displays journal entries in a timeline, grouped by the name of the person associated with the item.</td>
</tr>
<tr>
<td>By Category</td>
<td>Displays journal entries in a timeline, grouped according to their category.</td>
</tr>
<tr>
<td>Entry List</td>
<td>Displays all your journal entries in a list, regardless of whom, what, or when.</td>
</tr>
<tr>
<td>Last Seven Days</td>
<td>Displays your most recent journal entries in a list.</td>
</tr>
<tr>
<td>Phone Calls</td>
<td>Displays your phone call journal entries in a list.</td>
</tr>
</tbody>
</table>

**Quick Reference**

**To Change Views:**

1. Make sure you are in Journal View.
2. Select the view you want from the **Current View menu** or select **View → Arrange By → Current View** from the menu and select one of the views described in Table 7-1: Available Journal Views.
Chapter Seven Review

Lesson Summary

Recording Items in the Journal Automatically

- **To Automatically Record Journal Entries**: Select **Tools → Options** from the menu and click the **Preferences tab**, if necessary. Click the **Journal Options button**. Specify the items you want to automatically record in the journal. When you’re finished, click **OK, OK**.

Viewing the Journal

- **To Switch to the Journal**: Click the **Journal button** in the Navigation Pane or click the **Folder List button** in the Navigation Pane to display the Folder List and click the **Journal Folder**.

- **To Switch between Journal Timeline Views**: Click one of the following buttons on the toolbar:
  - **Day** displays one day at a time.
  - **Week** displays one week at a time.
  - **Month** displays one month at a time.

- **To Expand a Journal Section**: Click the section’s **button**.

- **To Collapse a Journal Section**: Click the section’s **button**.

Manually Creating a Journal Entry

- **To Manually Create a Journal Entry**: Click the **New Journal Entry button** on the toolbar. Enter the subject in the **Subject box** and select the type of entry from the **Entry type list**. (Optional) Enter the names of any contacts associated with the journal entry and/or enter the duration of the activity. Click the **Save and Close button** on the toolbar or press **<Alt> + <S>** when you’re finished.

Opening, Modifying, and Deleting a Journal Entry

- **To Go to a Specific Date**: Select **Go → Go to Date** from the menu.

- **To Edit a Journal Entry**: Double-click the journal entry.

- **To Delete a Journal Entry**: Select the journal entry and click the **Delete button** on the toolbar or select the journal entry and press the **<Delete> key**.

Creating Journal Entries Related to a Contact

- **To Create a Journal Entry Related to a Contact**: Create a new journal entry and click the **Contacts button** and select a contact.

- **To View Journal Entries Related to a Contact**: Find and double-click the contact and click the **Activities tab**.
Changing Journal Views

- **To Change Views:** Select the view you want from the Current View menu or select View → Arrange By → Current View from the menu and select the desired view.

**Quiz**

1. **Outlook can automatically record… (Select all that apply)**
   - A. Documents created in or worked on in Microsoft Word
   - B. Worksheets created in or worked on in Microsoft Excel
   - C. E-mail messages sent to a specified contact
   - D. All e-mail messages, regardless of whom they were sent to

2. **The Journal automatically records when you create and send an e-mail message to someone in your Contacts list. (True or False?)**

3. **By default, the Journal displays its entries in which type of format?**
   - A. A table
   - B. A weekly calendar
   - C. A monthly calendar
   - D. A timeline

4. **Journal entries are modified by:**
   - A. Double clicking the journal entry
   - B. Journal entries cannot be modified
   - C. Selecting Journal → Modify from the menu
   - D. Saying the word “Modify” into your computer mouse

5. **Each contact in the Contacts list has an Activities tab, which lets you add and/or view journal entries related to the contact. (True or False?)**
**Homework**

1. Start Microsoft Outlook.

2. See what items the Journal automatically records. Select Tools → Options from the menu, click the Preferences tab, and then click the Journal Options button.

3. Click OK to close the Journal Options dialog box, then click OK to close the Options dialog box.

4. Click the Journal button in the Navigation Pane.

5. Create a journal entry using the following information:
   - **Subject:** Call to mom
   - **Entry Type:** Phone call

6. Delete the Call to mom journal entry.

**Quiz Answers**

1. A, B, and C. The Journal can record any files you create or modify in Microsoft Office. The Journal can also record e-mail messages sent to the contacts you specify—but only to specified contacts.

2. False. The Journal can automatically record e-mail messages sent to a contact, but *only* if you tell it to.

3. D. The Journal normally displays its entries in a timeline, so that it’s easy to see when the entries were created.

4. A. Double clicking opens a journal entry and allows you to modify it.

5. True. The Activities tab lets you add and/or view journal entries related to the contact.
Chapter Eight: Advanced E-mail Features

Chapter Objectives:

- Save an unfinished message to the Drafts folder
- Recall a message
- Use the Out of Office Assistant
- Create and use stationery
- Create and insert a signature
- Deal with junk e-mail
- Add names to the Blocked and Safe Senders Lists
- Format a message
- Change views to display the Inbox in different ways
- Change the e-mail format and default options
- Change the security settings

Chapter Task: Work with more advanced e-mail options

Prerequisites

- How to use menus, toolbars, dialog boxes, and shortcut keystrokes.
- How to use the Navigation Pane and navigate within Outlook.
- How to compose, send, and receive e-mail.

If you’ve gotten this far, you undoubtedly know how to send and receive e-mails, reply to and forward e-mails, and probably even how to attach one or more files to an e-mail. So, what else is there? This chapter is all about Outlook’s more advanced e-mail features.

In this chapter, you will learn how to save an unfinished e-mail message to the Drafts folder so that you can come back and finish it later. You’ll also learn how to use the Out of Office Assistant to notify people that you will be away from your computer for several days and cannot respond to their e-mails immediately. Finally, you’ll learn all about how to format your e-mail messages by using different message formats, signatures, and stationery.

Are you ready to become a certified e-mail whiz? Turn the page, and let’s get started!
Lesson 8-1: Saving Unfinished Messages (Drafts)

If you get interrupted while composing an e-mail message, all is not lost. You can save the unfinished e-mail message and return to it later. Unfinished messages are saved in the Drafts folder and are not sent. In this lesson, you will learn how to save an unfinished message and then return to it later.

1. Click the Mail button in the Navigation Pane, then click the New Mail Message button on the toolbar.
   First, we’ll compose an e-mail message to ourselves.

2. Create the following e-mail message:
   **To:** (Enter your own e-mail address here.)
   **Subject:** Reactor Emergency Shutdown Code
   **Body:** Barb, I just received your somewhat hysterical voicemail about some kind of nuclear meltdown. Anyway, the emergency shutdown code for the reactor is
   Hey, what do you know? It’s time for lunch! You had better save this e-mail message so that you can finish it later. Here’s how to save an unfinished message.

3. Click the Save button on the toolbar and close the Message window.
   Outlook saves the unfinished message in the Drafts folder. Let’s see what’s for lunch… …wow, what a meal! You’re stuffed! Let’s get back to that unfinished message.

4. Click the Drafts folder in the All Mail Folders area of the Navigation Pane.
   Outlook displays the contents of the Drafts folder.

   The message appears in its own window.

6. Click after the word is and type 3.
   Now, you can send the message.

7. Send the e-mail by clicking the Send button and then the Send/Receive button on the toolbar.
Lesson 8-2: Recalling a Message

You’re in trouble… the boss actually came through and gave you that raise you’ve been grumbling about for the past few months. What are you going do about the nasty resignation message that you just sent him? Don’t start cleaning out your desk just yet. If you’re in a workgroup environment, you can recall a sent message, as long as the recipient has not yet opened the message. You can choose to delete the unread message from the recipient’s Inbox or replace the original message with a different one. The downside is that either way, Outlook will notify the recipient that you recalled the original message. You didn’t think you could get off that easily, did you?

1. **Click the Mail button** in the Navigation Pane and **click the Sent Items folder** in the All Mail Folders area. Outlook displays the messages you have sent.

2. **Double-click the Reactor Emergency Shutdown Code message.** The message opens in its own window. Nobody is going to believe your story about not knowing anything about the meltdown with this e-mail message out there. You had better recall it before someone sees it! Here’s how to recall a message:

3. **Select Actions → Recall This Message from the menu.** The Recall This Message Dialog box appears, as shown in Figure 8-2. When you recall a message, you have two choices:
   - Delete unread copies of the message
   - Replace unread copies of the message with a new message

   We will use the Delete unread copies of the message option for this lesson.

   **NOTE:** Remember that you can’t recall messages that have already been read and that Outlook will notify the recipient of any recalled the messages.

4. **Click OK and close the Message window.** Now, you need to send out the request to recall the message.

5. **Click the Send/Receive button on the toolbar.** Outlook attempts to recall the message and tells you if it was successful or not.

---

**Quick Reference**

**To Recall a Message:**

1. **Click the Mail button** in the Navigation Pane.
2. **Click the Sent Items folder** in the All Mail Folders Area.
3. **Double-click the message** that you want to recall.
4. **Select Actions → Recall This Message** from the menu.

**Note:** Outlook can’t recall messages that have already been read.
Lesson 8-3: Using the Out of Office Assistant

So, you’re finally taking that well-deserved vacation to Mexico. Congratulations! Before you leave, you should set up the Out of Office Assistant to notify other people that you will be out of the office for the next few days. When other users send you e-mail messages, they will automatically receive the Out of Office message that you specify. The Out of Office Assistant is another Outlook feature that only works in a workgroup environment. If you use Outlook in an Internet-only environment, you’re out of luck—there’s no Out of Office Assistant.

In this lesson, you will learn how to set up the Out of Office Assistant.

1. **Select Tools → Out Of Office Assistant** from the menu.
   The Out Of Office Assistant dialog box appears, as shown in Figure 8-3.

2. **Select the I Am Currently Out Of The Office option.**
   Now, you have to specify the message that people will automatically receive when they send you e-mail messages while you are in Mexico.

3. **Click in the AutoReply Only Once To Each Sender With The Following Text box and type your message.**
   For example, you might type something like “I am on a short vacation from February 1 to March 30. If you have any questions about the new network server, please contact my assistant Bob at extension x3081.” When you’re finished, move on to the next step.

4. **Click OK.**

So how do you turn off the Out of Office Assistant? The next time you start Microsoft Outlook, a dialog box will appear, asking you if you want to turn off the Out of Office Assistant off. Click Yes to deactivate the Out of Office Assistant.
Lesson 8-4: Using Stationery

You can jazz up your e-mail messages by writing them on stationery, much like a wedding or party invitation. Stationery can emphasize the importance of the message, or grab the reader’s interest, by providing visual stimulation. From autumn leaves to quilted patterns, Outlook comes with a variety of stationery backgrounds that reflect the spirit of your message.

In this lesson, you will learn how to create a new message using Outlook’s stationery.

1. Make sure you’re in the Inbox folder and select Actions → New Mail Message Using → More Stationery from the menu.

The Select a Stationery dialog box appears, as shown in Figure 8-5. Outlook comes with a wide assortment of stationery, from no-nonsense corporate backgrounds to whimsical and playful ones. When you select a stationery option from the list, Outlook displays a sample of that background. If you don’t like any of the stationery options, you can click the Get More Stationery button to download more stationery from Microsoft’s Web site.

NOTE: You can only use stationery if your e-mail messages are in Microsoft Outlook Rich Text or HTML format. To see and/or change your message format, select Tools → Options from the menu and click the Mail Format tab.

2. Browse through the list of stationery options until you find one you like and click OK.

A new Untitled – Message form appears with the selected stationery. Because you should already know how to create and send an e-mail message by now, you can close the new message without sending it.

3. Close the Untitled – Message window without saving your changes.

It is usually considered unprofessional to use stationery in the business world, so be discrete about where and when you use it. It would be a bad idea to send an e-mail to the president of a company using the same Teddy Bear stationery you use to correspond with your friends.
Lesson 8-5: Creating a Signature

When you write a letter, you usually end it by closing with something that looks like this:

Sincerely yours,

John Hancock
American Patriot and Statesman

Similarly, you can give your e-mail messages a personal touch by ending them with your own, unique signature. In the e-mail world, a signature is a text message or file that you use in the closing of an e-mail message. Your online signature can include such things as:

- Your name, title, and organization
- Your phone and fax number
- Your address
- A link to your web page
- Your organization’s mission statement, a witty one-liner, or a favorite quote

In this lesson, you will learn how to create a signature that you can add to the bottom of your e-mail messages.
1. **Select Tools → Options from the menu.**

The Options dialog box appears. To be perfectly honest, Outlook’s Options dialog box is probably one of the most ill-designed and confusing places that you will ever visit on your computer. Hopefully, Microsoft will make things a little more organized in the next version of Outlook. The Mail Format tab is where you go to change the appearance of your messages—and to add or edit a signature.

2. **Click the Mail Format Tab.**

The contents of the Mail Format tab appear, as shown in Figure 8-6. The Signature section is where you go to add and edit signatures. You can also specify the default signature here.

3. **Click the Signatures button.**

The Create Signature dialog box appears, as shown in Figure 8-7. You can create and use more than one signature. For example, you might want to use one signature for your professional correspondence and another for personal correspondence. The Signature text box lists the signatures that are available for use. The Preview text box displays a preview of the selected signature. If you haven’t created any signatures, nothing will appear in the Signature dialog box. Here’s how to create a new signature:

4. **Click the New button.**

The Create New Signature dialog box is where you give your signature a name.

5. **Type Practice in the text box.**

You almost certainly will never need to use the other options listed here, which are used to create a signature from an existing file or template.

6. **Verify that the Start with a blank Signature option is checked and click Next.**

The Edit Signature dialog box appears, as shown in Figure 8-8. This is where you enter the text you want to appear in your signature.

7. **Type your name, address, and phone number in text box.**

If your message format supports it, you can click the Font button to change the font size, style, or color. When you’ve finished creating your signature, you have to close all those dialog boxes.

8. **Click Finish, OK.**

The Edit Signature and Create Signature dialog boxes close.

9. **Make sure that the Signature for new messages drop-down menu has <None> selected, and click OK.**

We’re ready to add this signature to our next e-mail. We’ll cover that in the next lesson. Some people like to add quotes, words of wisdom, or jokes to their e-mails:

<table>
<thead>
<tr>
<th>Table 8-1: Signature Quotes and One-Liners</th>
</tr>
</thead>
<tbody>
<tr>
<td>• I would like to help you out. Which way did you come in?</td>
</tr>
<tr>
<td>• Work fascinates me. I could sit and watch it for hours.</td>
</tr>
<tr>
<td>• Always borrow money from a pessimist. They don’t expect to be paid back.</td>
</tr>
<tr>
<td>• Computers can never replace human stupidity.</td>
</tr>
<tr>
<td>• Hey! Who took the cork off my lunch??!</td>
</tr>
<tr>
<td>• If a parsley farmer gets sued, do they garnish his wages?</td>
</tr>
<tr>
<td>• “The trouble with the rat-race is that even if you win you’re still a rat.” -Lily Tomlin</td>
</tr>
<tr>
<td>• I can type 300 words per minute!!!</td>
</tr>
<tr>
<td>• A good scapegoat is nearly as welcome as a solution to the problem.</td>
</tr>
</tbody>
</table>

Quick Reference

To Create a Signature:
1. Select Tools → Options from the menu.
2. Click the Mail Format tab.
3. Click the Signatures button.
4. Click the New button.
5. Type the name of your new signature file in the text box.
6. Verify the Start with a blank Signature option is checked and click Next.
7. Type your signature in the text box.
8. Click Finish, OK, OK.
Lesson 8-6: Inserting a Signature

In this lesson, you will learn how to use the signature that you created in the previous lesson. You can setup Outlook so that it automatically adds your signature to the end of all of your new e-mail messages. You can also manually insert a signature from the list. You’ll learn how to do both in this lesson.

1. Click the **New Mail Message button** on the toolbar.

   First, we’ll compose an e-mail message to ourselves.
2. Create the following e-mail message:
   To: (Enter your own e-mail address here.)
   Subject: Mow Lawn
   Body: Hi, it’s me again. I’m sending myself this e-mail so that I will remember to mow the lawn when I get home.

   Let’s add the Practice signature to the bottom of this message. It’s a good idea to leave some space between your message and your signature.

3. Press <Enter>.
   This is where you want your signature to appear. Here’s how to insert a signature:

4. Click the Signature button on the toolbar, and select the Practice signature.
   Outlook inserts the Practice signature you created in the previous lesson.

   NOTE: If the Signature button doesn’t appear on your toolbar, select Tools → Options from the menu, click the Mail Format tab, uncheck the Use Microsoft Office Word 2003 to edit e-mail messages check box, and click OK. Then, start this lesson over from step one.

   You don’t actually need to send this message, so…

5. Close the Message window without saving any of your changes.
   You can also tell Outlook to automatically insert a signature at the end of all of your new e-mail messages. Here’s how to set up a default signature:

6. Select Tools → Options from the menu.
   The Options dialog box appears. Once again, the Mail Format tab is where you go to change the appearance of your messages and to specify your signature options.

7. Click the Mail Format Tab.
   The contents of the Mail Format tab appear. All you have to do here is select the signature that you want to appear at the bottom of your e-mails.

8. Click the Signature for new messages arrow and select the Practice signature. Click OK when you’re finished.
   Let’s create a new message to see how the automatic signature feature works.

9. Click the New Mail Message button on the toolbar.
   Poof! A new message form appears complete with the Practice signature you created at the end of the page.

10. Close the Message window without saving any of your changes.
    It’s easy to delete a signature that you no longer use. Here’s how:

11. Select Tools → Options from the menu and click the Mail Format tab.
    You need to click the Signatures button to select the signature you want to delete.

12. Click the Signatures button.
    The Signature dialog box appears. All that you have to do to delete a signature is select the signature that you want to erase and click the Remove button.

13. Select the Practice signature from the list, click the Remove button, and click Yes to confirm the deletion.
    The signature is deleted.

14. Click OK, OK to close all open dialog boxes.
Lesson 8-7: Dealing with Junk E-Mail

DON’T LET BAD CREDIT HOLD U BACK!

Make MONEY on the Internet with our (almost) FREE software!

tHoUsAnDz of XXX pHoToZ and vIdEoZ – FREE!!!

Leran to yupe at 300 words pre minuett!!!

Isn’t it nice when you open your Inbox and are pleasantly surprised to find important e-mail messages like these waiting for you? Probably not. Unsolicited junk mail, known as SPAM, is easily the most annoying aspect of e-mail, and it’s increasing at an alarming rate. In 2001, SPAM accounted for 8% of all e-mail messages. By the end of 2003, it was more than 50%!

Previous versions of Outlook included a junk e-mail filter that was almost worthless in the fight against SPAM. Microsoft has fixed this problem in 2003 with a dramatically improved junk e-mail filter. Outside tests have shown that Outlook catches more than 95% of all SPAM at its High setting. Sometimes, a legitimate message can be classified as SPAM, but don’t worry, you can view all of the messages that Outlook tags as SPAM. By default, Outlook will move suspected SPAM messages to a special Junk E-mail folder.

Here’s how to use Outlook’s junk e-mail features…

1. **Select Tools → Options from the menu.**
   The Options dialog box appears.

2. **Click the Preferences tab, if necessary, and click the Junk E-mail button.**
   The Junk E-mail Options dialog box appears, as shown in Figure 8-11. Now, all that you have to do is select the level of junk e-mail protection that you want. There are several choices. Each has its own advantages and disadvantages:
Quick Reference

To Activate and/or Configure Outlook's Junk Mail Filters:
1. Select Tools → Options from the menu bar.
2. Click the Preferences tab, if necessary, and click the Junk E-mail button.
3. Select the level of Junk E-mail protection that you want.
4. Although it is NOT RECOMMENDED, you can check the Permanently delete suspected Junk E-mail instead of moving it to the Junk E-mail folder option.

Table 8-2: Tips for Avoiding Spam

1. **Use a Disposable E-mail Address**
   Using your real, primary e-mail address anywhere on the Web—on forums, guest books, or simply for your contact information on a Web page is a surefire way to get added to a spam list. Try using a disposable e-mail address. Set up a free e-mail account with Hotmail, or any other provider, and use that account to post to the Web and make online purchases. Only give out your real e-mail address to the people you want to have it. That way, you can change your disposable e-mail account when your Inbox is full of SPAM. If you’re a domain owner, you can easily change e-mail addresses whenever you want. Another solution is www.emailias.com. This is a disposable e-mail service that forwards e-mail from a disposable account to your real e-mail account.

2. **Watch those Checkboxes!**
   When you sign up for something on the Web, there is often a innocent-looking checkbox at the end of the form that says, “YES, contact me about products I might be interested in.” Translation: “YES, please send me lots and lots of delicious SPAM!”

3. **Use AntiSpam Software**
   Office 2003’s SPAM filters are good, but there are third-party commercial products available that are even more effective at fighting SPAM. McAfee SpamKiller, Norton AntiSpam, and SpamNet (our favorite) are just a few programs that you can use to reduce the amount of SPAM that you get.
Lesson 8-8: Adding Names to the Blocked and Safe Senders Lists

Outlook 2003’s Junk E-mail filters aren’t 100% effective in stopping SPAM. They require some fine-tuning in order to correct any false positives (legitimate e-mails that are flagged as SPAM) and to block junk e-mail senders who still make it through the filters. You can tweak Outlook’s Junk E-mail filters by managing three different lists:

- **Safe Senders** includes e-mail addresses that you always want Outlook to recognize as legitimate e-mail messages. This list can include individual e-mail addresses (`peskysalesman@junkmail.com`) or entire domains (`@junkmail.com`).

- **Safe Recipients** works almost the same as the Safe Senders list. Add names to this list that you want to receive e-mail messages from but that are not addressed specifically to you. For example, if you wanted to receive CustomGuide’s monthly newsletter, CustomNews, you would might add subscribe@customnews.com. This way, you will receive the newsletter regardless of who sends it.

- **Blocked Senders** are the bad guys: people and domains that you want Outlook to identify as SPAM, no matter how legitimate the message. This is very useful for dealing with pesky newsletters and marketers who don’t respond to your unsubscribe requests.
Let’s take a closer look at how to use these three lists…

1. **Click the Mail button in the Navigation Pane to display the Inbox List.**
   When a junk e-mail message evades Outlook’s junk e-mail filters, you can add the sender of an unsolicited e-mail message to Outlook’s Blocked Senders list. Doing this will prevent you from getting any more junk mail from the sender.
   Here’s how to add an e-mail address to your Blocked Senders list:

2. **Find and right-click any message from the sender you want to block and select Junk E-mail → Add to Sender to Blocked Senders list from the shortcut menu.**
   Outlook adds the sender to your Junk E-mail list. Outlook will automatically delete any future messages from this sender, provided you have your junk e-mail filters turned on. The procedures for adding senders to the Safe Senders and Safe Recipients lists are almost the same. Right-click a message from the sender that you want to add, select Junk-Email from the shortcut menu, and select the list to which you want to add the sender.
   You can easily view and edit these lists at any time. Here’s how:

3. **Select Tools → Options from the menu bar.**
   The Options dialog box appears.

4. **Click the Preferences tab, if necessary, and click the Junk E-mail button.**
   The Junk E-mail Options dialog box appears.

5. **Click the Safe Senders tab.**
   The Safe Senders list appears, as shown in Figure 8-13. Here, you can add, edit, or delete the e-mail addresses or domains that you always want Outlook to recognize as legitimate e-mail messages.
   Take a look at both the Safe Recipients and the Blocked Senders lists. Note that they look and work almost exactly the same as the Safe Senders tab.

6. **Click OK, OK to close all open dialog boxes.**
   As time passes, and you add more names to your Blocked Senders list, you’ll find that Outlook’s anti-SPAM features become more and more effective at eliminating junk e-mail.

---

**Quick Reference**

To Add a Sender to the Safe Senders List:
- Right-click any message from the sender and select Junk E-mail → Add Sender to Safe Senders list from the shortcut menu.

To Add a Recipient to the Safe Recipients List:
- Right-click any message from the recipient and select Junk E-mail → Add Recipient to Safe Recipients list from the shortcut menu.

To View/Edit any Sender List:
1. Select Tools → Options from the menu bar.
2. Click the Preferences tab, if necessary, and click the Junk E-mail button.
3. Click the tab for the desired senders list and make the desired changes.
Lesson 8-9: Formatting Fonts

In this lesson, you’ll learn how to change the font in your messages. You can change the font style (typeface), size, and color. Emphasize text by making it darker and heavier (bold), slanted (italics), or underlined.

1. Click the New Mail Message button on the toolbar.
   
   **NOTE:** You can’t use font formatting if your e-mail messages are in Plain Text format. To see and/or change your message format, select Tools → Options from the main menu and click the Mail Format tab.

   As mentioned in the preceding note, you can’t format fonts unless your message is formatted in HTML, Microsoft Outlook Rich Text, or Word format. Move on to the next step to verify that your message format supports font and paragraph formatting.

2. Select Format → HTML from the menu.

   HTML (HyperText Markup Language) is a language used to create web pages. It supports both font and paragraph formatting.

   Let’s write our message!

3. Create the following e-mail message:

   **TO:** (Enter your own e-mail address here.)
   
   **Subject:** Canada Tour Package
   
   **Body:** Thank you for your interest in our Canadian tour package. I am attaching some information that I believe you will find useful. Please note that this promotion is only available until July 31.

   Please contact me if you have any questions.

   …then press <Enter> twice.

   You are going to add your name to the message here, but first, you want to use a different font to make it stand out.
4. **Click the Font list arrow on the Formatting toolbar.**
   A list appears with all of the fonts that are available on your computer, listed in alphabetical order. Because there isn’t enough room to display all of the font types at once, you may have to scroll up or down the list until you find the font type that you want.

5. **Scroll up the Font list until you see the Arial font and select it.**
   Anything you type from this point forward will appear in the selected Arial font. You can also change the size of a font. Font size is measured in **points**; the bigger the point number, the larger the size of the font. 10 point and 12 point are the most commonly used font sizes. Changing the font size is similar to changing font types.

6. **Click the Font Size list arrow on the Formatting toolbar.**
   A list of font sizes appears.

7. **Select 14 from the Font Size list and type Jeff Nelson.**
   The name Jeff Nelson appears in the Arial 14-point font. You can also select text and change it to a new font.
   You can also make the text in your message stand out by making it appear in **bold**, **italics**, or **underlined**.

8. **Select the Canadian tour package text from the first paragraph and click the Italics button on the Formatting toolbar.**
   The selected text appears in Italic. Next, let’s try applying bold formatting to some text.

9. **Select the July 31 text and click the Bold button on the Formatting toolbar.**
   The selected date appears in boldface formatting.
   So far, you’ve been using the Formatting toolbar to change the type, size, and style of fonts. Another method of adjusting the type and size of fonts is to use the Font dialog box, which you can open using the menu.

10. **Select Format → Font from the menu.**
    The Font dialog box appears. Notice there are options for changing the font type and size, as well as other formatting options. After you’ve surveyed the Font dialog box, you can close it without making any changes by clicking the Cancel button.

11. **Click Cancel to close the Font dialog box without making any changes.**

12. Close the message window without saving your changes.
People in different countries speak different languages, so it makes sense that e-mail programs use and understand different types of message formats. And, just like some people can speak more than one language, many e-mail programs—including Microsoft Outlook—can read and write in different message formats. Microsoft Outlook is actually somewhat of a linguistic expert and can create messages in three different formats, as shown in Table 8-3: Available Message Formats.

So, which one of the formats listed in Table 8-3: Available Message Formats should you use? That’s a decision you’ll have to make, and it will depend on which formatting features are important to you and to whom you send your e-mail messages.

If you have Office 2003, you can (and probably should) use Microsoft Word to compose and read your e-mail messages. Microsoft Word has many helpful features that Outlook doesn’t, such as on-the-fly spelling and grammar checking, AutoCorrect and AutoFormat options, and access to your AutoText entries.

Here’s how to specify the default message format and e-mail editor:

1. **Select Tools → Options from the menu and click the Mail Format tab.**
   The Options dialog box appears, as shown in Figure 8-17. Here’s how to change Outlook’s default message format:
2. **Click the Compose in this message format arrow.**

This list contains the formats that you can use to create your new messages. Table 8-3: Available Message Formats gives a detailed description of each of these messages, including the formatting features and the pros and cons of using them. For now, you can leave the message format as it is.

Next, let’s see how to tell Outlook that you want to use Word 2003 to read and/or write e-mail messages.

3. **If desired, check and/or uncheck either of the two Microsoft Word options according to your preferences.**

That’s all there is to it!

4. **Close the Options dialog box.**

Here’s some information about the various message formats available to Microsoft Outlook:

<table>
<thead>
<tr>
<th>Format</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>HTML</td>
<td>HTML (HyperText Markup Language) is the same language that is used to create web pages. HTML gives you many formatting options and is compatible with most e-mail programs. Formatting Options Available: Text and paragraph formatting, numbering, bullets, alignment, horizontal lines, backgrounds, HTML styles, and Web pages. Pros: Compatible with most e-mail programs. Cons: Older e-mail programs may not recognize HTML formatted messages and there are some minor privacy and security issues.</td>
</tr>
<tr>
<td>Rich Text</td>
<td>Rich Text is a good in-between message format that has a moderate amount of text formatting and it is compatible with virtually all e-mail programs. Formatting Options Available: Text formatting, alignment, and bullets. Pros: Compatible with most e-mail programs. Cons: Older e-mail programs may not recognize these messages.</td>
</tr>
<tr>
<td>Plain Text</td>
<td>Plain Text is the most compatible message format and can be understood by all e-mail programs—even older ones. Because Plain Text messages have no formatting, the Formatting toolbar is disabled when you’re working with them. Formatting Options Available: None. Pros: Universally understood by all e-mail programs. Cons: No formatting options.</td>
</tr>
</tbody>
</table>

**Quick Reference**

**To Change the Message Format:**

1. Select **Tools → Options** from the menu and click the **Mail Format tab**.

2. Click the Compose in this message format arrow, and select the desired message format.

3. Click **OK**.

**To Enable/Disable Microsoft Word to Read and/or Write E-mails in Outlook:**

1. Select **Tools → Options** from the menu and click the **Mail Format tab**.

2. Check or uncheck either of the two the **Microsoft Word checkboxes** according to your personal preferences.

3. Click **OK**.
Lesson 8-11: Viewing the Mail Window

Outlook offers various options for viewing your Mail window. These views enable you to see any or all of the following: the toolbars, a preview of your messages, the Status Bar, the Reading Pane, and the Navigation Pane. Being able to show or hide these elements of your screen allows you to play with your workspace and arrange it to suit your needs.

In this lesson, we will explore the options available in the View menu of the Mail window.

1. **Click the Mail button in the Navigation Pane.**
The Inbox appears. Let’s say that you’re going to stay in the Mail window for awhile. You want to maximize your workspace, so we’re going to hide the Navigation Pane.

2. **Select View → Navigation Pane from the menu.**
The Navigation Pane is hidden from your view. Generally, you want to have the Navigation Pane visible, so let’s show it again.

3. **Select View → Navigation Pane from the menu.**
The Navigation Pane reappears in the Mail window.

When you are busy, you don’t want to waste your time muddling through unimportant e-mails, such as forwards, but it’s hard to say what the e-mail is about without opening it. Outlook offers a solution with the AutoPreview view.

4. **Select View → AutoPreview from the menu.**
AutoPreview view displays messages in a list and shows the first three lines of each unread message to give you a hint as to which messages you want to read.

5. **Select View → AutoPreview from the menu.**
Your Inbox is once again displayed in its normal mode.
Use the same procedure to hide or display the Status Bar and toolbars as you did for the Navigation Pane. To see how they appear in the window, refer to Figure 8-18, or go ahead and try it out!

Sometimes, you have a lot of important e-mails in your Inbox that you do not want to delete. They can consume your Inbox and make it look very busy. We’re going to learn how to expand and collapse the e-mail groups in your Inbox.

6. **Select View → Expand/Collapse Groups → Expand All Groups from the menu.**

   All of the groups are maximized. If you have an excess of e-mails in your Inbox, you have a lot of information displayed on your screen. Let’s condense the Today Group.

7. **Click the Today heading and select View → Expand/Collapse Groups → Collapse This Group from the menu.**

   Today’s e-mails are hidden from view so that only the Today heading is shown. Go ahead and try the other available options in the Expand/Collapse Groups submenu.

   The Reading Pane displays the contents of the currently selected message. In previous versions of Outlook, it was called the *Preview Pane* and was located at the bottom of the screen. Microsoft decided to make better use of the larger monitors of the 21st century by moving the Reading Pane to the right side of the screen in Outlook 2003. You can still move the Reading Pane back to its former position at the bottom of the screen, however. Here’s how…

8. **Select View → Reading Pane → Bottom from the menu.**

   The Reading Pane moves to the bottom of the screen. Let’s move the Reading Pane back to where it belongs.

9. **Select View → Reading Pane → Right from the menu.**

   The Reading Pane moves back to the right of the screen.

The following table describes commands in the Mail window’s View menu.

**Table 8-4: Options in the Mail Window View Menu**

<table>
<thead>
<tr>
<th>View</th>
<th>Displays</th>
</tr>
</thead>
<tbody>
<tr>
<td>Arrange By</td>
<td>Options for organizing your e-mails (see the next lesson for details).</td>
</tr>
<tr>
<td>Navigation Pane</td>
<td>Check or uncheck this option in order to show or hide the Navigation Pane.</td>
</tr>
<tr>
<td>Reading Pane</td>
<td>The Reading Pane has three options in its submenu: Right (display the Pane on the right-hand side of the Mail window), Bottom (display the Pane on the bottom of the Mail window), and Off (hide the Pane).</td>
</tr>
<tr>
<td>AutoPreview</td>
<td>Displays your messages in a list and shows the first three lines of each unread message to give you a hint as to which messages you want to read.</td>
</tr>
<tr>
<td>Expand/Collapse Groups</td>
<td>There are five options in the Expand/Collapse groups submenu: Collapse or Expand This group (minimize or maximize a selected group in the Inbox), Collapse or Expand All groups (minimize or maximize all of the groups in the Inbox), and Always Show Unread and Flagged Messages (when checked, all important and new messages are shown in the window).</td>
</tr>
<tr>
<td>Toolbars</td>
<td>There are three toolbars that can be viewed in the Mail window: the Standard toolbar, the Advanced toolbar, and the Web toolbar.</td>
</tr>
<tr>
<td>Status Bar</td>
<td>Show or hide the status bar by selecting or deselecting it in the menu.</td>
</tr>
<tr>
<td>Reminders Window</td>
<td>Shows the currently active reminder dialog boxes.</td>
</tr>
<tr>
<td>Refresh</td>
<td>Select this to refresh the displayed messages.</td>
</tr>
</tbody>
</table>
Lesson 8-12: Changing Views

Outlook’s Views are very useful for organizing your messages in different ways. You can arrange your mail so that it is organized by date, e-mail account, subject, and so on. Refer to Table 8-5: Current View Submenu Options and Table 8-6: Arrange By Submenu Options for a complete description of all the available Inbox views.

In this lesson, you will learn how to utilize Outlook’s message views to help you sort and organize your messages.

We’ll start with the actual e-mails that you want to appear in your Inbox.

1. Select View → Arrange By → Current View → Last Seven Days from the menu.

   Now, only the e-mails that you have received within the last seven days are shown in your Inbox.

   Refer to Table 8-5: Current View Submenu Options and go ahead and try some of the other Current View options. Pretty cool, huh? Before we move on to some more intricate viewing options, let’s make sure that all of our e-mails are shown in the window.

   Figure 8-19
   Subject View groups messages by their topic.

   Figure 8-20
   Message Timeline View displays a graph of all of your messages according to when they arrived.
2. Select View → Arrange By → Current View → Messages from the menu.

   All of the e-mails in your Inbox are displayed. Let’s move on.

3. Select View → Arrange By → Subject from the menu.

   Subject View groups messages by their respective topics as seen in Figure 8-19. Refer to Table 8-6: Arrange By Submenu Options and try out some of the other views.

   **NOTE:** When you use the Message Timeline View, many of the Arrange By submenu options disappear. This is due to the fact that a timeline has its own organizational structure. This is the only Current View option that does not allow you to manipulate how the messages are arranged.

   That’s all there is to changing the Inbox Views. Play around with them until you find a workable organization style for yourself. Inbox Views are all about personal preference.

<table>
<thead>
<tr>
<th>View</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Messages</td>
<td>Displays all messages</td>
</tr>
<tr>
<td>Messages With AutoPreview</td>
<td>Displays all messages and a preview</td>
</tr>
<tr>
<td>Last Seven Days</td>
<td>Displays all messages received within the last seven days</td>
</tr>
<tr>
<td>Unread Messages in this Folder</td>
<td>Displays all messages that have not yet been read</td>
</tr>
<tr>
<td>Message Timeline</td>
<td>Displays messages in a timeline format</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Arrange By</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Date</td>
<td>Arranges messages by the dates they were received</td>
</tr>
<tr>
<td>Conversation</td>
<td>Arranges messages by the conversations they were involved in</td>
</tr>
<tr>
<td>From</td>
<td>Arranges messages by the sender</td>
</tr>
<tr>
<td>To</td>
<td>Arranges messages by the receiver</td>
</tr>
<tr>
<td>Folder</td>
<td>Arranges messages by the folders that they are stored in</td>
</tr>
<tr>
<td>Size</td>
<td>Arranges messages by size</td>
</tr>
<tr>
<td>Subject</td>
<td>Arranges messages by topic</td>
</tr>
<tr>
<td>Type</td>
<td>Arranges messages by type</td>
</tr>
<tr>
<td>Flag</td>
<td>Arranges messages by whether or not they have a flag attached</td>
</tr>
<tr>
<td>Attachments</td>
<td>Arranges messages by whether or not they have an attachment</td>
</tr>
<tr>
<td>E-mail Account</td>
<td>Arranges messages by the e-mail accounts they came from</td>
</tr>
<tr>
<td>Importance</td>
<td>Arranges messages by importance</td>
</tr>
<tr>
<td>Categories</td>
<td>Arranges messages in categories that you determine</td>
</tr>
</tbody>
</table>
Lesson 8-13: Changing E-mail Options

People have different tastes and preferences. Some people like Outlook to automatically check for new messages every 5 minutes, while some people are content to having it check for new messages every half of an hour. Some people like Outlook to automatically check their e-mails for spelling errors before they are sent, while other people find the spell checker a nuisance. To accommodate for all of these different tastes and preferences, Outlook has more settings than you can shake a stick at. You change Outlook’s e-mail setting in the Options dialog box, which you open by selecting File → Options from the menu.

You could write a separate book on all of Outlook’s e-mail settings—the purpose of this lesson is to outline some of the more important highlights. Let’s get started!

1. Select Tools → Options from the menu.

The Options window appears. The Options dialog box is the gateway for getting to all of Outlook’s options.
2. Click the E-mail Options button on the Preferences tab.
   The E-mail Options window appears, as shown in Figure 8-21. The E-mail Options window is where you can specify how Outlook handles your E-mail messages. For example, you can specify whether you want to be notified whenever a new message arrives.

3. Click the Advanced E-mail Options button.
   The Advanced E-mail window, which contains more advanced e-mail settings, appears, as shown in Figure 8-22.

4. Close both the Advanced E-mail dialog box and the E-mail Options dialog box.
   You should be back to the Options dialog box. The two other places you can go to find e-mail settings are tabs found in the Options dialog box.

5. Click the Mail Setup tab.
   The Mail Setup tab appears, as shown in Figure 8-23. Here, you can specify when Outlook sends and receives messages. If you use a modem to connect to the Internet, you will also find the Dial-up section here useful. Let’s keep moving.

6. Click the Mail Format tab.
   The Mail Format tab is the last stop on our e-mail options tour. The Mail Format tab lets you modify the look of your messages. For example, you can specify the message format (HTML, plain text, etc.) font used, and create or modify your signatures.

7. Close the Options dialog box.

<table>
<thead>
<tr>
<th>Location</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>E-mail Options Dialog Box</td>
<td>Settings to specify how Outlook handles messages, such as if outgoing messages are saved in the Sent folder, and if Outlook automatically saves unfinished messages as drafts. You can also specify the format for replies and forwards here. To Get There: Select Tools → Options from the menu and click the E-mail Options button.</td>
</tr>
<tr>
<td>Advanced E-mail Options Dialog Box</td>
<td>More advanced message handling options, such as where Outlook saves unfinished messages and the default importance and sensitivity of new messages. To Get There: Select Tools → Options from the menu. Click the E-mail Options button on the Preferences tab and the Advanced Options button.</td>
</tr>
<tr>
<td>Mail Setup Tab</td>
<td>Settings to specify when Outlook sends and receives messages and dial-up settings if you need to connect to the Internet to use Outlook. To Get There: Select Tools → Options from the menu and click the Mail Setup tab.</td>
</tr>
<tr>
<td>Mail Format Tab</td>
<td>Settings to change the appearance of your messages, such as the message format (HTML, plain text, etc.), font used, and signature used. To Get There: Select Tools → Options from the menu and click the Mail Format tab.</td>
</tr>
</tbody>
</table>
Lesson 8-14: Changing Outlook's Security Settings

The Internet has become a dangerous place. Each time you connect to the Internet, you run the risk, however slight, of allowing malicious users to steal sensitive information from your computer. The computer industry has responded to these growing threats, and hundreds of security products—firewalls, SPAM-blockers, and anti-virus software—are available to keep your computer and privacy secure from outside threats.

After being embarrassed by several high-profile viruses that specifically targeted Outlook, Microsoft has greatly increased Outlook’s security settings. There are many very different types of security threats on the Internet, so Microsoft Outlook 2003 has many different security features, as listed in Table 8-8: Common Threats to your Inbox.
There are two important—and controversial—security features in Outlook that you should be aware of, as they will probably affect your e-mail messages at one point or another:

- **Attachment Blocking**: Outlook blocks access to several different types of attachments. All executable files (.exe, .com, and .bat) are blocked and so are files that contain macros or scripts, such as Microsoft Access database files. You can still send these kinds of files as attachments with a little work: either rename the file extension (I.E. rename program.exe to program.exe) or zip the file(s) you want to attach. This setting can only be changed by rooting around in the Windows registry. This is something that’s best left to a network administrator.

- **External File and Picture Blocking**: HTML-based e-mail messages often contain links to external pictures that are downloaded from the Internet (e-mail newsletters especially contain lots of pictures). Technically speaking, the sender of these messages can tell when you’ve opened the e-mail message, since they can see if and when you’ve downloaded the images in their message. This may not seem like much of a security concern, but it lets Spammers know if you’ve opened their junk e-mail messages. If a Spammer sees that they have found a legitimate e-mail account, they may send you more SPAM, or worse, sell your e-mail address to other Spammers. While this feature does help protect your privacy, it can also be annoying - especially if you receive and depend on a lot of HTML-based e-mails. It’s easy to disable this feature, however. We’ll see how in this lesson.

Here’s how to view and change Outlook’s security settings…

1. **Select Tools → Options from the menu and click the Security tab.**
   The Security tab of the Options dialog box appears, as shown in Figure 8-25. There are a lot of security settings listed here. Most of them are best left alone, unless you understand them. You can, however, change whether or not Outlook downloads external pictures in HTML messages. Here’s how…

2. **Click the Change Automatic Download Settings button.**
   The Change Automatic Picture Download Settings dialog box appears. Here’s where you can specify whether or not you want Outlook to download and display pictures in HTML-based e-mail messages.

3. **Make any desired changes and click OK, OK.**

### Table 8-8: Common Threats to your Inbox

<table>
<thead>
<tr>
<th>Threat</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Attachment viruses</td>
<td>Attachment viruses are still the most common types of viruses. As its name implies, an attachment virus is attached to an e-mail message, which the sender tries to get the recipient to open. The Melissa virus was a highly publicized attachment virus that sent itself to all of the names in a victim’s address book. Many of these recipients opened these e-mail attachments because they knew the sender.</td>
</tr>
<tr>
<td>Script-based viruses</td>
<td>Script-based viruses exploit security flaws in Microsoft Outlook and Windows that allow malicious code to be embedded in a message and automatically executed when the message is opened.</td>
</tr>
<tr>
<td>Web bugs</td>
<td>A Web bug is a link to external graphics in an HTML e-mail message. Web bugs allow the message sender to see when a user has opened a message. Spammers love to add Web bugs to their e-mail messages to find out which e-mail accounts are legitimate and active.</td>
</tr>
<tr>
<td>SPAM</td>
<td>More of an annoyance than a threat, SPAM is electronic, unsolicited e-mail. Spam wastes bandwidth, storage space, and most of all, your time!</td>
</tr>
</tbody>
</table>
Chapter Eight Review

Lesson Summary

Saving Unfinished Messages (Drafts)

- To Save a Draft: Click the Save button on the toolbar, or press <Ctrl> + <S>. You can also save a draft by closing the new message window and clicking Yes when prompted to save your changes.

- To View the Drafts Folder: Click the Drafts folder in the All Mail Folders area of the Navigation Pane.

Recalling a Message

- To Recall a Message: Click the Sent Items folder in the All Mail Folders Area of the Navigation Pane. Double-click the message you want to recall and select Actions → Recall This Message from the menu.

Using the Out of Office Assistant

- To Use the Out of Office Assistant: Select Tools → Out Of Office Assistant from the menu. Select the I Am Currently Out Of the Office option. Then, click in the AutoReply Only Once To Each Sender With The Following Text box and type your message.

Creating a Signature

- To Create a Signature: Select Tools → Options from the menu, click the Mail Format tab, and click the Signatures button. Click the New button and type the name of your new signature file in the text box. Verify the Start with a blank Signature option is checked and click Next. Type your signature in the text box, and then click Finish, OK, OK.

Inserting a Signature

- To Insert a Signature: Click the Signature button on the toolbar and select the signature, or select Insert → Signature and select the desired signature from the menu.

- To Automatically Insert a Signature: Select Tools → Options from the menu and click the Mail Format Tab. Click the Signature for new messages and select the desired signature. Click OK when you’re finished.

Dealing with Junk E-Mail

- To Activate and/or Configure Outlook’s Junk E-mail Filters: Select Tools → Options from the menu bar, click the Preferences tab, if necessary, and click the Junk E-mail button.
Chapter Eight: Advanced E-mail Features

Adding Names to the Blocked and Safe Senders Lists

• To Add a Sender to the Safe Senders List: Right-click any message from the sender and select Junk E-mail → Add Sender to Safe Senders list from the shortcut menu. Select the level of Junk e-mail protection you want.

• To Add a Recipient to the Safe Recipients List: Right-click any message from the recipient and select Junk E-mail → Add Recipient to Safe Recipients list from the shortcut menu.

• To Add a Sender to the Blocked Senders List: Right-click any message from the sender and select Junk E-mail → Add Sender to Blocked Senders list from the shortcut menu.

• To View/Edit any Sender List: Select Tools → Options from the menu bar, click the Preferences tab, if necessary, and click the Junk E-mail button. Click the tab for the desired senders list and make the desired changes.

Formatting Fonts

• To Change Font Size: Select the point size from the Font Size list on the Formatting toolbar.

• To Change Font Type: Select the font from the Font list on the Formatting toolbar.

• To Format Text with Bold, Italics, or Underlining: Click the Bold, Italics, or Underline button on the Formatting toolbar. Or, press the <Ctrl> key and: <B> for Bold, <I> for Italics, and <U> for Underlining.

Changing the Message Format and Using Word

• To Change the Message Format: Select Tools → Options from the menu and click the Mail Format tab. Click the Compose in this message format and select the desired message format. Click OK.

• To Enable/Disable Microsoft Word to Read and/or Write E-mails in Outlook: Select Tools → Options from the menu and click the Mail Format tab. Check or uncheck either of the two the Microsoft Word checkboxes according to your personal preferences and click OK.

Changing Views

• To Change Views: Select View → Arrange By from the menu and select the desired view.

Changing E-mail Options

• To Change E-mail Handling Options: Select Tools → Options from the menu and click the E-mail Options button on the Preferences tab.

• To Change Advanced E-mail Options: Select Tools → Options from the menu, click the E-mail Options button, and click the Advanced E-mail Options button.

• To Change E-mail Delivery Options: Select Tools → Options from the menu and click the Mail Setup tab.

• To Change E-mail Formatting Options: Select Tools → Options from the menu and click the Mail Format tab.
Changing Outlook's Security Settings

- **To Do Allow/Disallow HTML Pictures in E-mail:**
  Select *Tools* → *Options* from the menu and click the Security tab, then click the Change Automatic Download Settings button. Make any desired changes and click **OK**, **OK**.

---

**Quiz**

1. **You’re busy composing an e-mail message to the bank explaining why you can't pay this your mortgage this month, when there’s a knock at the door… It’s the digital high-definition television you ordered! Since Outlook can’t save your unfinished e-mail, you will have to write it again later. (True or False?)**

2. **You’ve just sent your boss an e-mail telling him what you really think of him, when you receive an e-mail informing you that you’ve been promoted. Which of the following actions can you take? (Select all that apply)**
   - A. Find the sent message in the Sent Items folder, select Actions → Recall This Message from the menu, and delete the message.
   - B. Find the sent message in the Sent Items folder, select Actions → Recall This Message from the menu, and replace the message with one thanking your boss for the promotion.
   - C. Find the sent message in the Sent Items folder and delete it—it will be deleted from your boss’s Inbox as well.
   - D. Start cleaning out your desk.

3. **Outlook can recall any type of message, and it does so without telling the e-mail recipient anything. (True or False?)**

4. **Which of the following statements are NOT true? (Select all that apply)**
   - A. If you aren’t going to be able to check your e-mail for several days, you can use the Out of Office Assistant to notify people that you aren’t available.
   - B. You can use stationery with any type or format of e-mail message.
   - C. In Outlook, a signature is a digitally encrypted code used for security purposes.
   - D. You can configure Outlook so that the signature you select appears at the bottom of all new e-mail messages.

5. **Outlook does not support font formatting in HTML based e-mail messages. (True or False?)**

6. **Outlook’s e-mail options are user-friendly and intuitive. (True or False?)**

---

**Homework**

1. **Start Microsoft Outlook and click the Inbox folder in the Navigation Pane.**

2. **Create a signature. Select *Tools* → *Options* from the menu, click the Mail Format tab, and click the Signatures button. Click the New button and create the following signature:**
Name: Homework Signature
Signature: (Enter your name)

3. Close all open dialog boxes.

4. Change the e-mail message format. Select Tools → Options from the menu and click the Mail Format tab. Select HTML from the list and click OK.

5. Create an e-mail message using stationery. Select Actions → New Mail Message Using and select the stationery of your choice.

6. Create an e-mail message using the following information:
   - To: (Use your e-mail address)
   - Subject: Great Job!
   - Body: Hi (enter your name)! It’s me, (enter your name). I just wanted to tell you that you’re doing a great job learning about Outlook. Keep it up!

   Sincerely,

7. Insert the Homework Signature at the end of the message.

8. Select and boldface the word “great.”

9. Click the Send button to send the message.

Quiz Answers

1. False. Simply click the Save button on the toolbar to save your unfinished e-mail message so that you can come back to it later.

2. A, B, and possibly D. Just remember you can’t recall a message that has already been opened!

3. False. Unfortunately, Outlook will notify the e-mail recipient that you have recalled or replaced an e-mail message. At least they won’t know what the e-mail said…

4. B and C. B: You can’t use stationery in Plain Text formatted messages. C: In Outlook (and all e-mail programs) a signature is similar to what you put at the end of a letter, and it usually contains your name, title, and possibly and address and phone number.

5. False. Only Plain Text formatted e-mail messages don’t support font formats.

6. False. NASA’s mission control panel is probably less confusing than Outlook’s e-mail options.
Chapter Nine: Organizing and Finding Information

Chapter Objectives:
- Learn how to use the Folder List to organize information
- Search for information using Find and Advanced Find
- Flag and categorize Outlook items
- Create rules to automatically manage your e-mail messages
- Use a grouped view to organize similar Outlook information
- Create a custom view to display information the way you want

Chapter Task: Learn to organize Outlook information

When you work at your desk for a while, your papers and files can tend to pile up and become messy. The same thing happens after you’ve worked with Outlook for a while—your e-mails, tasks, and appointments start becoming disorganized and harder and harder to find.

In this chapter, you’ll learn how to take control and organize your Outlook information. You’ll learn more about the Folder List and how you can use it to help your manage your data. You’ll learn how to categorize, group, and flag Outlook items to make them easier to find and work with. Finally, you’ll learn how to create rules to automatically manage your e-mails.

Because there are so many ways to organize and manage information in Microsoft Outlook, this is one of the longest chapters in the book. We had better get started.
Lesson 9-1: Working with Outlook Data files

Microsoft Outlook is different from its sister, Microsoft Office applications, in that you don’t need to open or create a new file in order to start using it. Although you may never need to do it, Outlook can open and save files. Outlook files are called Outlook Data Files, have a .PST extension, and can store any kind of Outlook items—e-mails, appointments, contacts, and so on. If you want to get technical about, Outlook actually *does* open and save a file named OUTLOOK.PST each time you use it.

So why would you ever want to save or open an Outlook Data File? Here are a couple of reasons:

- To backup your Outlook information (there is an archive command that backs up your Outlook information to an external Outlook Data File—more on that later…)
- To exchange or transfer information. For example, you could save your Outlook contact list on your office computer to an Outlook Data File and then transfer it to your home computer.
- To provide a set of canned examples for an Outlook class or tutorial.

Figure 9-1
You can open a Practice file by selecting File → Open → Outlook Data File (.pst) from the menu.

Figure 9-2
You can choose to hide or show subfolders.

Figure 9-1
Folder contains hidden sub folders. Click to display those hidden folders.

Figure 9-2
Folder’s subfolders are displayed. Click to hide subfolders.
Guess what? Since this entire chapter is about organizing information in Outlook, we need some canned examples to work with—and in this lesson you will open an Outlook Data File that contains sample items that you will use throughout the chapter.

1. **Select File → Open → Outlook Data File** from the menu.
   The Open Outlook Data File dialog box appears. Now you have to find Outlook data file you want to open.

2. **Navigate to the folder where your practice files are located.**
   You use the Look in list and Up One Level button to navigate to the various drives and folders on your computer.

3. **Find and double-click the Practice file in the Practice folder.**
   Outlook opens the Practice folder file. You need to display the Folder List in order to see its contents.

4. **Click the Folder List button in the Navigation Pane.**
   The Folder List displays its contents in a hierarchical view. A plus symbol or a minus symbol beside a folder means it contains several subfolders. You can display the hidden folders within a folder by clicking the plus sign beside the folder.

5. **Click the plus symbol beside the Practice folder.**
   The Practice folder expands and displays all the folders within it. The plus symbol changes to a minus symbol, indicating the folder is expanded and is displaying its contents.

6. **Click the Inbox folder located under the Practice folder.**
   The contents of the Inbox folder appear in the main Outlook window.
   Make sure you click the Inbox folder located under the Practice folder and not the Inbox folder located under the Mailbox folder.
   You can collapse or hide folders to reduce the amount of information that is in the Folder List. To collapse a folder, click the minus sign beside the folder.

7. **Click the minus symbol beside the Practice folder.**
   The Practice folder collapses, and all its subfolders are hidden from view. The minus symbol changes to a plus symbol, indicating that all the subfolders in the Practice folder are hidden from view.
   Move on to the next step and expand the Practice folder again.

8. **Click the plus symbol beside the Practice folder.**
   The Practice folder expands and displays all the folders within it.

When you’re done using an Outlook Data File you can close it by right-clicking the folder and selecting Close from the shortcut menu. Don’t close the Practice folder yet—we have a lot more work to do with it!

---

**Quick Reference**

**To Open an Outlook Data File:**
1. Select File → Open → Outlook Data File from the menu.
2. Browse to the folder that contains the .PST file.
3. Double-click the .PST file.

**To Close an Outlook Data File:**
1. Open the Folder List by clicking the Folder List button in the Navigation Pane.
2. Right-click the Outlook Data File you want to close and select Close from the shortcut menu.

---

The Richard Stockton College of New Jersey
Lesson 9-2: Finding Information

The longer you use Outlook, the more cluttered your folders become, and the more difficult it becomes to find a specific e-mail message, appointment, or contact. Luckily, Outlook comes with a great Find feature that sifts through the current folder and retrieves items that contain a specified word or phrase. Find searches your messages’ From fields, Subject fields, and even text! Even if you can only remember a little bit about an e-mail message, Find can probably retrieve it.

In this lesson, you will learn how to use Outlook’s Find feature to search for e-mail messages in your Inbox.

1. **Make sure that you have the Practice folder open and the Folder List displayed.**
   
   If you just finished the previous lesson, you shouldn’t have to worry about this step. To search for something, simply click the folder you want to search, click the Find button on the toolbar, and enter the text you’re looking for in the Look for box.

2. **Click the Inbox folder located under the Practice folder.**
   
   Make sure you click the Inbox folder located under the Practice folder and not the Inbox folder located under the Mailbox folder.

3. **Click the Find button on the toolbar.**
   
   The Find Bar appears at the top of the message window.

4. **Type picnic in the Look for box.**
   
   Before you perform the search, there’s one more helpful tool you should use when searching.
5. Click the Options button and make sure the Search all text in each message box is checked.
   
   The “Search all text in each message box” ensures that Outlook looks in the actual text of the messages for the specified word or phrase.
   
   Notice that there is also a “Save Search as Search Folder” option in the menu. We’ll talk about that more later in the chapter.
   
   Finally, you’re ready to perform the search.

6. Click Find Now.
   
   Outlook searches through the Inbox for messages that contain the word “picnic” and displays the results in the Inbox, as shown in Figure 9-3. Notice that each message has “picnic” in the subject field, except the Colonel Sanders message. This message is included in the search because it has “picnic” in the actual text of the message.
   
   By default, Outlook searches in the current folder when performing a search. But if you want, you can look in other folders using the Search In button.

7. Click the Search In button.
   
   A menu appears with four different e-mail folders: Inbox, All Mail Folders, Mail I Received, and Mail I Sent. You can select one of these folders to perform a search.
   
   You can also choose which folders you want to search in Outlook.

8. Select Choose Folders from the Search In button list.
   
   The Select Folder(s) dialog box appears. To perform a search in multiple Outlook folders at the same time, click the check box next to each folder. Click the “Search subfolders” checkbox at the bottom of the dialog box to include subfolders in the search. This feature is especially useful when trying to find items that are related by topic, like e-mail messages and calendar appointments.
   
   You don’t need to search in any of these folders, so close the dialog box.

9. Click the Cancel button.
   
   The Options button is another useful tool.

10. Click the Find bar Close button.
    
    Find is straight-forward and easy-to-use, but it does have some serious limitations:
    
    - Find only searches for information based on a specified word or phrase—you can’t use it to search for items by the date they were created or by their flag or category type.
    - Find only searches through the fields in Table 9-1: Fields Find Searches.
    
    Even with these limitations, Find is what you’ll use ninety-five percent of the time to look for information in Outlook. When you do need to perform a more powerful search, you’ll want to use the Advanced Find feature—the topic of the next lesson.

<table>
<thead>
<tr>
<th>Folder</th>
<th>Fields Searched</th>
</tr>
</thead>
<tbody>
<tr>
<td>Calendar</td>
<td>Subject, Location, and Attendees</td>
</tr>
<tr>
<td>Contacts</td>
<td>Name, Company, Addresses, and Category</td>
</tr>
<tr>
<td>Inbox</td>
<td>From and Subject</td>
</tr>
<tr>
<td>Journal</td>
<td>Subject, Body, Entry Type, Contact, and Company</td>
</tr>
<tr>
<td>Notes</td>
<td>Subject</td>
</tr>
<tr>
<td>Tasks</td>
<td>Subject, Company, People Involved, and Category</td>
</tr>
</tbody>
</table>
Lesson 9-3: Using the Advanced Find Feature

Most of the time, you will be able to find what you're looking for using the Find feature’s “quick and simple” search of the current folder. However, you may sometimes need to perform an advanced search, which lets you find items using a variety of options. For example, say your company is being sued for stealing its major competitor’s muffin recipe. You could perform an advanced search to find all Outlook items—e-mails, appointments, tasks, and so on—that contain the word “muffin” and then turn over the results to the company’s lawyers.

Advanced Find is more difficult to use than Find, but it does have its advantages:

• Advanced Find can search through all of Outlook’s folders at once. For example, Advanced Find could retrieve appointments, e-mails, and tasks that contain the word “squash.”
• Advanced Find can search for items based their category, flag type, or importance level.
• Advanced Find can look for a word or phrase in all fields, not just the most common fields, as the Find feature does.

Here’s how to perform an advanced search.

1. **Click the Find button on the toolbar.**
   The Find bar appears at the top of the message window.

2. **Click the Options arrow in the Find Bar and select Advanced Find.**
   The Advanced Find dialog box appears, as shown in Figure 9-4. You can use the Advanced Find dialog box to search all your Outlook folders for a word or phrase. You can also search for e-mail messages to and/or from a particular recipient, read or unread e-mail messages, and many, many more criterions.

   Notice the Advanced Find dialog box has several tabs. Here’s what each one does:
   • **Any Items:** Lets you search for a word or phrase, lets you specify which fields to search, and lets you specify who the message(s) might have come from or been sent to.
• **More Choices:** Lets you specify the category of the item(s) you want to find. You can also specify to find only read or unread messages, items with or without attachments, or items whose importance is high, normal, or low.

• **Advanced:** Lets you find items by specifying advanced search criteria, such as specific fields to search.

OK—let’s look for something!

3. **Click the ![Look For arrow and select Any type of Outlook item.**
   This will search all Outlook items for the text you specify.

4. **Click in the Search for word(s) box and type picnic.**
   Let’s start our search.

5. **Click the Find Now button.**
   Outlook searches through the Inbox for messages that contain the word “picnic” and displays the results at the bottom of the Advanced Find dialog box.

6. **Close the Advanced Find dialog box.**
   Now all you have to do is close the Find bar.

7. **Click the Close button on the Find bar.**
   Advanced Find can also search for items by their importance level, category, flagged status, and more. In fact, there are so many Advanced Find options that you could write a short book about all of them. The purpose of this lesson isn’t to go over each and every Advanced Find option, but to give you an introduction to Advance Find. Most of the Advanced Find options are pretty much self-explanatory, and you won’t need a reference guide in order to use them.

---

### Quick Reference

**To Use Advanced Find:**

1. Click the ![Find button on the toolbar, click the Options list arrow on the Find Bar and select Advanced Find.**
   Or...

   Select **Tools → Find → Advanced Find** from the menu.

   Or...

   Press `<Ctrl>` + `<Shift>` + `<F>`.

2. Specify your search options in the Advanced Find dialog box.

3. **Click the Find Now button.**

4. Close the Advanced Find dialog box when you’re finished.
A filing cabinet organizes information into related folders; similarly, Outlook stores its various items in their own separate folders. You may be used to folders in Windows, which are used to organize your files and programs. You can copy, move, and delete files to and from the folders on your hard drive. Outlook has its own set of folders for storing the items you create in various modules: appointments, contacts, e-mail messages, and so on. Each tool in Outlook stores its information in its own folder, which you can view in the Navigation Pane.

Just like the folders in a filing cabinet or in Windows, sometimes you may find that one of your Outlook folders is getting too big to manage and you will need to organize and move its information into several new folders or subfolders. For example, you could create a “Personal” folder to store your personal e-mail.

Many people don’t use the Folder List because the Navigation Pane includes the folder choices that people normally use. If you don’t receive and/or send much e-mail, you probably don’t need to work with the Folder List, either. On the other hand, if you’re having difficulty sorting through the deluge of e-mail you seem to receive on a daily basis, you will definitely want to review the next few lessons, which explain how you can use folders to organize your Outlook information.
Lesson 9-5: Creating a Folder

Outlook normally saves all your incoming e-mail messages in the Inbox folder, but sooner or later you may need to expand your horizons and create your own folders to help you better organize your e-mail messages and other Outlook items. This lesson will show you how to create a new folder to hold and organize your e-mail messages. You’ll also learn how to rename an existing folder.

1. Click the Mail button in the Navigation Pane.
   It’s easier to work with a folder if you can see it!

2. Click the New Mail Message button list arrow on the toolbar and select Folder.
   The Create New Folder dialog box appears, as shown in Figure 9-7. You have to specify three things: 1) The name of the new folder, 2) The type of item you want to keep in the new folder, and 3) Where you want to place the new folder.

3. Click in the Name box and type Picnic.
   Next, we need to specify what we want to keep in the new folder.

4. Make sure Mail and Post Items appears in the Folder contains list.
   Finally, you need to specify where you want to keep the new folder. In this lesson, you place the new Picnic folder in the Practice folder Tasks folder.

5. Click the Tasks folder located under the Practice folder.
   OK—you’re ready to create your new Picnic folder.

6. Click OK.
   Outlook creates the new Picnic folder under the Tasks folder.

Other Ways to Create a New Folder:

- Select File → New → Folder from the menu.
- Press <Ctrl> + <Shift> + <E>.
Lesson 9-6: Renaming, Copying, Moving, and Deleting a Folder

You probably don’t reorganize the folders in your file cabinet very often—and you probably won’t need to move or copy your Outlook folders very often, either. When you find you do need to move or copy a folder, however, you can do so by using one of two simple methods:

- Dragging and dropping
- Using the toolbar or menu

You’ll learn how to copy and move folders using both methods in this lesson. You’ll also learn how to rename and delete a folder.

1. **Click the Folder List button in the Navigation Pane.**
   The Folder List displays all the folders in Outlook.
   You can also move, copy, and rename folders in the Mail pane.
Chapter Nine: Organizing and Finding Information

2. Right-click the Picnic folder and select “Rename Picnic” from the shortcut menu.
   Now you can rename the Picnic folder.

3. Type Picnic Project and press <Enter>.
   The folder is renamed.
   There are several ways to move and/or copy a folder. One of the most common methods is dragging and dropping.

4. Click and drag the Picnic Project folder to the Inbox folder located under the Practice folder, as shown in Figure 9-8.
   You can copy a folder and its contents by holding down the <Ctrl> key as you drag the folder.
   You’re probably already beginning to suspect that there are several methods for doing exactly the same thing in Outlook. Another popular way of moving or copying folders is to use the shortcut menu.

5. Right-click the Picnic Project folder and select Copy “Picnic Project” from the shortcut menu.
   The Copy Folder dialog box appears, as shown in Figure 9-9. All you have to do here is specify where you want to copy the folder.

6. Click the Notes folder located under the Practice folder.
   This will copy the Picnic Project to the Notes folder.

7. Click OK.
   Outlook copies the Picnic Project folder to the Notes folder, although you will have to expand the Notes folder to see it.

8. In the Folders List, click the plus symbol (⊕) beside the Notes Folder.
   There’s the copied Picnic Project folder. Here’s how to delete a folder:

9. Click the Picnic Project folder to select it, and then press the <Delete> key.
   A dialog box may appear, asking you to confirm the folder deletion.

10. Click Yes to delete the folder.
    The Picnic Project folder and all its contents are deleted and disappear from the window. Outlook places any deleted files or folders in the Deleted Items folder in case you change your mind later on and decide you want to restore the folder.

    NOTE: Deleting a folder can be dangerous. Before you delete a folder, make sure it doesn’t contain any important information. If you don’t know what the contents of a folder are, you shouldn’t delete it.

There’s no better way to organize Outlook than by creating and using your own folders to categorize information—especially if you receive several dozen e-mails every day.

Quick Reference

To Rename a Folder:
- Right-click the folder, select Rename from the shortcut menu, and enter the new name.

To Delete a Folder:
- Select the folder you want to delete, press <Delete>, and click Yes to confirm the deletion.

To Move a Folder:
- Click and drag the folder to the desired location.

Note: These procedures are possible in the Mail pane and Folders List.
Lesson 9-7: Using and Creating Search Folders

Search Folders are valuable tools for e-mail management. Search Folders are unlike the other folders in Outlook, such as the Inbox folder that stores all incoming e-mail messages. Search Folders are virtual folders that do not actually contain messages; they are more like views of e-mails that match specific criteria. When you open a Search Folder, the messages you see are stored in other Outlook folders. Because you don’t have to constantly move and copy items to other folders in Outlook, Search Folders are easy to use and are more effective for sorting and organizing than standard folders.

There are three Search Folders that are created by default in Outlook:

1. **For Follow Up**: All messages with flags appear here.
2. **Large Mail**: E-mail items larger than 100 KB appear here.
3. **Unread Mail**: All messages that haven’t been read appear here.

You can modify these Search Folders, and even create new ones that follow your own search criteria. This lesson will teach you how to use, create, and modify Search Folders.

1. **Click the Mail button in the Navigation Pane.**

   By default two Search Folders appear in the Favorite Folders section at the top of the Mail Navigation Pane: Unread Mail and For Follow Up. To see all the Search Folders in Outlook, expand the Search Folder.

2. **Click the Search Folders expand button in the Navigation Pane.**

   The folder expands to show the three default Search Folders. Click a Search Folder to view the messages that match its criteria.
3. **Click the Unread Mail folder.**
   All your unread messages appear (if you have any). The messages aren’t actually located in the Unread Mail folder, they are stored in your Inbox. The Unread Mail folder is just an easy way to view and go through all your new mail at once. This is especially useful if you have rules that send incoming messages to several different folders.
   
   Now that you have a brief understanding of how Search Folders work, we’ll create a new Search Folder using your own criteria.

4. **Scroll down the Navigation Pane and select the 📩 Practice folder.**
   Usually you will create the Search Folder with the others in the 📩 Mailbox, but we are working from Practice files.

5. **Select File → New → Search Folder from the menu.**
   The New Search Folder dialog box appears.

6. **Scroll down the dialog box and select Create a custom Search Folder. Click the Choose button.**
   The Custom Search Folder dialog box appears. This is where you name the Search Folder, set its criteria, and choose which folders you want the Search Folder to search.

7. **Type Picnic messages in the Name box. Click the Criteria button.**
   The Search Folder Criteria dialog box appears. There are three tabs in this dialog box:
   - **Messages:** Apply basic criteria to the Search Folder, like searching for words in messages; finding messages sent from an individual(s), or messages you have sent to an individual(s) and; searching for messages by when they were sent, received, or created, and so on.
   - **More Choices:** Apply more complex criteria, such as finding items under a certain category, items that are read, items with attachments, flagged items, or items of a certain size.
   - **Advanced:** Apply advanced criteria with fields to meet specific conditions.
   
   This tab is a bit overwhelming if you don’t know which fields you want to search by ahead of time, but is very useful if you have a specific need.
   
   We don’t need to get too fancy with the criteria for this Search Folder, so the Messages tab will work for now.

8. **In the Messages tab, type picnic in the Search for word(s) box. Click the In drop-down list and select subject field and message body from the list. Click OK.**
   The Search Folder will compile all the messages that contain the word picnic in the subject or message.
   
   After naming the Search Folder and setting the search criteria, the last thing to do is choose which mail folders you want to search in.

9. **Click the Browse button.**
   A list of all the mail folders you can search in appears.

10. **Check the Inbox check box and click OK.**
    Now that you have named the Search Folder, set its criteria, and specified where to look, let’s see how it works.

11. **Click OK, OK to close the dialog boxes.**
    The Picnic messages Search Folder appears with all the messages that have the word Picnic in the subject or message field, as shown in Figure 9-10.
Lesson 9-8: Modifying and Deleting Search Folders

You don’t always have to create a new Search Folder. Save time by modifying an existing Search Folder’s criteria instead. And if you find that the criteria for an existing Search Folder is no longer needed, you can delete it since it does not actually store items.

1. **Right-click the Picnic messages Search Folder and select Customize this Search Folder from the shortcut menu.**

   The Customize “Picnic messages” dialog box appears. You can modify the Search Folder’s name, criteria, or search folders. Let’s modify some criteria.

2. **Click the **Criteria button**. Add the word **company** to the Search for the word(s) box and click OK.**

   Now the Picnic messages Search Folder will find messages that have the words “picnic” and “company” in the subject or message field.

3. **Click OK.**

   Notice that the Colonel Sanders messages are no longer included in the Search Folder because they do not have the word “company” in the subject or message.

4. **Right-click the Picnic messages Search Folder and select Delete “Picnic messages” from the shortcut menu.**

   Remember that Search Folders do not actually store information, so the items you view in the folder will not be deleted within the Search Folder.

   **NOTE:** If you delete an item in a Search Folder, it will be deleted from the Outlook folder in which it is stored.

5. **Click Yes to confirm the deletion.**
Lesson 9-9: Selecting Multiple Items

When you select multiple Outlook items, you can move, copy, or delete a whole bunch of items at once instead of individually. For example, you could select all your e-mail messages pertaining to a particular project and move them to a Project folder instead of having to move each e-mail message individually. In this lesson, you will learn how to select multiple Outlook items so that you can move, copy, or delete a group of items at the same time.

1. **Make sure the Folder List is displayed.**
   To display the Folder List click the Folders List button in the Navigation Pane.

2. **Click the Inbox folder located under the Practice folder.**
   The Inbox contains several messages that pertain to a company picnic. You can select random, or non-adjacent items by holding down the <Ctrl> key and then clicking each item you want to select.

3. **Hold down the <Ctrl> key as you click each e-mail message that contains the word Picnic in the Subject field, as shown in Figure 9-15.**
   Now you can move, copy, or delete any the selected items all at once.

4. **Click and drag the selected messages to the Picnic Project folder in the Folder List.**
   If the Picnic Project folder you created earlier isn’t visible, click the plus symbol (+) beside the Inbox Folder.
   If the items you want to select are adjacent to one another, you can click the first item you want to select, hold down the <Shift> key as you click the last item of the group you want to select.

5. **Click the first e-mail message, hold down the <Shift> key and click the last message.**
   You’ve selected the first e-mail message, the last e-mail message, and all the messages between them.

6. **Click anywhere outside the selected messages to deselect them.**
   Move on to the next step and close the Folder List.

7. **Click the Mail button in the Navigation Pane.**
   The Folder List is closed and Mail pane opens.

---

**Quick Reference**

To Select Several Consecutive Items:
- Click the first item you want to select, press and hold down the <Shift> key and click the last item you want to select.

To Select Several Nonconsecutive Items:
- Press the <Ctrl> key as you click each item that you want to select.
Lesson 9-10: Flagging Items

Flagging is an easy way to remind yourself to follow up on an important e-mail message, contact, or task. When you flag an item, a small icon appears to by the item. You can select one of six color-coded flags and add a reminder date, so that Outlook reminds you to follow-up with an item when the specified date arrives. Flags are also very useful when used with Outlook’s various Views. For example, you can filter out only those e-mail messages, contacts, or tasks that are flagged.

Microsoft has dramatically improved the flag feature in Outlook 2003. You can now flag items with a single click. Outlook 2003 also does a better job of organizing your flagged messages so they’re easier to follow-up on.
1. Click the Mail button in the Navigation Pane and click the Inbox folder under the Practice folder.

   The contents of the Inbox appear. Whether you’re working with a message, task, or contact, the procedure for flagging items is the same.

2. Click the Flag area of any unflagged message to flag it.

   A red flag appears next to the message. You can also select from 1 of 6 different color-code flags as shown in Figure 9-16 by right-clicking the Flag area of any message.

   Microsoft has made it much easier to follow-up with flagged items. Simply click the For Follow Up folder to display all your flagged messages.

3. Click the For Follow Up folder in the Navigation Pane.

   Outlook displays all the messages you have flagged for follow-up, as shown in Figure 9-17. Once you’ve completed a flagged item, simply click the Flag area of the flagged message to mark it as complete.

   **NOTE:** Normally you can click the For Follow Up folder that appears in the Favorite Folders area of the Navigation Pane. But you must select the For Follow Up folder located in the Practice folder for this lesson to since we are working with items in this folder.

4. Click the Flag area of any flagged message to mark it as complete.

   You can also clear a flagged message, add a reminder to it, or change its color-coding. Simply right-click the Flag area of any message and select the desired option.

5. Right-click the Flag area of a message.

   A shortcut menu appears, as shown in Figure 9-17. We’ll leave this message as it is, however.

6. Press <Esc> to close the shortcut menu without saving any changes.

---

**Quick Reference**

**To Flag an Item for Follow Up:**

- Click the Flag area of the message.

- Or...

- Right-click the Flag area of the message and select the desired flag from the shortcut menu.

**To Mark a Flagged Message as Complete:**

- Click the Flag area of any flagged message.

**To Clear a Flag:**

- Right-click the Flag area of the message and select Clear Flag from the shortcut menu.

**To Add a Flag Reminder:**

- Right-click the Flag area of the message and select Add Reminder from the shortcut menu. Then fill out the dialog box to your specifications.

**To View all Flagged Messages:**

- Click the For Follow Up folder in the Navigation Pane.
Lesson 9-11: Using Categories

Since the information stored in Outlook can range from the phone number of your aunt Mildred to the phone number of Microsoft’s CEO, you need a way to keep track of what is what. That is exactly what Outlook’s categories are for. Categories let you organize your Outlook items into specific groups and make information easier to manage. For example, you might categorize your contacts into business and personal categories. That way, you can view only your business contacts or vice versa.

1. **Click the Folder List button in the Navigation Pane to display the Folder List.**
   The Folder List appears. In this lesson, we will use the Contacts list located in the Personal Folder.

2. **Click the Contacts folder located under the Practice folder.**
   This folder contains both business and personal contacts—but it’s impossible to tell which is which. Here’s how to assign a category to a contact:
3. Right-click the Berndt, Murial contact and select Categories from the shortcut menu.
   The Categories dialog box appears, as shown in Figure 9-19. There are over 20 pre-made categories to choose from.

4. Find and check the Personal box.
   You can also classify items with more than one category. For example, you could categorize a contact as “Business” and as “Key Customer.”

5. Find and check the Gifts box.
   If you can’t find a suitable category, you can easily add your own. Here’s how.

6. Click the Master Category List button.
   The Master Category List dialog box appears, as shown in Figure 9-20. To add a new category, simply enter it in the New Category box and click Add.

7. Click Cancel to close the Master Category List dialog box.
   We’ve finished assigning appropriate categories to the Berndt, Murial contact, so we can close the Categories dialog box.

8. Click OK.
   You may want to categorize several items at once. To categorize multiple items, simply select the items you want to categorize, using the multiple selection technique you learned earlier, and then categorize the items. Let’s try it!

9. Click the Eller, Stan contact, hold down the <Shift> key, and click the Stephano, Bernardo contact.
   You’ve selected the first contact, the last contact, and all the contacts in between the two. Now you can categorize all the selected contacts at once.

10. Right-click any selected contact and select Categories from the shortcut menu.
    The Categories dialog box appears.

11. Find and check the Business box.
    Outlook assigns the Business category to all the selected contacts.

12. Click OK.
    Outlook’s categories are to Contacts and Tasks what folders are to e-mail. By categorizing your contacts, you can keep both your personal and business contacts in the same place—but keep them separate at the same time. Likewise, you can use categories to manage several different types of tasks—for example, you could categorize tasks by project.

---

**Quick Reference**

<table>
<thead>
<tr>
<th>To Assign One or More Categories to an Item:</th>
<th>To Assign One or More Categories to Multiple Items:</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Right-click the item and select Categories from the shortcut menu.</td>
<td>1. Select the items you want to assign to the same category.</td>
</tr>
<tr>
<td>2. Check the category you want to assign to the item. You may assign more than one category to an item.</td>
<td>2. Right-click one of the selected items and select Categories from the shortcut menu.</td>
</tr>
<tr>
<td>3. Click OK.</td>
<td>3. Check the category you want to assign to the items. You may assign more than one category to the items.</td>
</tr>
<tr>
<td>4. Click OK.</td>
<td>4. Click OK.</td>
</tr>
</tbody>
</table>
Lesson 9-12: Creating a Rule by Example

A rule is a very powerful tool that helps you manage your e-mail messages by automatically performing actions on messages. When you create a rule, Outlook applies the rule when messages arrive in your Inbox or when you send a message. For example, you can use rules to automatically:

- Forward all messages sent by Jim Brown to your manager when they arrive in your Inbox.
- Move all incoming messages that have the word “Picnic” in the Subject box to a Picnic folder.
- Color code all messages with a high importance level red.

You get the idea. You’re probably thinking you’ll need a degree in computer programming to use such powerful features, right? Wrong! There are two simple ways to create a rule:

- **By Example:** You can create a rule based on an e-mail message. Simply select the message that contains the sender, subject, or recipient you want to use in the rule and click the Rule button on the toolbar. (This feature is new in 2003!)
- **Using the Rule Wizard:** You can create a rule from scratch using the Rule Wizard, which walks you step-by-step through the process of creating a rule.
Chapter Nine: Organizing and Finding Information

Both methods are equally simple. We’ll focus on how to create a rule by example in this lesson and cover the Rule Wizard in another lesson.

Here’s how to create a rule by example…

1. **Make sure that you have the Practice folder file open and the Folder List displayed.**
   
   If you just finished the previous lesson, you shouldn’t have to worry about this step.

2. **Click the Inbox folder located under the Practice folder.**
   
   Make sure you click the Inbox folder located under the Practice folder and not the Inbox folder located under the Mailbox folder.

   First you need to find a message you want to use to create your rule.

3. **Select the Your Fried Chicken Order message and click the Create Rule button on the toolbar.**
   
   The Create Rule dialog box appears, as shown in Figure 9-21. First you need to specify a condition for the rule.

4. **Check the From Colonel Sanders checkbox.**
   
   This will apply the rule to all e-mail messages from Colonel Sanders.

   Next, tell Outlook what you want to do when it receives an e-mail message from Colonel Sanders. For this exercise we’ll tell Outlook to move messages from Colonel Sanders to a Picnic folder.

5. **Click the Select Folder button.**
   
   The Rules and Alerts dialog box appears, as shown in Figure 9-22. Now you have to specify where Outlook should move the e-mail.

6. **Scroll down the folder list until you find the Practice folder. Expand this folder by clicking its button.**
   
   Outlook expands the folder and displays all its subfolders.

7. **Expand the Inbox folder by clicking its button. Select the Picnic Project folder and click OK.**
   
   This will move all e-mail messages from Colonel Sanders to the Picnic folder.

8. **Click OK.**
   
   Outlook confirms the creation of the new rule. If you want, you can apply the rule to the messages that are already in your Inbox. For example, you could move all your existing messages from Colonel Sanders to the Picnic Project folder. For this exercise we just want to apply the rule to new, incoming e-mail messages.

9. **Click OK.**
   
   That’s all there is to creating a rule by example! The new rule will check all incoming e-mail messages and move them to the Picnic folder if they are from Colonel Sanders.
Creating a rule with the Rule Wizard isn’t quite as easy as creating a rule by example, but it’s
still quite easy to set up and use—and that’s the topic of this lesson.

1. **Click the Mail button in the Navigation Pane.**
   Here’s how to create a rule using the Rules Wizard.

2. **Select Tools → Rules and Alerts from the menu bar.**
   The Rules and Alerts dialog box appears. This is where you can add new rules and
   manage existing rules.

3. **Click the New Rule button.**
   The first window of the Rules Wizard appears. You have two options for creating a
   rule:
   - **Start creating a rule from a template:** Lets you create a rule by selecting
     common rule templates.
   - **Start creating a blank rule:** Lets you create a rule from scratch. This option
     is a little more complicated but is much more flexible.

4. **Select the Start from a blank rule option.**
   Now you have to specify if you want the rule to check incoming or outgoing messages.
   We’ll use the default “Check messages when they arrive” option.
5. **Click Next.**
   
   Next, you need to tell the Rules Wizard what conditions to look for. For example, you might tell the Rules Wizard to look for messages that come from your manager. For this lesson, we want to look for the word “picnic” in any incoming e-mails.

6. **Find and check the with specific words in the subject option.**
   
   Now you need to specify the specific word(s) that Outlook should look for in the Subject field in the Rule description section at the bottom of the dialog box.

7. **Click the specific words link in the Rule description section near the bottom of the dialog box.**
   
   A dialog box appears and prompts you to enter a word or phrase to search for.

8. **Type picnic, click Add and click OK.**
   
   The word “picnic” appears in the Rule description section. Some rules have only one set of information to consider; others have two or more. We want to add another condition to our rule—one that checks the message body for the word picnic as well.

9. **Find and check the with specific words in the body option.**
   
   The new condition is added to the Rule description section.

10. **Click the specific words link in the Rule description section.**
    
    Once again, a dialog box appears and prompts you to enter the phrase to search for.

11. **Type picnic, click Add and click OK.**
    
    Compare your dialog box to the one shown in Figure 9-24.

12. **Click Next.**
    
    Now that you’ve defined the conditions for your Rule, you need to tell Outlook what action to take when it encounters a message with the word picnic in the Subject or body. You have lots of options to choose from here—from forwarding the message, to deleting the message, to flagging the message.
    
    We want our Rule to automatically send any picnic messages to the Picnic Project folder that we created earlier.

13. **Find and check the move it to the specified folder option.**
    
    The Rule Wizard adds the “move it to the specified folder” option to the Rule Description. Now you need to tell Outlook where to move the messages.

14. **Click the specified link in the Rule description section.**
    
    Out jumps a dialog box with your Folder List. All you have to do here is select the folder where you want to move any picnic messages.

15. **Click the Picnic Project folder located under the Inbox folder in the Practice folder, and then click OK. Click Next.**
    
    You’re almost finished. The last step of the Rules Wizard is specifying any exceptions to the rule. For example, you might want to exempt messages that come from your manager from the “picnic” rule. We don’t need any exceptions to our rule, so…

16. **Click Next.**
    
    The last step of the Rules Wizard is giving your new rule a name.

17. **Type Picnic and click Finish.**
    
    The new Picnic rule appears in the Rules and Alerts dialog box.

18. **Click OK to close the Rules and Alerts dialog box.**
Lesson 9-14: Managing Rules

If you have to depend on several of the rules, you’ll eventually want to change and delete some of them. Microsoft has made it much easier to manage existing rules in Outlook 2003. You need to open the Rules and Alerts dialog box to manage your existing rules…

1. **Select Tools → Rules and Alerts from the menu.**
   The Rules and Alerts dialog box appears, as shown in Figure 9-26. This is where you can add, delete, and manage Outlook’s rules. Let’s take a look at how to edit an existing rule.

2. **Select any existing rule and click the Change Rule button.**
   A menu with various editing options appears; if you wanted, you could edit the rule settings, rename the rule, or change the action that is associated with the rule. We’ll leave the selected rule alone for this exercise.

3. **Click <Esc> to close the menu without making any changes.**
   If you don’t want Outlook to use a rule you can disable it by unchecking it.

4. **Uncheck the Picnic rule.**
   Here’s how to delete a rule…

5. **Select the Picnic rule you created in an earlier lesson and click the Delete button.**
   Outlook deleted the Picnic rule. Go ahead and delete any other practice rules you have created.

6. **Select the Colonel Sanders rule and click the Delete button.**
   Outlook deletes the selected rule.
The Rules and Alerts dialog is pretty straightforward and easy to use, but just in case you’re unclear about anything you can refer to Table 9-2: The Rules and Alerts Dialog Box for a description of its controls.

### Table 9-2: The Rules and Alerts Dialog Box

<table>
<thead>
<tr>
<th>Button</th>
<th>What it Does</th>
</tr>
</thead>
<tbody>
<tr>
<td>![New Rule...]</td>
<td>Creates a new rule.</td>
</tr>
<tr>
<td>![Change Rule]</td>
<td>Modify the conditions, actions, and exceptions of the selected rule.</td>
</tr>
<tr>
<td>![Copy...]</td>
<td>Copy the selected rule to use as a template for a new rule.</td>
</tr>
<tr>
<td>![Delete]</td>
<td>Deletes the selected rule.</td>
</tr>
<tr>
<td>![Move Up]</td>
<td>Move Up: If you have more than one rule this will change the order in which rules are evaluated.</td>
</tr>
<tr>
<td>![Move Down]</td>
<td>Move Down: If you have more than one rule this will change the order in which rules are evaluated.</td>
</tr>
<tr>
<td>![Run Rules Now...]</td>
<td>Run selected rules on the messages already in the Inbox or other folders.</td>
</tr>
<tr>
<td>![Options]</td>
<td>Allow you to import and export your rules. Very useful for backing up your rules and transferring them to another computer.</td>
</tr>
</tbody>
</table>

---

### Quick Reference

**To Edit and Manage Rules:**
- Select **Tools → Rules and Alerts** from the menu.

**To Turn a Rule On or Off:**
1. Select **Tools → Rules and Alerts** from the menu.
2. Check or uncheck the rule you want to turn on or off.

**To Delete a Rule:**
1. Select **Tools → Rules and Alerts** from the menu.
2. Select the rule you want to delete and click the **Delete button**.
Lesson 9-15: Using Grouped Views

A group is a set of items with something in common, such as e-mail messages from the same sender or tasks with the same due date. When you group items, you organize them in a grouped outline, which you can then expand or collapse to display or hide the items they contain.

You can only group items in a table or a timeline view. When you group items by a field that can contain more than one entry—such as the Categories field—items may appear more than once in the table or timeline. For example, if you group by the field Categories and an item has two categories—such as Business and Ideas—the item is listed under both the Business group heading and the Ideas group heading.

Grouping is a lot easier to demonstrate than to explain, so let’s start the lesson!

1. Click the Tasks button in the Navigation Pane.

The My Tasks list at the top of the Navigation Pane displays the Tasks in Practice list, the task list located in your Practice folder.
2. **Click Tasks in Practice under My Tasks in the Navigation Pane.**
   
   This Task List contains both personal and business-related tasks—but it’s difficult to tell which is which (OK—maybe it’s not that difficult, but let’s pretend it is!). You can organize these tasks by grouping them. First, you need to make sure the field you want to use to group the items appears in the column headings. For this lesson, we will group the Task List by Category—which doesn’t currently appear in the column headings. You can add a field to the column headings by either:
   
   - Switching to a View that has the field you want to use to group information in. The Detailed List View usually has most fields in its column headings.
   - Manually add the field you want to use to group information by. See the Adding Fields to a View lesson for more information about how to do this.

   In this exercise, we’ll switch to the Detailed List view since it contains the required Category field.

3. **Click the Detailed List option under Current View in the Navigation Pane.**
   
   Outlook displays the Task List in Detailed List view and the Category field appears in the column headings.

4. **Right-click the column headings and select Group By Box from the shortcut menu.**

   The Group By Box appears above the column heading, as shown in Figure 9-27. The Group Box groups items by the column headings you specify.

   To group by a column, click and drag the column heading to the Group By box.

5. **Click and drag the Categories column heading to the Group By Box, as shown in Error! Reference source not found.**

   Notice the “Find method of transportation” task appears in both groups. That’s because the “Find method of transportation” is assigned to both the Business and Personal categories.

   Notice the expand and collapse buttons by each category group. Click a plus symbol (➕) to view all the items in the group. Click the minus symbol (➖) to collapse all the items under the group heading.

   It’s easy to ungroup a view. Here’s how.

6. **Right-click the column headings and select Group By Box from the shortcut menu.**

   Outlook removes the Group By Box and the tasks remain grouped. That’s all there is to grouping information—pretty easy, huh? Before we finish this lesson, we need to switch back to Simple List view.

7. **Click the Detailed List option under Current View in the Navigation Pane.**

   Outlook displays the Task List in Simple List view.

   Most of the time, you’ll use Outlook’s grouped views to organize information by category, so you’ll want to be sure that you’re familiar with Outlook’s categories and how to use them.

---

**Quick Reference**

**To View the Group By Box:**

- Right-click a column heading and select **Group By This Field** from the shortcut menu.

**To Group Items in a View:**

1. Make sure the field you want to use to group the items appears in the Column Headings. If it doesn’t, add the field or switch to a View that includes the field.

2. Right-click the column heading and select **Group By Box** from the shortcut menu.

3. Click and drag the column heading you want to use to group the items to the **Group By Box**.

Or...

Select **View** → **Arrange By** → **Show in Groups** from the menu.

Or...

Right-click a column heading and select **Group By This Field** from the shortcut list.

**To Expand or Collapse a Group:**

- Click the group’s plus or minus symbol.
Lesson 9-16: Filtering Information

Sometimes you may want to see only certain information in an Outlook folder. By applying a filter to a folder or view, you display only the information that meets your criteria and hide the information that does not. For example, you could filter the Contact List to display only clients who live in California.

In this lesson, you’ll learn how you can apply a filter to any Outlook folder to display only information that meets your criteria.

1. **Click the Contacts button in the Navigation Pane.**
   
   The My Contacts list at the top of the Navigation Pane displays the Contacts in Practice list, the contact list located in your Practice folder.

2. **Click Contacts in Practice under My Contacts in the Navigation Pane.**
   
   Outlook’s filter commands are located in the customize view command.

3. **Scroll down the Navigation Pane and click the Customize Current View option under Current View.**
   
   The View Summary dialog box appears, as shown in Figure 9-29.

4. **Click Filter.**
   
   The Filter dialog box appears, as shown in Figure 9-30. The controls that appear in the Filter dialog box will change, depending on the type of folder you are viewing.

   To create a filter you must first specify the word(s) you want to search for.
5. **Type MN in the Search for the word(s) box.**
   Next you must specify the field or fields you want to search for that word or phrase.

6. **Click the \( \square \) In arrow and select frequently-used text fields.**
   “Frequently-used text fields” searches the most common text fields for the specified word or phrase. We’re ready to apply our filter!

7. **Click OK to close the Filter dialog box.**
   You’re back at the Customize View dialog box.

8. **Click OK to close the Customize View dialog box.**
   The Customize View dialog box closes and Outlook applies the filter, displaying only those contacts that contain the word “MN.”
   It’s easy to remove a filter when you’ve finished using it. Here’s how.

9. **Select View → Arrange By → Current View → Customize Current View from the menu.**
   The Customize View dialog box appears.

10. **Click Filter.**
    The Filter dialog box appears.

11. **Click Clear All.**
    Outlook clears any information from the Filter dialog box.

12. **Click OK to close the Filter dialog box.**
    One more dialog box to close.

13. **Click OK to close the Customize View dialog box.**
    Outlook closes the Customize View dialog box and once again displays all the contacts in the Contacts List.

If you find that you’re frequently applying the same filter to a folder, you should create a Custom View that already has a built-in filter. It’s much faster to apply a saved filter than it is to create a new one each time. See the “Creating a Custom View” lesson in this chapter for more information on how to do this.

---

**Quick Reference**

**To Apply a Filter:**
1. Select **View → Arrange By → Current View → Customize Current View** from the menu.
   Or…
   Right-click the Contacts list and select **Filter** from the shortcut menu.
2. Click **Filter**.
3. Specify the search/filter options in the Filter dialog box.
4. Click **OK, OK**.

---

**To Remove a Filter:**
1. Select **View → Arrange By → Current View → Customize Current View** from the menu.
2. Click **Filter**.
3. Click **Clear All**.
4. Click **OK, OK**.
Lesson 9-17: Color-Coding E-mail Messages

If you have to go through a mountain of e-mail messages every day, you might want to consider using Outlook’s Automatic Formatting feature to color-code your incoming messages. Automatic Formatting color-codes your messages based on if they were read or not, their importance level, and so on. For example, you could format any e-mail messages from your boss in red, any unread e-mail messages in blue, and so on. The Automatic Formatting feature has several preset rules you can use to format e-mail messages—and it’s easy to create your own rules.

1. **Click the Mail button in the Navigation Pane and click the Inbox folder located under the Practice folder.**
   
   Make sure you click the Inbox folder located under the Practice folder and not the Inbox folder located under the Mailbox folder.

2. **Select Tools → Organize from the menu.**
   
   The Organize panel appears. The Organize panel is an easy way to organize the contents of any folder.

3. **Click the Using Colors tab.**
   
   The Using Colors tab appears, as shown in Figure 9-31. You can automatically color-code e-mail messages to or from a particular sender or recipient, and you can also create your own color-coding rules by clicking the Automatic Formatting button.
4. Click **Automatic Formatting** in the upper-right corner of the Organize panel.
   The Automatic Formatting dialog box appears, as shown in Figure 9-32. The Automatic Formatting dialog box lists the current automatic formatting rules. If the rule has a check mark in the box next to it, the rule is active. You can also add, modify, and delete automatic formatting rules in the Automatic Formatting dialog box.

   **NOTE:** You will usually want to leave any existing rules alone and keep them checked. For example, the “Unread messages” rule is what automatically formats your new, unread messages in bold—you wouldn’t want to mess with that rule, would you?

Here’s how to add a new automatic formatting rule.

5. **Click Add.**
   Strangely, a new dialog box doesn’t appear—you have to create the new automatic formatting rule straight from the Automatic Formatting dialog box. First, you need to give your new rule a name.

6. **Type Urgent in the Name box.**
   Next, you need to specify the font and color of messages that meet the conditions.

7. **Click the Font button.**
   The Font dialog box appears. If you have used other Microsoft Office programs, such as Microsoft Excel, PowerPoint, or Word, you’re probably already familiar with the well-known Font dialog box.

8. **Click the Color arrow and select Red.**
   This will format messages that meet the condition you set in red. You can also specify additional formatting options, such as the font style and size, but for this lesson we’ll just use the red color-coding.

9. **Click OK.**
   The Font dialog box closes and you’re back to the Automatic Formatting dialog box. The last step in creating an automatic formatting rule is to specify the condition you want to check for. Any item in the folder that meets the conditions you specify will be formatted with the settings selected in the Font dialog box.

10. **Click the Condition button and click the More Choices tab.**
    The Filter dialog box appears with the More Choices tab in front, as shown in Figure 9-33. We want to format high-priority e-mail messages in red.

11. **Check the Whose importance is box, click the corresponding arrow, and select high from the drop-down list.**
    You’ve finished specifying the conditions of your rule, so you can close the dialog box.

12. **Click OK.**
    The Filter dialog box closes, and the new “Urgent” automatic formatting rule appears in the Rules list. You can turn a rule on or off by checking or unchecking it. When you no longer need an automatic formatting rule, you can delete it. Here’s how.

13. **Select the Urgent rule from the list and click the Delete button.**
    Outlook deletes the Urgent automatic formatting rule.

14. **Click OK.**
    The Automatic Formatting dialog box closes and you’re back to the Organize panel.

15. **Close the Organize panel by clicking its Close button.**

---

**Quick Reference**

To Automatically Format Messages:
1. Select **Tools** → **Organize** from the menu.
2. Click the **Using Colors** tab.
3. Specify the color-coding options you want to use and click **Apply Color**.
4. Close the Organize pane.

To Create a New Formatting Rule:
1. Select **Tools** → **Organize** from the menu.
2. Click the **Using Colors** tab.
3. Click **Add**.
4. Enter a name for the Automatic Formatting rule.
5. Click the **Font button**.
6. Specify how you want the messages to be formatted in the Font dialog box and click **OK**.
7. Specify how you want the messages to be formatted in the Font dialog box and click **OK**.
8. Click the **Condition button**.
9. Select the condition(s) you want to check.
10. Click **OK, OK**.
Lesson 9-18: Sorting Information

If you ever need to find an item, such as a message that’s buried deep inside of some folder, you can quickly sort information in a folder by clicking one of the folder’s column headings. For example, clicking the “Newest on top” heading in the Inbox sorts your message list from the newest messages to old messages.

1. Click the Inbox folder located under the Practice folder.
2. Let’s sort the contents of the Inbox by the Subject field.
3. Click the Arranged By: column heading.
4. A menu appears with various sorting options for the Inbox.
5. Select the Subject option from the menu.
6. The messages are sorted by their subject. You can also use the column heading on the right to further sort the folder.
7. Click the A on top column heading.
8. Now the messages are sorted by subject in ascending (Z to A) order.
9. Let’s go back to the default sort.
10. Click the Arranged By: column heading and select Date.
11. This time the messages are sorted chronologically by when they were received.

You can also sort a view by multiple fields: Select View → Current Views → Customize Current View from the menu, click the Sort button and specify the fields you want to use to sort the View.

<table>
<thead>
<tr>
<th>Order</th>
<th>Alphabetic</th>
<th>Numeric</th>
<th>Date</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ascending</td>
<td>A, B, C</td>
<td>1, 2, 3</td>
<td>1/1/99, 1/15/99, 2/1/99</td>
</tr>
<tr>
<td>Descending</td>
<td>C, B, A</td>
<td>3, 2, 1,</td>
<td>2/1/99, 1/15/99, 1/1/99</td>
</tr>
</tbody>
</table>
Lesson 9-19: Adding Fields to a View

When you’re viewing information in any of Outlook’s tools, you may need to see information in an additional field that isn’t normally displayed. For example, the Task List’s Simple List View only displays the Subject and Due Date fields. If you want to see additional fields, such as the percent complete field, you would have to do one of the following:

- Open the item you want to view by double-clicking it. The problem with this approach is that you can view only one item at a time.
- Select a view in the Current View section of the Navigation Pane. The problem with this approach is there may not be a View that includes the field(s) you want to view.
- Add the field to the current view.

This lesson focuses on the last option—adding and removing fields to and from any View.

1. Click the Tasks button in the Navigation Pane and select the Tasks in Practice list from My Tasks in the Navigation Pane.
2. Make sure you are in Simple List view.
3. Right-click a Column Heading and select Field Chooser from the shortcut menu.
   The Field Chooser appears, as shown in Figure 9-35.
4. Click and drag the Categories field from the Field Chooser onto the column heading bar, as shown in Figure 9-36.
   You can also remove any field the same way.
5. Click and drag the Categories field from the column heading bar.
   You’ve just removed the Categories field from the Task List. Since you’re done using the Field Chooser, you can close it.
6. Close the Field Chooser by clicking its Close button.

Quick Reference

To Add a Field:
1. Right-click a Column Heading and select Field Chooser from the shortcut menu.
2. Click and drag the desired field from the Field Chooser onto the column heading row.

To Remove a Field:
- Click and drag the field from the column heading.
Lesson 9-20: Creating a Custom View

Changing the fields, sorting options, and filtering a particular folder can get old quickly. By creating a Custom View, you can save the displayed fields, grouping and sorting options, and filter criteria so you don’t have to change them manually. This lesson explains how you can create a Custom View to apply to a folder.

1. Click the Contacts button in the Navigation Pane and select the Contacts in Practice list from My Contacts in the Navigation Pane.

2. Select View → Arrange By → Current View → Define Views from the menu.

The Customize View Organizer dialog box appears, as shown in Figure 9-37. The Customize View Organizer dialog box lets you create, modify, rename, and delete views.

3. Click New.

The Create a New View dialog box appears, as shown in Figure 9-38. You have to give your new view a name and determine what type of view it is. You can choose from Table, Timeline, Card, Day/Week/Month, and Icon views.
4. **Type Key Customers, ensure Table is selected, and click OK.**
The Customize View dialog box appears, as shown in Figure 9-39. This is where you determine what you want to see in your Custom View, such as the fields and items that are displayed and any sorting, grouping, and formatting options. There are a lot of buttons here—see Table 9-4: *Customize View Dialog Box Options* to see what everything does.

5. **Click the Filter button.**
The Filter dialog box appears. By applying a filter to a Custom View, you can display only the information that meets your criteria. For example, you could filter the Contact List to display only clients who live in California. Sometimes you may need to view a different tab to specify what you want to filter for.

6. **Click the More Choices tab.**
The More Choices tab appears. This is where you can apply a filter using categories.

7. **Click the Categories button.**
The Categories dialog box appears. You want your Custom View to display only key customers, so…

8. **Check the Key Customer check box and click OK.**
The Categories dialog box closes. Now you have to close the Filter dialog box.

9. **Click OK to close the Filter dialog box.**
The Filter dialog box closes, and you’re back to the Summary dialog box. You could specify additional options for your view at this point by clicking the appropriate buttons, but these are enough options for this exercise.

10. **Click OK then Apply View.**
Outlook displays the Contact list using the new Key Customers view and adds the Key Customers view to the views list.

11. **Select View → Arrange By → Current View → Define Views from the menu.**
The Define Views dialog box appears. All you have to delete a Custom view is…

12. **Select the Key Customers view from the list, click Delete and OK.**
Outlook deletes the Business Contacts View.

13. **Click Close to close the Custom View Organizer dialog box.**

### Table 9-4: Customize View Dialog Box Options

<table>
<thead>
<tr>
<th>View Options</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Fields</td>
<td>Changes the fields that appear in the current view.</td>
</tr>
<tr>
<td>Group By</td>
<td>Changes the groupings in the current view. For example, you can group</td>
</tr>
<tr>
<td></td>
<td>messages by sender to quickly find all the messages from a certain person.</td>
</tr>
<tr>
<td>Sort</td>
<td>Changes the sort order in the current view.</td>
</tr>
<tr>
<td>Filter</td>
<td>Specifies which items to display in the current view. For example, you can</td>
</tr>
<tr>
<td></td>
<td>filter to display only messages that were sent yesterday.</td>
</tr>
<tr>
<td>Other Settings</td>
<td>Specifies fonts and other settings for the current view.</td>
</tr>
<tr>
<td>Automatic Formatting</td>
<td>Specifies the font and colors used on items that meet your conditions.</td>
</tr>
<tr>
<td>Format Columns</td>
<td>Specifies how the columns will be formatted and displayed in the view.</td>
</tr>
</tbody>
</table>

**Quick Reference**

**To Apply a Custom View:**
- Select **View → Arrange By → Current View** and select the Custom View from the menu.

**To Create a Custom View:**
1. Select **View → Arrange View → Current View → Define Views** from the menu.
2. Click **New.**
3. Enter a name for the View.
4. Select the type of view you want to use and click **OK.**
5. Use the View Summary buttons to determine what appears in your Custom View and how it is displayed. See Table 9-4: *Customize View Dialog Box Options* for more information about these options.
6. Click **OK then Apply View.**

**To Delete a Custom View:**
1. Select **View → Arrange View → Current View → Define Views** from the menu.
2. Select the view you want to delete and click **Delete and OK.**
3. Click **Close.**
Lesson 9-21: Closing an Outlook Data File

When you open an Outlook Data file (.pst), Outlook will continue to open the Outlook Data file each time you start Microsoft Outlook until you close the Outlook Data file. Since we've finished using the Practice Outlook Data file, now is a good time to learn how to close an Outlook Data file.

1. **Click the Folder List button in the Navigation Pane.**
   The Folder List appears. Here’s how to close an Outlook Data file:

2. **Right-click the Practice folder and select Close "Practice" from the shortcut menu.**
   Outlook closes the Practice Personal Folder (.pst) file, and it is no longer displayed in the Folder List.
   Since you’ve finally reached the end of what is definitely the most difficult Outlook chapter, you can close Microsoft Outlook as well.

3. **Close Microsoft Outlook.**
   Congratulations! You’ve just finished the most difficult chapter in the book—and if you apply what you’ve learned here, you will finally be able to organize and manage your Outlook information.
Chapter Nine Review

Lesson Summary

Working with Outlook Data Files

• To Open an Outlook Data File: Select File → Open → Outlook Data File from the menu. Browse to and double-click the .PST file.

• To Close an Outlook Data File: Open the Folder List by clicking the Folder List button in the Navigation Pane. Right-click the Outlook Data file you want to close and select Close from the shortcut menu.

Finding Information

• To Search in the Current Folder: View the folder you want to search. Click the Find button on the toolbar, or select Tools → Find → Find from the menu, or press <Ctrl>+<E>. Enter the text you want to search for in the Look for box. (Optional) Click the Options button and select the Search all text box to search through all the text of your messages. Click Find Now.

• To Search in Other Folders: Click Search In and select an e-mail folder, or select Choose Folders, check all the folders you want to search in and click OK. Click the Find button on the toolbar.

Using the Advanced Find Feature

• To Use Advanced Find: Click the Find button on the toolbar, click the Options list arrow on the Find Bar and select Advanced Find, or select Tools → Find → Advanced Find from the menu, or press <Ctrl>+<Shift>+<F>. Specify your search options in the Advanced Find dialog box, and then click the Find Now button. Close the Advanced Find dialog box when you’re finished.

Creating a Folder

• To Create a New Folder: Click the New Mail Message button list arrow on the toolbar and select Folder. Specify the folder’s name, type, and location. Click OK.

Renaming, Copying, Moving, and Deleting a Folder

• To Display the Folder List: Open the Folder List by clicking the Folder List button in the Navigation Pane.

• To Rename a Folder: Right-click the folder, select Rename from the shortcut menu, and enter the new name.

• To Delete a Folder: Select the folder you want to delete, press <Delete>, and click Yes to confirm the deletion.
• **To Move a Folder:** Click and drag the folder to the desired location.
• **Note:** These procedures are possible in the Mail pane and Folders List.

### Using and Creating Search Folders

• **To Use a Search Folder:** Click the Search Folder in the Navigation Pane to view messages that match its criteria.

• **To Create a Search Folder:** Select **File → New → Search Folder** from the menu, or press `<Ctrl> + <Shift> + <P>`. Select **Create a custom Search Folder**. Click the **Choose button** and type the name of the Search Folder in the Name box. Click the **Criteria button**, enter criteria for the Search Folder, and click **OK**. Click the **Browse button**, check the checkboxes of folders you want to search in and click **OK**. Click **OK**, **OK** to close the dialog boxes.

### Modifying and Deleting Search Folders

• **To Modify a Search Folder:** Right-click the Search Folder and select **Customize this Search Folder** from the shortcut menu. Modify the Search Folder name, criteria, or search folders in the Customize dialog box.

• **To Delete a Search Folder:** Right-click the Search Folder and select **Delete “Search Folder name”** from the menu. Click **Yes** to confirm the deletion.

### Selecting Multiple Items

• **To Select Several Consecutive Items:** Click the first item you want to select, press and hold down the `<Shift>` key, and click the last item you want to select.

• **To Select Several Nonconsecutive Items:** Press the `<Ctrl>` key as you click each item that you want to select.

### Flagging Items

• **To Flag an Item for Follow Up:** Click the [Flag area] of the message or right-click the [Flag area] of the message and select the desired flag from the shortcut menu.

• **To Mark a Flagged Message as Complete:** Click the [Flag area] of any flagged message.

• **To Clear a Flag:** Right-click the [Flag area] of the message and select **Clear Flag** from the shortcut menu.

• **To Add a Flag Reminder:** Right-click the [Flag area] of the message and select **Add Reminder** from the shortcut menu. Then fill out the dialog box to your specifications.

• **To View all Flagged Messages:** Click the [For Follow Up folder] in the Navigation Pane.

### Using Categories

• **To Assign One or More Categories to an Item:** Right-click the item and select **Categories** from the shortcut menu. Check the category you want to assign to the item (you may assign more than one category to an item). Click **OK** when you’re finished.

• **To Assign One or More Categories to Multiple Items:** Select the items you want to assign to the same category. Right-click one of the selected items and select **Categories** from the shortcut menu. Check the category you want to assign to the items. You may assign more than one category to the items. Click **OK**.
Creating a Rule by Example

• To Create a Rule by Example: Select a message you want to use to base the rule on and click the Create Rule button on the toolbar or right-click a message you want to base the rule on and select Create Rule from the shortcut menu. Select a condition for the rule (From, Subject, or Sent To) then specify the action you want to take if the condition is met and click OK.

Creating a Rule with the Rule Wizard

• To Create a New Rule: Select Tools → Rules and Alerts from the menu bar. Click the New button, select the Start from a blank rule option, select the type of rule you want to create and click Next. Select the condition(s) you want to check, and if necessary, define the conditions in the bottom of the dialog box. Repeat these steps for any additional conditions you want to check for. Click Next when you’re finished. Specify what you want to do with the messages that meet the specified conditions. If necessary, define the actions in the bottom of the dialog box. Click Next when you’re finished. Specify any exceptions to the condition(s). If necessary, define the exceptions in the bottom of the dialog box. Click Next when you’re finished. Enter a name for the new rule and click Finish.

Managing Rules

• To Edit and Manage Rules: Select Tools → Rules and Alerts from the menu.

• To Turn a Rule On or Off: Select Tools → Rules and Alerts from the menu bar and check or uncheck the rule you want to turn on or off.

• To Delete a Rule: Select Tools → Rules and Alerts from the menu, select the rule you want to delete and click the Delete button.

Using Grouped Views

• To Group Items in a View: Make sure the field you want to use to group the items appears in the Column Headings. If it doesn’t, add the field or switch to a View that includes the field. Right-click the column headings and select Group By Box from the shortcut menu. Click and drag the column heading you want to use to group the items to the Group By Box. Or, select View → Arrange By → Show in Groups from the menu. Or, right-click a column heading and select Group By This Field from the shortcut list.

• To Expand or Collapse a Group: Click the group’s Plus or Minus symbol.

Filtering Information

• To Apply a Filter: Select View → Arrange By → Current View → Customize Current View from the menu, or right-click the Contacts list and select Filter from the shortcut menu. Click Filter and specify the search/filter options in the Filter dialog box. Click OK, OK.

• To Remove a Filter: Select View → Arrange By → Current View → Customize Current View from the menu. Click Filter then click Clear All. Click OK, OK.

Color Coding E-mail Messages

• To Automatically Format Messages Select Tools → Organize from the menu and click the Using Colors tab. Specify the color-coding options you want to use and click Apply Color. Close the Organize pane when you’re finished.
To Create a New Formatting Rule: Select Tools → Organize from the menu and click the Using Colors tab. Click Automagic Formatting..., Click Add and enter a name for the Automatic Formatting rule. Click the Font button, specify how you want the messages to be formatted in the Font dialog box, and click OK. Click the Condition button, select the condition(s) you want to check, and click OK. Click OK when you’re finished.

Sorting Information
• Click the Arranged By column and select the option you want to use to sort the folder.

Adding Fields to a View
• To Add a Field: Right-click the Column Heading and select Field Chooser from the shortcut menu. Click and drag the desired field from the Field Chooser onto the column heading row.
• To Remove a Field: Click and drag the field from the column heading row.

Creating a Custom View
• To Apply a Custom View: Select View → Arrange By → Current View and select the Custom View from the menu.
• To Create a Custom View: Select View → Arrange By → Current View → Define Views from the menu. Click New, enter a name for the View, select the type of view you want to use, and click OK. Use the View Summary buttons to determine what appears in your Custom View and how it is displayed. Click OK then Apply View.
• To Delete a Custom View: Select View → Arrange View → Current View → Define Views from the menu. Select the view you want to delete, click Delete and OK. and then click Close.

Closing an Outlook Data File
• To Close an Outlook Data File: Open the Folder List by clicking the Folder List button in the Navigation Pane, then right-click the Outlook Data file you want to close and select Close from the shortcut menu.
Quiz

1. By default, Outlook saves its information in which type of file?
   A. ASCII files (.txt)
   B. Outlook Data files (.pst)
   C. Microsoft Access Database files (.mdb)
   D. Outlook Data files (.out)

2. What command is best for searching all Outlook items (e-mails, appointments, tasks, etc.) for the phrase “money laundering”?
   A. Find
   B. Advanced Find
   C. You can’t—Outlook can only search the current folder
   D. Search Folders

3. Pressing the <Ctrl> key as you click multiple items lets you select several consecutive items. (True or False?)

4. Which of the following statements is NOT true?
   A. You can flag important items to remind yourself of them later.
   B. If a view doesn’t have a field you want to see, you can add the field using the Field Chooser.
   C. You can click the column headings of a folder to sort its contents.
   D. You can add any Outlook item to one—and only one—category.

5. Which of the following is NOT a rule you could create using the Rules Wizard?
   A. A rule that automatically deletes e-mails with the word “Complaint” in the Subject field.
   B. A rule that automatically responds to messages you receive, notifying the sender that you are out of the office for several days.
   C. A rule that automatically moves messages from your spouse to a Spouse folder.
   D. A rule that automatically forwards urgent messages to a co-worker.

6. In Outlook’s grouped view, a group is a set of Outlook items with something in common, such as e-mail messages from the same sender or tasks with the same due date. (True or False?)

7. What is a filter?
   A. Something that removes coffee grounds from your e-mail messages.
   B. Something that screens your incoming e-mail messages for adult content.
   C. Something you can apply to a view to see specific information.
   D. None of the above.

8. Search Folders store Outlook items. (True or False?)
9. Which of the following are ways to customize a view? (Select all that apply)
   A. Create a grouped view that groups similar Outlook items
   B. Create a filter that displays only those Outlook items that meet the criteria you specify
   C. Color-code e-mail messages based on their importance level, if they have been read or not, or so on (e-mail folders only)
   D. Add a particular field to the View’s column headings

Homework

1. Start Microsoft Outlook and open the Homework .pst (Outlook Data file): Select File → Open → Outlook Data File (.pst) from the menu. Browse to and double click the Homework .pst file.
2. Open the Folders List.
3. Select the Contacts folder under the Homework folder.
4. Assign all contacts from the state of Texas (TX) to the Personal category.
5. Create a filter that displays only contacts from the state of Texas (TX).
6. Perform an advanced search to find all Outlook items that contain the word “ribs”.
7. Close the Advanced Find dialog box and the Find pane.
8. Click the Inbox folder in the Navigation Pane.
9. Use the Rule Wizard to create a rule that marks all incoming e-mails with the word “ribs” in the Subject field as urgent. Name the rule “Ribs”.
10. Delete the Ribs rule.
11. Close the Homework .pst (Outlook Data file).

Quiz Answers

1. B. Outlook normally saves its information in Outlook Data files (.pst).
2. B. The Advanced Find command lets you search all Outlook items for a word or phrase.
3. False. Pressing the <Shift> key as you click multiple items lets you select several consecutive items. Pressing the <Ctrl> key lets you select several non-consecutive items.
4. D. You can assign more than one category to any Outlook item.

5. B. Although you can’t use the Rules Wizard to create a rule that automatically notifies people that you are out of the office, you can with Out of Office Assistant.

6. True. A group is a set of Outlook items with something in common, such as e-mail messages from the same sender or tasks with the same due date.

7. C. A filter is a something you can apply to a view to see specific information.

8. False. Search Folders don’t actually store items: they are virtual folders that display Outlook items that match their search criteria.

9. A, B, C, and D. All of these are ways that you can customize an Outlook View.
Chapter Ten: Collaborating with Other Users

Chapter Objectives:

- Create and respond to a meeting request
- Learn how to open another user’s folder in Outlook
- Share your Calendar and other Outlook folders
- Publish your Calendar on the Internet
- Create and work with group schedules
- Assign permissions to allow other users to access your Outlook data
- Take a vote using e-mail
- Assign a task to another Outlook user
- Work with public folders

Chapter Task: Learn to use Outlook in a network environment

Prerequisites

- How to use menus, toolbars, dialog boxes, and shortcut keystrokes.
- How to use the Navigation Pane and navigate within Outlook.
- How to compose, send, and receive e-mail.
- Knowledge of the basics of working with all the Outlook tools.

If you use Microsoft Outlook, it’s more than likely in a corporate setting on a network that connects hundreds—if not thousands—of computers. In this chapter, you will learn how Outlook lets you work and collaborate with other Outlook users on the network.

The folks at Microsoft realized that people oftentimes need to work together, so they included a bunch of features in Outlook that help people in large organizations collaborate more effectively. One such feature is the ability to open and modify another user’s Outlook information (with their permission of course!). Managers love this feature because they can delegate their Calendar to their assistants and let them manage their busy schedule. Another collaboration feature is the meeting request feature, which lets you easily schedule meetings with other users. Still another collaboration feature is the ability to take a vote via e-mail to get feedback on an important decision.

Microsoft has greatly simplified group collaboration in Outlook 2003 and made it much easier to work with group schedules, share your Calendar, and view another user’s Calendar.
Lesson 10-1: Planning a Meeting

Organizing a meeting with several coworkers is a lot of work. You call the first person and suggest a meeting time, then call a second person, only to find that the second person isn’t available when the first one wants to meet. Fortunately, Outlook’s Meeting Planner can check everyone’s schedule, pick a time, and suggest a meeting time that everyone can live with in a single e-mail message.

In this lesson, you will learn how to plan a meeting with several coworkers and then create and send a meeting request.

1. **Switch to the Calendar folder by clicking the Calendar button in the Navigation Pane.**
   Outlook switches to Calendar view.

2. **Click the New Appointment button list arrow on the toolbar and select Meeting Request.**
   A New Appointment form appears. First you have to specify who you want to invite to the meeting.

---

**Figure 10-1**
The Select Attendees and Resources dialog box.

**Figure 10-2**
The Scheduling tab of the Appointment form displays the schedule of a meeting’s attendees.

---

**New Appointment Button**
Other Ways to Plan a Meeting:
- Select Actions → Plan a Meeting from the menu.
3. **Click the To button.**

   The Select Attendees and Resources dialog box appears, as shown in Figure 10-1. Adding people to a meeting request isn’t much different than adding them to an e-mail. There are several invitation options, depending on how important a person’s attendance is to the meeting. They are:

   - **Required**: People in the Required List are required to attend the meeting.
   - **Optional**: People in the Optional List are not required to attend the meeting.
   - **Resources**: The Resources List is for required resources for the meeting, such as a conference room.

4. **Click the name of the person you want to invite to the meeting and click either the Required or Optional button, depending on how important that person’s attendance is to the meeting.**

   The name you select appears in either the Required or Optional List, depending on which button you click.

5. **Repeat Step 4 until you've chosen everyone you want to invite to the meeting. Click OK when you're finished.**

   The selected names appear in the To box. Next you have to enter some information about the meeting.

6. **Enter the Subject and any other information about the meeting, such as its Location and any Notes about the meeting.**

   Although you can specify the meeting’s date and time using the Start time and End time controls, it’s usually a good idea to check everyone’s schedule first.

7. **Click the Scheduling tab.**

   The Scheduling tab displays the names you selected and their schedule so that you can see when everyone has free time. There are three ways to select your preferred meeting time:
   - By clicking the timeline at the top of the Attendee Availability list.
   - By entering the meeting start and end time in the boxes at the bottom of the Attendee Availability list.
   - By clicking the AutoPick Next button, which selects the next available free time for all the attendees and resources.

8. **On the timeline at the top of the Attendee Availability list, click your preferred meeting time.**

   The time you select appears in the Meeting Start Time box at the bottom of the Attendee Availability list.

   You’re ready to send your meeting request.

9. **Click the Send button on the toolbar.**

    The meeting request is sent to the people you’ve invited.
Lesson 10-2: Respond to a Meeting Request

When you’ve been invited to a meeting, you get a special e-mail message with a icon displayed. When you double-click this message, a meeting request form opens with buttons labeled Accept, Tentative, Decline, Propose New Time, and Calendar. You can click one of these buttons to accept or decline the meeting request and send an e-mail message to the person who organized the meeting, informing that person of your decision. You can even add an explanation in your e-mail message, such as “Sorry, 5:00 AM is just too early for me!”

1. **Click the Mail button in the Navigation Pane and click the Send/Receive button on the toolbar.**
   Meeting requests are easy to identify because of their icon.  

2. **Double-click the meeting request message you want to open.**
   The Meeting Request form appears, as shown in Figure 10-3. All you have to do here is click one of the following buttons:
   - **Accept** Outlook adds the meeting to your schedule and sends an e-mail to the meeting organizer, informing him or her of your decision.
   - **Tentative** Outlook adds the meeting to your schedule, marks it as tentative, and sends an e-mail to the meeting organizer, informing him or her of your decision.
   - **Decline** Outlook sends an e-mail message to the person who organized the meeting, telling him or her that you will be unable to attend the meeting.
   - **Calendar** Outlook displays your calendar so you can see whether you’re free to attend the meeting at the suggested time.

3. **Enter an explanatory message in the text box and click the appropriate button from the above list.**
   Your response is sent to the Outbox folder and will be sent the next time you click the Send and Receive button.

4. **Click the Send/Receive button on the toolbar.**
   Outlook sends your response to the meeting planner, informing them of your decision.

---

**Quick Reference**

To Respond to a Meeting Request:

1. **Double-click the meeting request message** you want to open.

2. **Click one of the following buttons on the toolbar:**
   - **Accept** Accept the meeting and add it to your schedule.
   - **Tentative** Tentatively accept the meeting and add it to your calendar.
   - **Decline** Decline the meeting.
   - **Calendar** Display your calendar so you can see your schedule.

Outlook will send an e-mail to the person who organized the meeting, informing him or her of your decision.
Lesson 10-3: Checking Responses to a Meeting Request

When you organize a meeting with Outlook, you create a small flood of e-mail messages inviting people to attend. They, in turn, respond with another small flood of e-mail messages, either accepting or declining your invitation. Microsoft Outlook keeps track of who said what so that you don’t have to. If only it were this easy to plan a wedding!

In this lesson you will learn how to check the status of responses to a meeting request.

1. **Click the Calendar button in the Navigation Pane.**
   The Calendar appears.

2. **Find and double-click the appointment you want to check.**
   The appointment appears in its own form. Here’s how to check everyone’s responses to your meeting request.

3. **Click the Tracking tab.**
   The Tracking tab appears, as shown in Figure 10-4. The Tracking tab lists the people you invited to the meeting along with their response to your invitation.

   **NOTE:** Everyone who has been invited to a meeting can tell who else was invited by checking the names on the meeting request. However, only the meeting organizer can view who has accepted or declined the meeting request.

4. **Close the Meeting form.**

   As convenient and powerful as Outlook’s meeting request features are, they only work if the attendees receive and then reply to their e-mail. Since some people may be out of the office—and other people are simply just lazy or rude—you will still probably have to make some calls to find out if people can attend your meeting or not.

---

**Quick Reference**

To Check Responses to a Meeting Request:

1. Click the **Calendar button** in the Navigation Pane.
2. Find and double-click the appointment you want to check.
3. Click the **Tracking tab**.

---

![Calendar button](Image)
Lesson 10-4: Creating and Working with Group Schedules

No man (or woman) is an island. Most of us work in some kind of department, and many of us are also members of one or more committees, teams, or boards. It can oftentimes be difficult to keep track of the members of all these different groups—and virtually impossible to stay on top of the individual schedules of those members.

Fortunately, Microsoft realized this, so they added some great group scheduling features to Outlook 2003. Outlook 2003 lets you create groups to track and manage the members and schedules of all these departments, committees, and teams. Once you create a group you can look at your group’s schedule to see everyone’s agenda and find out who is and who isn’t able to attend a meeting.

Here’s how to create a group…

1. Click the Calendar button in the Navigation Pane. Outlook displays your Calendar.
Chapter Ten: Collaborating with Other Users

2. **Click the View Group Schedules button on the toolbar.**
   The Group Schedules dialog box appears, as shown in Figure 10-5. Here you can create, delete, and manage groups whose members and schedules you want to watch.
   Let’s try creating a new group…

3. **Click New to create a new group.**
   The Create New Group Schedule dialog box appears, as shown in Figure 10-6.

4. **Enter a name for your group and click OK.**
   A dialog box for the new group appears. All you have to do now is select the members you want to add to your new group.

5. **Click Add Others and select Add from Address Book.**
   The Select members dialog box appears.

6. **Find and double-click the names of the people you want to add to the group. Click OK when you’re finished.**
   Go ahead and save your new group.

7. **Click Save and Close.**
   Now it’s easy for you to view everyone in your group’s schedule. Watch…

8. **Click the View Group Schedules button on the toolbar.**
   The Group Schedules dialog box appears, as shown in Figure 10-5.

9. **Select the group whose schedule you want to view and click OK.**
   Outlook displays the schedule for the selected group, as shown in Figure 10-7. Now you can view everyone’s agendas and decide when the best time would be to schedule a meeting.

10. **Click Save and Close to close the Group Schedules dialog box.**

---

**Quick Reference**

**To Create a Group Schedule:**

1. Click the Calendar button in the Navigation Pane.
2. Click the View Group Schedules button on the toolbar.
3. Click New to create a new group.
4. Enter a name for your group and click OK.
5. Click Add Others and select Add from Address Book.
6. Find and double-click the names of the people you want to add to the group. Click OK when you’re finished.
7. Click Save and Close.

**To View a Group Schedule:**

- Click the View Group Schedules button on the toolbar and double-click the group whose schedule you want to view.
Lesson 10-5: Set Free/Busy Options and Publishing Your Calendar on the Internet

Before people can view your schedule, you have to enter it first! This means you should create appointments whenever you will be busy or out of the office. Here are some tips for letting other Outlook users know what your schedule is:

- The Show time as list, shown in Figure 10-8, becomes very important if other people view your schedule. The default setting for new appointments is “Busy.” However, you can select from any of the options listed in Table 10-1: Show Time As Options.
- Recurring appointments are also very useful in determining your availability. For example, say you go down to the local health club every day at lunch. You can create a recurring appointment that shows you are unavailable from 12:00 to 1:00 everyday.
- The Free/Busy Options dialog box, shown in Figure 10-9, determines how many months of your schedule other users can view.

You can also publish your Free/Busy information to the Internet if you’re not connected to a Microsoft Exchange Server or if you want to let people outside your organization see your schedule. Here’s how to publish your schedule to the Internet…

1. Select Tools → Options from the menu, click the Preferences tab, and then click the Calendar Options button.

   The Calendar Options dialog box appears.
Chapter Ten: Collaborating with Other Users

2. **Click the Free/Busy Options button under the Advanced options section.**

   The Free/Busy Options dialog box appears, as shown in Figure 10-9. Now we need to specify how often Outlook will automatically update your Free/Busy information on the Internet.

3. **Type the number 20 in the Update free/busy information on the server every ___ minutes box.**

   Next we need to specify how many months of your Free/Busy data will be available on the Internet for others to view.

4. **Enter the number 3 in the Publish ___ month(s) of Calendar free/busy information on the server box.**

   Last, but not least, we have to enter the Web address for the location we want our Free/Busy information published to.

5. **In the Publish at my location box, type the name of the server where your Free/Busy information is stored.**

   We won’t be publishing anything to the Web today, so click Cancel, Cancel, and Cancel to close all open dialog boxes.

The following table describes the different options listed in the Show time as menu in the Appointment form.

<table>
<thead>
<tr>
<th>Show Time As</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Free</td>
<td>Designates that you are available for a meeting.</td>
</tr>
<tr>
<td>Tentative</td>
<td>Designates that you have a tentative meeting and may not be available.</td>
</tr>
<tr>
<td>Busy</td>
<td>Designates that you are busy and are not available for a meeting.</td>
</tr>
<tr>
<td>Out of Office</td>
<td>Designates that you are out of the office and are not available for a meeting.</td>
</tr>
</tbody>
</table>

Quick Reference

To Publish Your Calendar to the Internet:
1. Select **Tools → Options** from the menu and click the **Preferences tab**.
2. Click the **Calendar Options button**.
3. Click the **Free/Busy Options button** and enter the specified publishing information.
Lesson 10-6: Sharing Your Calendar and Other Outlook Folders

If you’re using Outlook, you probably have a hectic schedule—and so does everyone else at your office. With all these busy schedules it can be a real problem finding time in the week to get a group of people together for a meeting. Fortunately, Outlook makes it easy to work with all these different schedules. If your organization is using Microsoft Exchange Server, everyone in your organization can share their Calendar, so it’s easy to see who’s free and when. In fact, you need to share your Calendar in order to take advantage of Outlook’s automatic scheduling options.

Sharing Calendars was an overly confusing process in previous versions of Outlook—and as a result, many organizations never took advantage of Outlook’s group scheduling features. Microsoft has simplified things in Outlook 2003 and made it much easier to share your Calendar.

Although we will be explaining how to share your Calendar folder in this lesson, you can use the same procedure to share any Outlook folder, such as your Contacts or Tasks list, Journal, or Notes.

1. **Click the Calendar button in the Navigation Pane.**
   Here’s how to share your Calendar.

2. **Click Share My Calendar in the Navigation Pane.**
   The Permissions tab appears, as shown in Figure 10-10. Next, you need to select the people whom you will give permission to access your Calendar.
Chapter Ten: Collaborating with Other Users

To Share Your Calendar:
1. Click the Calendar button in the Navigation Pane.
2. Click Share My Calendar in the Navigation Pane.
3. Click Add.
4. Find and double-click the name(s) of the person(s) you want to give access to your folders.
5. Click OK.
6. Select a user from the Name list.
7. With the user name(s) still selected, click the Permission level arrow.
   A list of available user roles appears. Assigning a role gives a specific set of permissions to the person. Table 10-2: Access Permission Roles describes the available roles and permissions.
8. Select the role you want to assign to the person.
   The selected role appears in the Roles box. The check boxes below are updated to reflect the tasks the user is permitted to perform.
   "NOTE:" You can also create your own custom permissions by checking or unchecking the check boxes to grant or deny the corresponding permissions.
9. Click OK.
The selected users can now view and, depending on the permissions you set, even modify the appointments in your Calendar.

To Share any Folder:
1. Click the Folders List button to display the Folders List.
2. Right-click the folder you want to share and select Sharing from the shortcut menu.

Table 10-2: Access Permission Roles

<table>
<thead>
<tr>
<th>Role</th>
<th>You Can…</th>
</tr>
</thead>
<tbody>
<tr>
<td>Owner</td>
<td>Create, read, modify and delete all items and files and create subfolders. As the folder owner, you can change the permission levels others have for the folder.</td>
</tr>
<tr>
<td>Publishing Editor</td>
<td>Create, read, modify, and delete all items and files, and create subfolders.</td>
</tr>
<tr>
<td>Editor</td>
<td>Create, read, modify, and delete all items and files.</td>
</tr>
<tr>
<td>Publishing Author</td>
<td>Create and read items and files, create subfolders and modify and delete items and files you create.</td>
</tr>
<tr>
<td>Author</td>
<td>Create and read items and files, and modify and delete items and files you create.</td>
</tr>
<tr>
<td>Reviewer</td>
<td>Read items and files only.</td>
</tr>
<tr>
<td>Contributor</td>
<td>Create items and files only. The contents of the folder do not appear.</td>
</tr>
<tr>
<td>Custom</td>
<td>Perform activities defined by the folder owner.</td>
</tr>
<tr>
<td>None</td>
<td>Not open the folder; you have no permission.</td>
</tr>
</tbody>
</table>
Lesson 10-7: Opening a Shared Calendar

If someone has given you the proper permissions, you can open and even modify his or her Calendar—or any other delegated Outlook folder, such as the Contacts list or the Tasks list. That way, not only can you see what the other person is doing, but also enter an appointment on their behalf. For example, if you worked as a receptionist for a dentist, you could view and enter the dentist’s appointments. To do that, you would need to open the dentist’s Calendar folder.

You can’t open another person’s folder unless that person has given you permission first, as described in the previous lesson. Here’s how to open another user’s Calendar:
1. **Click the Calendar button in the Navigation Pane.**
   Now let’s open another user’s Calendar.

2. **Click Open a Shared Calendar in the Navigation Pane.**
   The Open a Shared Calendar dialog box appears, as shown in Figure 10-11.

3. **Click the Name button.**
   The Select Name dialog box appears, as shown in Figure 10-12. All you have to do here is double-click the name of the person whose Calendar or folder you want to open.

4. **Find and double-click the name of the person whose Calendar you want to open.**
   Outlook opens the user’s Calendar and displays it next to your Calendar, as shown in Figure 10-13. Here’s how to close the folder once you’re done using it…

5. **To close the Calendar, uncheck it in the Other Calendars area of the Navigation Pane.**

---

**Quick Reference**

**To Open Someone Else’s Calendar:**
1. Click the Calendar button in the Navigation Pane.
2. Click Open a Shared Calendar in the Navigation Pane.
3. Click the Name button.
4. Find and double-click the name of the person whose Calendar you want to open.

**To Close a Shared Calendar:**
- Uncheck the Calendar name in the Other Calendars area of the Navigation Pane.

---

**Other Ways to Open a Shared Folder:**
- Select File → Open → Other User’s Folder from the menu.
Busy managers often don’t have time to micro-manage their schedules and therefore find it difficult to stay on top of things. This is why many managers choose to delegate authority and give the job of managing their calendar, schedule, and even e-mail to an assistant.

When you delegate permissions you allow the selected individual(s) to send and receive items on your behalf. The most common reason for doing this is to help manage someone else’s schedule for them, although if you’re incredibly busy (and trusting), you can also let the selected individual(s) manage your Inbox, Tasks list, Contacts list, Notes, and Journal.
You can assign different permissions to different delegates. For example, you could give your assistant permission to view, create, and modify items in both your Calendar and Inbox, while giving another coworker permission to view your Calendar—but not to add or modify any appointments.

In this lesson, you will learn how to delegate permissions to your Outlook folders.

1. **Select Tools → Options from the menu and click the Delegates tab.**
   The Options dialog box appears with the Delegates tab in front, as shown in Figure 10-14. Next, you need to select the delegate(s) who you will give permission to look at the Outlook folders you pick.

2. **Click Add.**
   The Add Users dialog box appears.

3. **Double-click the name of each delegate you want to add.**
   The name(s) you select appear in the Add Users list. When you’ve finished adding your delegate(s), move on to the next step.

4. **Click OK.**
   The Delegate Permissions dialog box appears, as shown in Figure 10-15. Here you can choose exactly which permissions you want to give your delegate(s).

5. **Make the desired changes in the Delegate Permissions dialog box.**
   If you don’t make any changes at all in the Delegate Permissions dialog box, your delegate(s) will be granted Editor status in your Calendar and Task List, which means that they can read, create, modify, and delete all items in the selected folders.

6. **Click OK.**
   The Delegate Permissions dialog box closes and the names you selected appear in the Options dialog box.

7. **Click OK.**
   The Options dialog box closes.

Remember that when you give someone permission to a particular folder, they can see everything in it—including your appointments with your probation officer—so you’ll want to be cautious about using Outlook to manage your personal information.

### Quick Reference

**To Set Delegate Permissions:**

1. Select **Tools → Options** from the menu and click the **Delegates tab**.
2. Click **Add**.
3. Double-click the name of each delegate you want to add.
4. Click **OK**.
5. Make the desired changes in the Delegate Permissions dialog box.
6. Click **OK, OK**.

The Richard Stockton College of New Jersey
Lesson 10-9: Open Shared Folders Automatically

If another user has given you access to their Outlook folders and you need to access these folders frequently, you may want to have them appear in your folder list, where they can be accessed quickly. For example, if you manage your boss’s schedule and he or she has given you permission to view his or her entire Outlook account, you can set up an Outlook copy so that both your folders and your boss’s folders appear in your Outlook folder list. Here’s how.

1. Make sure you have permission to view the person’s entire Outlook account, as described in the preceding lesson.
   You can’t open another user’s folder unless they have set the proper permissions. Yes, setting the various permission settings is a pain—but it’s better than letting someone snoop around your Outlook information, isn’t it?

2. Select Tools → E-Mail Accounts from the menu.
   The E-Mail Accounts Wizard appears.

3. Select View or Change Existing E-Mail Accounts and click Next.
   A list of all e-mail accounts appears.

4. Select Microsoft Exchange Server and click the Change button.

5. Click the More Settings button and click the Advanced tab.
   The Microsoft Exchange Server dialog box appears, as shown in Figure 10-16.
Chapter Ten: Collaborating with Other Users

6. **Click the Add button** and type the name of the user whose folders you want to view in the following format: Last Name, First Name.

7. **Click OK.**
   - If the person you selected didn’t give you permission to view his or her Outlook account, you’ll get an error message saying the name you entered couldn’t be matched to a name in the address list. If this happens, make sure the person you want to add gave you the proper permissions to his or her account.
   - If you would like to view the shared folders of another person, repeat Steps 5-7 for each person you want to add.

8. **Click OK.**
   - The Microsoft Exchange Server dialog box closes.
   - After you have added another person’s account to Outlook, you need to use the Folder List to view the person’s items.

9. **Click the Folder List button in the Navigation Pane.**
   - The Folder List appears. Notice that a new section called Mailbox (followed by the person’s name) now appears in your Folder List. This is where the person’s Outlook folders are located.

10. **Close the Folder List.**
    - What’s nice about setting up access permissions is that people can only open and/or modify the folders you designate. For instance, you can give your administrative assistant permission to automatically open your Calendar folder—but not your Inbox.

---

**Quick Reference**

**To Open a Shared Folder Automatically:**

1. Make sure you have permission to view the person’s entire Outlook account.

2. Select **Tools → E-Mail Accounts** from the menu, select the **View or Change** option and click **Next**.

3. Select **Microsoft Exchange Server** from the list and click the **Change button**.

4. Click the **More Settings button** and then click the **Advanced tab**.

5. Click the **Add button** and type in the name of the user with the shared folders you want to view in the following format: Last Name, First Name.

6. Click **OK, OK**.
Lesson 10-10: Taking a Vote

Getting feedback from other coworkers can be a difficult and time-consuming task. How can you get a coworker to make a decision if you can’t find him or her most of the time? Luckily, Outlook has a powerful survey tool that lets you conduct a vote via e-mail, and then it automatically tabulates the results for you. When you conduct a vote, you add buttons to an e-mail message that you send to a group of people. Recipients of your e-mail can simply click a button to respond and “vote.” Their vote is automatically recorded in the copy of your original e-mail message that is stored in your Sent Items folder.

In this lesson, you will learn how to conduct a vote with Outlook.

1. **Click the New Mail Message button on the toolbar.**
   First, we’ll compose a new e-mail message to ourselves.

2. **Create the following e-mail message:**
   **To:** (Enter your own e-mail address here)
   **Subject:** Pizza or Chinese?
   **Body:** Pizza or Chinese?

   To add voting buttons to an e-mail message, you need to change the message’s options.

3. **Click the Options button on the toolbar.**
   The Message Options dialog box appears, as shown in Figure 10-18.

4. **Check the Use voting buttons check box and then click the Use voting buttons arrow.**
   A list of preset voting buttons appears. The preset voting buttons include:
   - Approve; Reject
   - Yes; No
   - Yes; No; Maybe

   Not exactly a thorough list, is it? Don’t worry—you can also type in your own choices; just make sure to separate your options with a semicolon. For example: Bert; Ernie.
5. In the **Use voting buttons box** type *Pizza; Chinese*. We’re ready to conduct our vote.

6. **Click Close.** The Options dialog box closes.

7. **Click the Send button on the toolbar.** The message form closes and Outlook sends the survey e-mail to your Inbox.

When your recipients open your message, they can click the button of their choice and then send their decision back to you, where it will be tallied automatically by Outlook. If only the Florida voting canvassing boards had used Outlook during the 2000 presidential elections…
Lesson 10-11: Responding To and Tracking Votes

Election results are coming in! When people respond to a survey e-mail by clicking the button of their choice, their responses are delivered to your Inbox and their answer appears in the Subject field so that you can see their response at a glance. If you are tracking a large number of responses, you can also check your copy of the original message in the Sent Items folder, which tracks all the voting responses.

In this lesson, you will learn how to respond to a survey e-mail and how to review the voting responses from such an e-mail.

1. **Click the Send/Receive button on the toolbar.**
   
   You should receive at least one message (the Pizza or Chinese? message you sent to yourself in the previous lesson).

2. **Double-click the Pizza or Chinese? message.**
   
   The Pizza or Chinese? message opens in its own window. Notice the “Pizza” and “Chinese” buttons that appear immediately below the toolbar. To respond to a survey e-mail, simply click one of the available voting buttons.
3. **Click the Chinese button.**
   Outlook records your vote and sends the results back to the person who created the survey message—in this case, you!

4. **Click the Send/Receive button on the toolbar.**
   You should receive an e-mail message labeled “Chinese: Pizza or Chinese?” This is the result of the voting decision you made in Step 3. If you are only tracking a handful of votes, you can probably tally the results by simply looking at the Subjects in the e-mail responses you receive. If you are tracking a large number of responses, however, you may want to let Outlook tally the results for you. You can get a full tally of your vote by checking the copy of the original message in the Sent Items folder.

5. **Click the Folder List button in the Navigation Pane and click the Sent Items folder.**
   The contents of the Sent Items folder are displayed.

6. **Find and double-click the Pizza or Chinese? message.**
   The original Pizza or Chinese? message you sent opens in its own window.

7. **Click the Tracking tab.**
   The Tracking tab shows you a list of the people you’ve asked to vote and how they voted. The Tracking tab also tallies the voting results in a banner at the top of the page.

8. **Close the e-mail message.**
   Just like meeting requests, Outlook’s voting features only work if the recipients receive and then reply to their e-mail.

---

**Quick Reference**

**To Respond to a Vote:**
- Open the e-mail and click the desired voting button on the toolbar.

**To Track the Results of a Vote:**
1. Open the Folder List by clicking the Folder List button or by selecting View → Folder List from the menu.
2. Click the Sent Items folder.
3. Double-click the original voting message.
4. Click the Tracking tab to view the current results of your vote.
Lesson 10-12: Assigning Tasks to Another User

1. Click the Tasks button in the Navigation Pane.
   - Outlook switches to Tasks view, as shown in Figure 10-21. First, we need to create a task that we can assign to someone.
2. Click in the Click here to add a new Task box and type Develop Corporate Safety Plan and press <Enter>.
Yikes! This task sounds too big for you to handle! Better assign it to someone else…

3. Right-click the Develop Corporate Safety Plan task and select Assign Task from the shortcut menu, as shown in Figure 10-21.
The Develop Corporate Safety Plan appears in its own window, as shown in Figure 10-22. All you have to do is enter the name of the person to whom you want to assign the task in the To box, the same way you would address an e-mail message.

4. Type the e-mail address of the person to whom you want to assign the task in the To box.
Alternatively, you can click the To button and select the person’s name from the Address Book.

There are several additional options that you should be aware of when assigning a task:

- **Status**: Specifies the status of the task. The status is displayed when you send a status report. The Status list options are Not Started, In Progress, Completed, Waiting on Someone Else, and Deferred. See Table 10-3: Task Status Options for a detailed description of each.

- Keep an updated copy of this Task on my Task List: Creates a copy of the task in your task list that is updated when the owner makes changes to the task. This option is checked by default—and you should keep it that way.

- Send me a status report when this Task is complete: Specifies that a message is sent to you verifying that the task is complete when the recipient completes the task. This option is checked by default—and you should keep it that way.

You can also assign other options to a task.

5. Specify any additional options for the task, such as Due Date, Start Date, and/or Priority.

OK—you’re ready to assign the task.

6. Click the Send button on the toolbar.
Outlook places the task in your Outbox and will send the task the next time you click the Send/Receive button on the toolbar.

The task recipient will receive an e-mail message with a task request icon (☒) displayed.
When they double-click the message, they can either Accept or Decline the task by clicking the appropriate button on the toolbar, and you will be notified of their decision.

### Table 10-3: Task Status Options

<table>
<thead>
<tr>
<th>Status</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Not Started</td>
<td>The task has not been started yet. Selecting this option resets the % Complete box to 0%.</td>
</tr>
<tr>
<td>In Progress</td>
<td>The task is being worked on. Use the % Complete box to specify the percentage of the task that is finished.</td>
</tr>
<tr>
<td>Completed</td>
<td>The task is finished. Selecting this option sets the % Complete box to 100%.</td>
</tr>
<tr>
<td>Waiting on Someone Else</td>
<td>The task is on hold because someone else isn't doing his or her job!</td>
</tr>
<tr>
<td>Deferred</td>
<td>The task has been assigned to some other poor soul.</td>
</tr>
</tbody>
</table>

**Other Ways to Add a New Task:**

- Click the New Task button on the toolbar.
- Press <Ctrl> + <Shift> + <K>.

---

**Quick Reference**

**To Assign a Task to Another User:**

1. Click the Tasks button in the Navigation Pane.
2. Right-click the task you want to assign and select Assign Task from the shortcut menu.
3. Type the recipient’s e-mail address in the To field.

Or...

Click the To button to the left of the To box, click the name of the recipient in the Name list, and then click the To button. Click OK when you’re finished.

4. Click the Send button on the toolbar.
Lesson 10-13: Sending a Status Report

Whenever the recipient of a task modifies the task that he or she has accepted—such as changing the % Complete box—a task message is automatically sent to your Inbox, updating you of the task’s progress. You can also keep other people informed about a task’s progress by sending them a status report yourself.

In this lesson, you will learn how to manually send a status report to another Outlook user.

1. Click the New Task button on the toolbar.
   A new task form appears.

2. Create the following task:
   - **Subject:** Build a time machine
   - **Start Date:** Use today’s date
   - **Due Date:** Use the last day of the current month
   - **Status:** Not Started

   Move on to the next step when you’re finished.

3. Click the Save and Close button on the toolbar.
   The next day comes and you start working hard on that time machine. Better update the Build a time machine task.
4. **Double-click the Build a time machine task.**
The Build a time machine task appears in its own window.

5. **Make the following changes to the task:**
   - **Status:** In Progress
   - **% Complete:** 10%
   - **Notes:** Purchased plutonium for energy source.

   The Details tab lets you enter even more information about the task.

6. **Click the Details tab.**
The Details tab appears, as shown in Figure 10-23.

7. **Make the following changes to the task:**
   - **Total work:** 4 weeks
   - **Actual work:** 5 hours

   You’re so proud of your hard work that you decide to send your boss a status report of the task. Here’s how:

8. **Select Actions → Send Status Report from the menu.**
   A new e-mail message appears with information about the current task in the body of the message, as shown in Figure 10-24. If you have assigned this task to someone, his or her name will automatically appear in the To box. You can send anyone a status report—whether they’ve been assigned the task or not—by entering their name in the To box.

9. **Enter your e-mail address in the To box.**
   Alternatively, you can click the To button and select the person’s name from the Address Book. If you want, you can add your own comments to the status report, just like you would add comments to a forward or reply.

10. **Click the Send button on the toolbar.**
    Outlook places the status report in your Outbox and will send it the next time you click the Send/Receive button on the toolbar.

Remember that it’s usually unnecessary to send the person who assigned you a task a status report on it, as Outlook will automatically generate and e-mail him or her a status report whenever you update the task.

---

**Quick Reference**

**To Send a Status Report:**
1. Double-click the task for which you want to create a status report.
2. Select **Actions → Send Status Report** from the menu.
3. Type the recipient’s address in the **To** field.
4. (Optional) Enter your own comments in the message body area.
5. Click the **Send** button on the toolbar.

---

© The Richard Stockton College of New Jersey
Another workgroup feature in Outlook is the ability to use public folders. A public folder is an Outlook folder that can be viewed and accessed by many people on the network. Public folders look just like any other folders and may contain a Contact list used by the entire company, or a task list used by an entire department. You can also use public folders to create an online discussion to share ideas on a particular topic or to create a classified ads site for the company. If you think Outlook’s public folders sound a lot like a community bulletin board, you’ve got the right idea.

Public folders are stored on a Microsoft Exchange Server computer. Anyone on the network who uses the mail server can read and post to the server’s public folders—but only if they have the proper access permissions.

In this lesson, you will learn how to view a public folder.

1. **Open the Folder List by clicking the Folder List Button in the Navigation Pane.**

   The Folder List appears. Remember that the Folder List displays its contents in a hierarchical view. A plus symbol (⁺) or a minus symbol (₋) beside a folder means a folder contains several subfolders. Normally, these subfolders are hidden. You can display the hidden subfolders within a folder by clicking the plus sign (⁺) next to the folder.

2. **Click the plus symbol (⁺) next to Public Folders.**

   Public Folders expands and displays the subfolders nested within.

   **NOTE:** If you don’t see a Public folder, it’s probably because your organization doesn’t use them—a lot of organizations don’t.

3. **Click the name of the public folder you want to view.**

   The contents of the public folder appear in the main Outlook window.
Lesson 10-15: Adding a New Item to a Public Folder

Many public folders are open discussions in which anyone can participate. All the messages can be read by anybody, and anyone can post a reply. For example, if you wanted to start a discussion about your company’s lousy food service, you could start a “Yucky Food Service” topic so that other users could share their thoughts and opinions about the subject.

In this lesson, you will learn how to post a new item to a public discussion folder.

1. **Open the Folder List by clicking the Folder List button in the Navigation Pane.**
   - The Folder List appears.

2. **Click the plus symbol (+) next to Public Folders.**
   - Public Folders expands and displays the subfolders nested within.

3. **Click the name of the public folder you want to view.**
   - The contents of the public folder appear in the main Outlook window. Here’s how to post a new item to the discussion folder:

4. **Select File → New → Post in this Folder from the menu, or click the New Post in This Folder button on the toolbar.**
   - A new Discussion form appears, ready for you to post your message to the discussion folder.

5. **Type your subject and message.**
   - When you’re finished, move on to the next step.

6. **Click the Post button on the toolbar.**
   - Your message joins the list of items in the public discussion folder.

Before you create a new topic in a public folder, quickly scan the folder to see if there is already a similar topic to which you can post a reply. We’ll learn how to post a reply in the next lesson.

---

Quick Reference

To Add a New Item to a Public Folder:
1. Open the appropriate public folder.
2. Select File → New → Post in this Folder from the menu.
3. Type your subject and message.
4. Click the Post button on the toolbar.
Lesson 10-16: Replying to Items in a Public Discussion Folder

Not only can you start a new topic—you can also reply to an existing topic. In this lesson you will learn how to add your thoughts to an existing discussion.

1. Open the Folder List by clicking the Folder List button in the Navigation Pane.
   
   The Folder List appears.

2. Click the plus symbol (➕) next to Public Folders.
   
   Public Folders expands and displays the subfolders nested within.

3. Click the name of the public folder you want to view.
   
   The contents of the public folder appear in the main Outlook window.

4. Find and double-click the message you want to reply to.
   
   The message opens in its own window so you can read it. Here’s how to reply to a message:

5. Click the Post Reply button on the toolbar.
   
   The Discussion Reply form appears. The text of the original message appears in your reply, just as it does when you reply to an e-mail.

6. Type your subject and message.
   
   Your reply appears in a different color than the original text. When you’re finished, move on to the next step.

7. Click the Post button on the toolbar.
   
   Your reply joins the list of items in the public discussion folder.

When you post a reply, try to be courteous and polite—remember that literally hundreds of people may be able to see what you’ve written.
Chapter Ten Review

Lesson Summary

Planning a Meeting

- **To Plan a Meeting:** Click the *Calendar button* in the Navigation Pane. Click the *New Appointment button arrow* on the toolbar and select *Meeting Request*. Click the *To button* and click the names of the people you want to invite to the meeting and click either the *Required* or *Optional button* as required then click *OK*. Enter a subject for the meeting in the *Subject box* and any other information you want the attendees to know about the meeting in the appropriate areas of the form. Click the *Scheduling tab* and select a preferred meeting time. Click the *Send button* on the toolbar.

Respond to a Meeting Request

- **To Respond to a Meeting Request:** Double-click the *meeting request message* you want to open. Click one of the following buttons on the toolbar:
  - *Accept:* Accept the meeting and add it to your schedule.
  - *Tentatively Accept:* Tentatively accept the meeting and add it to your calendar.
  - *Decline:* Decline the meeting.
  - *Display Calendar:* Display your calendar so you can see your schedule.

  ... Outlook will send an e-mail to the person who organized the meeting, informing them of your decision.

Checking Responses to a Meeting Request

- **To Check Responses to a Meeting Request:** Click the *Calendar button* in the Navigation Pane. Find and double-click the appointment you want to check and click the *Tracking tab*.

Creating and Working with Group Schedules

- **To Create a Group Schedule:** Click the *Calendar button* in the Navigation Pane and click the *View Group Schedules button* on the toolbar. Click *New* to create a new group, enter a name for your group and click *OK*. Click *Add Others* and select *Add from Address Book*. Find and double-click the names of the people you want to add to the group. Click *OK* when you're finished, then click *Save and Close*.

- **To View a Group Schedule:** Click the *View Group Schedules button* on the toolbar and double-click the group whose schedule you want to view.

Publishing Your Calendar on the Internet

- **To Publish Your Calendar to the Internet:** Select *Tools* → *Options* from the menu and click the *Preferences tab*. Click the *Calendar Options button* and then click the *Free/Busy Options button* and enter the specified publishing information.
Sharing Your Calendar and Folders

- **To Share Your Calendar:** Click the Calendar button in the Navigation Pane and click Share My Calendar. Click Add and find and double-click the name(s) of the person(s) you want to give access to your Calendar. Click OK when you're finished. Select the user name(s) you added to the Name list and click the Permission Level arrow. Select the role you want to assign and click OK.

- **To Share any Folder:** Click the Folders List button to display the Folders List, then right-click the folder you want to share and select Sharing from the shortcut menu.

Opening Someone Else's Calendar

- **To Open Someone Else's Calendar:** Click the Calendar button in the Navigation Pane and click Open a Shared Calendar in the Navigation Pane. Click the Name button then find and double-click the name of the person whose Calendar you want to open.

- **To Close a Shared Calendar:** Uncheck the Calendar name in the Other Calendars area of the Navigation Pane.

Giving Delegate Permissions

- **To Set Delegate Permissions:** Select Tools → Options from the menu and click the Delegates tab. Click Add, find and double-click the name of each delegate you want to add, and then click OK. Make the desired changes in the Delegate Permissions dialog box. Click OK, OK.

Open Shared Folders Automatically

- **To Open a Shared Folder Automatically:** First, make sure you have permission to view the person’s entire Outlook account. Select Tools → E-Mail Accounts from the menu. Select View or Change Existing E-Mail Accounts and click Next. Select Microsoft Exchange Server from the list and click the Change button. Click the More Settings button and then click the Advanced tab. Click the Add button and type in the name of the user with the shared folders you want to view in the following format: Last Name, First Name. When you're finished, click OK, OK.

Taking a Vote

- **To Take a Vote Using E-mail:** Click the Inbox folder in the Navigation Pane. Click the New Mail Message button on the toolbar, create the e-mail message, and specify the recipients. Click the Options button on the toolbar and check the Use voting buttons checkbox. Click in the Use voting buttons box and enter the voting options, making sure to separate each option with a semicolon (;). When you're finished, click Close and then click the Send button on the toolbar.

Responding To and Tracking Votes

- **To Check the Status of a Vote:** Open the Folder List by clicking the Folder List button in the Navigation Pane and clicking the Sent Items folder. Find and double-click the original voting e-mail you sent and click the Tracking tab.

- **To Respond to a Vote:** Open the e-mail and click the desired voting button on the toolbar.
Assigning Tasks to Another User

- **To Assign a Task to Another User:** Click the **Tasks button** in the Navigation Pane. Find and right-click the task you want to assign and select **Assign Task** from the shortcut menu. Type the recipient’s e-mail address in the **To** field or click the **To** button to the left of the **To** box, click the name of the recipient in the Name list, then click the **To** button. Click **OK** and click the **Send** button on the toolbar when you’re finished.

Sending a Status Report

- **To Send a Status Report:** Find and double-click the task for which you want to create a status report. Select **Actions → Send Status Report** from the menu. Type the recipient’s address in the **To** field or click the **To** button to the left of the **To** box, click the name of the recipient in the Name list, and then click the **To** button. (Optional) Enter your own comments in the message body area. Click **OK** and click the **Send** button on the toolbar when you’re finished.

Working with Public Folders

- **To Open a Public Folder:** Open the Folder List by clicking the **Folder List button** in the Navigation Pane. Click the **plus symbol** next to **Public Folders** and select the public folder you want to view.

Adding a New Item to a Public Folder

- **To Add a New Item to a Public Folder:** Open the appropriate public folder. Select **File → New → Post in this Folder** from the menu and type your subject and message. When you’re finished, click the **Post** button on the toolbar.

Replying to Items in a Public Discussion Folder

- **To reply to Items in a Public Folder:** Open the appropriate public folder, find and double-click the message you want to reply to, and click the **Post Reply** button on the toolbar. Click the **Post** message button on the toolbar.

Quiz

1. Which of the following is NOT an example of one of Outlook’s group collaboration features?
   - A. Merging several different folders from different Outlook users together into a single, grouped folder
   - B. Opening another person’s folder
   - C. Planning a meeting with other Outlook users
   - D. Assigning a task to another user
2. When planning a meeting, if you add a person to the Required list, Outlook automatically assumes they will attend the meeting. (True or False?)

3. Which of the following statements are NOT true? (Select all that apply)
   A. You can check the status of a meeting request by opening the appointment you want to check and clicking the Scheduling tab.
   B. If you use Outlook in a workgroup environment, you should always use the Show Time list when creating appointments to let other users know your availability.
   C. By default, anyone on the network can open any of your Outlook folders. You must change Outlook’s delegate permissions to disallow other users from snooping around your information in Outlook.
   D. The best way to take a vote in Outlook is to create a Public Folder, in which people can post their votes and/or opinions.

4. Your boss is too lazy to manage his or her own Outlook calendar and wants you to do it. Which of the following tasks do you need to complete in order to open your boss’s calendar whenever you start Outlook? (Select all that apply)
   A. Make sure you have permission to access your boss’s entire Outlook account.
   B. Make sure you have permission to access your boss’s calendar folder.
   C. Select File → Open → Other User’s Folder from the menu, click the Name button, find and double-click your boss’s name, click the Folder arrow, select the name of the folder you want to view, select the Open Automatically option, and click OK.
   D. Select Tools → E-Mail Accounts from the menu, select View or Change Existing E-Mail Accounts and click Next. Select Microsoft Exchange Server from the list, and click the Change button. Click the More Settings button and then click the Advanced tab, click the Add button, and type the name of your boss in the following format: Last Name, First Name.

5. To create a vote, you would create an e-mail message, click the Options button on the toolbar, and then specify the voting buttons you want to appear in the e-mail message. (True or False?)

6. When you receive a response from a vote, make sure that you keep track of each vote, as Outlook doesn’t have the capability to track the results automatically. (True or False?)

7. You’re a high school teacher who has been put in charge of organizing a dance. Feeling under-motivated, you decide to give the various jobs associated with the dance to other teachers. What is the best way of doing this using Outlook?
   A. Secretly add the required tasks to other teacher’s Task Lists by opening their Task Lists folders.
   B. Create a fake recurring appointment that shows everyone that you are busy from 6:00 AM to 9:00 PM every day for the next 6 months and thus couldn’t possibly have enough time to work on the various tasks associated with the dance.
   C. Use Outlook to plan a meeting with the other teachers where you can talk about the dance and hopefully give the various tasks over to someone else.
   D. Add the required tasks for the dance to Outlook’s Task List and then assign them to other users.
Homework

1. Start Microsoft Outlook and click the Calendar button in the Navigation Pane.

2. Create an appointment using the following information:
   - **Subject:** Surprise Layoff Meeting
   - **Start Time:** 8:00 AM on Monday of next week
   - **End Time:** 9:00 AM on Monday of next week

3. Open the Surprise Layoff Meeting appointment and click the Scheduling tab.

4. Click the Add Others button. Invite several people of your choice to the Surprise Layoff Meeting.

5. When you have finished creating the Meeting Request, delete it—don’t actually send it.

6. Click the Inbox folder in the Navigation Pane and create the following e-mail message:
   - **To:** (Enter your e-mail address)
   - **Subject:** Primary Color Vote
   - **Message Body:** What’s your favorite primary color?

7. Click the Options button on the toolbar, check the Use voting buttons checkbox, and type Red; Yellow; Blue in the Use voting buttons box.

8. Send yourself the message. When you receive the Primary Color Vote, click one of the voting buttons.

9. Open the Folders List and click the Sent Items folder.

10. Find and double-click the Primary Color Vote and click the Tracking tab to view the current voting results.

11. If it’s possible at your location, try opening another users’ Calendar folder.

Quiz Answers

1. A. Merging several different folders together into a single, grouped folder is not one of Outlook’s group collaboration features—you can’t even do this in Outlook!

2. False. Adding a person to the Required list only lets the person know that their presence is required at the meeting—they can still decline to attend the meeting.

3. D. The best—and really the only—way to take a vote in Outlook is by creating an e-mail, clicking the Options button on the toolbar, and specifying the voting options.

4. A, B, and C. You will need to complete every one of these steps in order to automatically open your boss’s calendar.

5. True. To create a vote, you create an e-mail message, click the Options button on the toolbar, and then specify the voting buttons you want to appear in the e-mail message.

6. False. Outlook tracks the results of a vote in the original e-mail message stored in the Sent Items folder.

7. D. The best way to get out of all that work is to assign some of the tasks to other teachers.
### Chapter Eleven: Advanced Topics

**Chapter Objectives:**
- Add frequently-used commands to Outlook’s toolbar
- Use the Outlook tools together
- Archive old Outlook information
- Export Outlook information to a different file format
- Import information into Outlook from an external file
- Access your e-mail from a free e-mail service
- Automatically start Outlook when you turn on your computer

**Chapter Task:** Learn how to configure and use Outlook’s more advanced features

You can customize Outlook in a variety of ways to meet your own individual needs. This chapter explains how you can tailor Outlook to work the way you do. You are already familiar with Outlook’s toolbar, and you can use it to access frequently used commands. In this chapter, you will get to add the commands you use most to the toolbar.

Next, you’ll move on to import and export information to and from external files. For example, you can easily export information from Outlook’s Contacts List to a Microsoft Excel spreadsheet or a delimited text file. You will also learn how to archive old Outlook information to an external file.

The last topics covered by this chapter are how to access your Outlook e-mail account from a free, web-based e-mail service, like Microsoft’s Hotmail, and how to configure your computer so that Outlook automatically loads whenever you start your computer.

**Prerequisites**
- How to use menus, toolbars, dialog boxes, and shortcut keystrokes.
- How to use the Navigation Pane and navigate within Outlook.
- How to compose, send, and receive e-mail.
- Basic knowledge of all of Outlook’s tools.
Lesson 11-1: Customizing Outlook's Toolbar

The purpose of Outlook's toolbars is to provide buttons for the commands you use most frequently. You can modify Outlook's toolbars for the commands you use most often by adding or deleting their buttons. In this lesson, you will modify Outlook's toolbars.

1. **Click the Mail button in the Navigation Pane.**

Outlook is different from the other Microsoft Office applications in that its toolbar buttons change depending on the current View.

**Figure 11-1**
Select the command you want to add to the toolbar from the Customize dialog box and drag it to the desired location on the toolbar.

**Figure 11-2**
Right-click any toolbar button to change the button's text and/or image.

**Figure 11-3**
The Customize dialog box.

Other Ways to Customize a Toolbar:
- Right-click any toolbar and select Customize from the shortcut menu.

Commands are organized by menu name or by type. Click a category to change the list of commands in the Commands box.

Drag the desired command onto a toolbar.

Click and drag the desired command onto the toolbar.
For example, while you’re in the Inbox, the toolbar contains buttons for Replying and Forwarding messages. But switch to the Calendar and these buttons are replaced by Daily, Work Week, Weekly, and Monthly View buttons. Here’s how to customize a toolbar.

2. **Select Tools → Customize** from the menu.
   
   The Customize dialog box appears. You can select toolbars you want to view or create a new custom toolbar in this dialog box.

3. **Click the Commands tab.**
   
   The Commands tab appears in front of the Customize dialog box, as shown in Figure 11-3. Here you select the buttons and commands you want to appear on your toolbar. The commands are organized by categories just like Outlook’s menus.

4. **In the Categories list, scroll to and click the Actions category.**
   
   Notice the Commands list is updated to display all the available commands in the “Actions” category.

5. **In the Commands list, scroll to the Add Sender to Blocked Senders List command and drag it to the toolbar, as shown in Figure 11-1.**
   
   The Add Sender to Blocked Senders List button appears in the toolbar. The only problem is that its description takes up too much room.

6. **Right-click the Add Sender to Blocked Senders List button on the toolbar.**
   
   A shortcut menu for changing the image or text for the selected button appears.

7. **In the Name box, edit the button name to read Add to Blocked Senders.**
   
   The name of the button changes on the toolbar.

8. **Right click on the new button and select Default Style from the shortcut menu.**
   
   The Default Style is a plain blue button without any descriptive text. Let’s select a more appropriate icon for the Add Sender to Blocked Senders List button.

9. **Right-click the Add Sender to Blocked Senders List button on the toolbar and select Change Button Image →** as shown in Figure 11-2.
   
   You’re finished creating a button!

10. **Click Close to close the Customize dialog box.**
    
    You’re back at the Inbox. Notice the Add Sender to Blocked Senders List button appears on the toolbar. When you no longer need a toolbar button, you can remove it.

11. **Select Tools → Customize from the menu.**
    
    The Customize dialog box appears. To remove a button, simply drag it off the toolbar.

12. **Click and drag the Add Sender to Blocked Senders List button off the toolbar.**
    
    That’s all there is to customizing the toolbar!

13. **Click Close to close the Customize dialog box.**
    
    Adding your frequently used commands to the toolbar is one of the most effective ways you can make Microsoft Outlook more enjoyable and faster to use.

---

**Quick Reference**

**To Add a Button to a Toolbar:**

1. Select Tools → Customize from the menu.
   
   Or...
   
   Right-click any toolbar and select Customize from the shortcut menu.

2. **Click the Commands tab.**
   
   3. Select the command category from the Categories list, and then find the desired command in the Commands list and drag the command onto the toolbar.

**To Change a Button’s Text or Image:**

1. Select Tools → Customize from the menu.
   
   Or...
   
   Right-click any toolbar and select Customize from the shortcut menu.

2. Right-click the button and modify the text and/or image using the shortcut menu options.
Lesson 11-2: Using the Tools Together

One of the easiest ways to use the Outlook tools together is to create a new item by dragging an item onto a button in the Navigation Pane. For example, anything you drag to the Inbox becomes an outgoing e-mail message. Here’s some more information about this:

### Table 11-1: Using Drag and Drop in Microsoft Outlook

<table>
<thead>
<tr>
<th>Drag this…</th>
<th>Here…</th>
<th>To Create…</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>E-mail</strong></td>
<td>![Calendar icon]</td>
<td>A new appointment with the content of the e-mail message included as the appointment's description.</td>
</tr>
<tr>
<td></td>
<td>![Contacts icon]</td>
<td>A new contact that contains the name and e-mail address of the e-mail's sender (Useful!).</td>
</tr>
<tr>
<td></td>
<td>![Tasks icon]</td>
<td>A new task with the content of the e-mail message included as the task's description.</td>
</tr>
<tr>
<td></td>
<td>![Notes icon]</td>
<td>A new note based on the content of the e-mail message.</td>
</tr>
<tr>
<td></td>
<td>![Journal icon]</td>
<td>A new journal entry that contains the content of the e-mail message and when it was received.</td>
</tr>
<tr>
<td><strong>Appointment</strong></td>
<td>![Mail icon]</td>
<td>A new e-mail message with information about the appointment.</td>
</tr>
<tr>
<td></td>
<td>![Contacts icon]</td>
<td>A new contact with information about the appointment in the contacts notes (Seldom Used).</td>
</tr>
<tr>
<td></td>
<td>![Tasks icon]</td>
<td>A new task based on the appointment.</td>
</tr>
<tr>
<td></td>
<td>![Notes icon]</td>
<td>A new note based on the content of the appointment.</td>
</tr>
<tr>
<td></td>
<td>![Journal icon]</td>
<td>A new journal entry based on the date, time, and description of the appointment.</td>
</tr>
</tbody>
</table>
### Drag this…

<table>
<thead>
<tr>
<th>Drag this…</th>
<th>Here…</th>
<th>To Create…</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Contact</strong></td>
<td><img src="image" alt="Mail" /></td>
<td>A new e-mail message addressed to the contact <em>(Useful!)</em>.</td>
</tr>
<tr>
<td></td>
<td><img src="image" alt="Calendar" /></td>
<td>A new meeting request with the contact <em>(Useful!)</em>.</td>
</tr>
<tr>
<td></td>
<td><img src="image" alt="Tasks" /></td>
<td>A new task request assigned to the contact <em>(Useful!)</em>.</td>
</tr>
<tr>
<td></td>
<td><img src="image" alt="Notes" /></td>
<td>A new note based on the contact’s information <em>(Seldom Used)</em>.</td>
</tr>
<tr>
<td></td>
<td><img src="image" alt="Journal" /></td>
<td>A new journal entry based on the contact’s information <em>(Seldom Used)</em>.</td>
</tr>
<tr>
<td><strong>Task</strong></td>
<td><img src="image" alt="Mail" /></td>
<td>A new e-mail message with information about the task.</td>
</tr>
<tr>
<td></td>
<td><img src="image" alt="Calendar" /></td>
<td>A new appointment based on the task.</td>
</tr>
<tr>
<td></td>
<td><img src="image" alt="Contacts" /></td>
<td>A new contact with information about the task in the contacts notes <em>(Seldom Used)</em>.</td>
</tr>
<tr>
<td></td>
<td><img src="image" alt="Notes" /></td>
<td>A new note based on the content of the task.</td>
</tr>
<tr>
<td></td>
<td><img src="image" alt="Journal" /></td>
<td>A new journal entry based on the date, time, and description of the appointment.</td>
</tr>
<tr>
<td><strong>Note</strong></td>
<td><img src="image" alt="Mail" /></td>
<td>A new e-mail message based on the content of the note.</td>
</tr>
<tr>
<td></td>
<td><img src="image" alt="Calendar" /></td>
<td>A new appointment based on the content of the note.</td>
</tr>
<tr>
<td></td>
<td><img src="image" alt="Contacts" /></td>
<td>A new contact based on the content of the note <em>(Seldom Used)</em>.</td>
</tr>
<tr>
<td></td>
<td><img src="image" alt="Tasks" /></td>
<td>A new task based on the content of the note.</td>
</tr>
<tr>
<td></td>
<td><img src="image" alt="Journal" /></td>
<td>A new journal entry based on the content of the note.</td>
</tr>
<tr>
<td><strong>Journal Entry</strong></td>
<td><img src="image" alt="Mail" /></td>
<td>A new e-mail message with information about the journal entry.</td>
</tr>
<tr>
<td></td>
<td><img src="image" alt="Calendar" /></td>
<td>A new appointment with information about the journal entry.</td>
</tr>
<tr>
<td></td>
<td><img src="image" alt="Contacts" /></td>
<td>A new contact with information about the journal entry <em>(Seldom Used)</em>.</td>
</tr>
<tr>
<td></td>
<td><img src="image" alt="Tasks" /></td>
<td>A new task with information about the journal entry.</td>
</tr>
<tr>
<td></td>
<td><img src="image" alt="Notes" /></td>
<td>A new note based on the journal entry.</td>
</tr>
</tbody>
</table>

---

**Quick Reference**

To Use the Outlook Tools Together:
- Drag an item to a button in the Navigation Pane. See Table 11-1: Using Drag and Drop in Microsoft Outlook for more information.
Lesson 11-3: Sending Faxes

A valuable feature in Outlook 2003 is the ability to send faxes right from the program. Instead of scanning paper copies into a fax machine, Outlook creates (.TIF) image files of the file and cover letter. These image files are then sent to the fax service provider in an e-mail. When the fax message is received, the fax service sends the image files through the telephone wires to the fax machine.

If none of that made sense, all you really need to know is that the new fax feature saves time and a lot of paper, and is incredibly easy to use.

**NOTE:** You must have Outlook and Word installed to use the fax service, and Outlook must be open to send your fax. If Outlook is not open and you click Send, the fax will be stored in your Outbox until the next time you open Outlook.

1. **Open the file you want to fax.**
   If you don’t have the file open you can always attach it, just as you would attach a file to an e-mail message.

2. **Select File → New → Fax from the menu.**
   An e-mail message window opens, as shown in Figure 11-5.

   **NOTE:** If you do not have a fax service provider installed on your computer, you will be prompted to sign up with a provider over the Internet. It’s very easy to sign up; just follow the instructions to choose a provider and sign up for the fax service. Many providers offer a free 30-day trial in case you’re trying to decide whether or not you want this service.

   Complete the information in the fax message window.
Chapter Eleven: Advanced Topics

3. **Enter the recipient’s name and fax number at the top of the window.**
   You can send the same fax to multiple recipients by clicking the Add More button at the end of the row.

4. **Type the fax subject in the **Subject** line.**
   Once you have entered the fax message information, fill out the cover letter.

5. **Select the **Business Fax** cover sheet template in the Fax Service task pane.**
   The template appears. Replace the template text with information that applies to the fax being sent.

   **NOTE:** The information you include on your cover sheet may require some extra thought if you are sending the fax to multiple recipients.
   Once you’ve completed the cover letter, check out other options in the Fax Service task pane.

6. **Click the **Preview button** in the Fax Service task pane.**
   The FaxImage window appears with a preview of the pages in the fax.
   You can also get an estimate of how much the fax is going to cost you from your fax service provider.

7. **Click the **Calculate Cost button** in the task pane.**
   A browser window opens with an estimate of what your provider will charge you for sending the fax.

8. **Close the browser window.**
   Once you’re satisfied with how your fax is going to look, you’re ready to send it.

9. **Click the **Send button** in the fax message window.**
   The fax e-mail is sent, and the recipient will receive the fax in no time.
   You should also receive an e-mail from your provider, telling you whether or not the fax was successful.

---

**Quick Reference**

**To Use the Fax Service:**
- You must be signed up with a fax service provider.
- You must have Word and Outlook 2003 installed on your computer.

**And…**
- You must have Word and Outlook 2003 installed on your computer.

**To Send a Fax:**
1. Select **File → New → Internet Fax** from the menu.
2. Enter the fax information: recipient name and fax number, and a subject.
3. Click the **Attach button** and select the file you want to fax.
4. Choose the type of cover sheet you want to use in the Fax Service task pane and fill it out.
5. Click the **Send button.**

**To Preview the Fax:**
- Click the **Preview button** in the Fax Service task pane.

**To Calculate Cost of Fax:**
- Click the **Calculate Cost button** in the Fax Service task pane.

**To Fax Multiple Files:**
- Click the **Attach button** in the fax message window and attach each file you want to fax.
Lesson 11-4: Manually Archiving Information

Your Outlook folders become larger as more items are stored in them. As your folders become larger, Outlook becomes slower, and finding items can become increasingly difficult. That is where archiving becomes useful. When you archive Outlook information, you transfer old items to a storage file and then delete it from its original folder in Outlook. There are two ways to archive information in Outlook:

- **Manually:** You can manually transfer old items from a selected folder by selecting File → Archive on the menu.

- **Automatically using AutoArchive:** Once you configure Outlook’s AutoArchive feature, Outlook will automatically archive old information. Several Outlook folders are set up with AutoArchive already turned on. These folders and their default aging periods are Calendar (6 months), Tasks (6 months), Journal (6 months), Sent Items (2 months), and Deleted Items (2 months). Inbox, Notes, Contacts, and Drafts do not have AutoArchive activated automatically.

Remember that when you archive information, the original items are copied to the archive file and then removed from the current folder—so be cautious about what you archive.

This lesson explains how to manually archive Outlook information

1. **Select File → Archive from the menu.**
   The Archive dialog box appears, as shown in Figure 11-6. Here is where you determine what you want to archive:

2. **Make sure the Archive This Folder and all subfolders option is selected.**
   Selecting this option tells Outlook to archive the folder(s) you select.
Chapter Eleven: Advanced Topics

3. **Select the folder that you want to archive.**

   Next, you need to specify how old the items must be before they are archived. If you use e-mail frequently, the Inbox and Sent folders make excellent archive candidates.

4. **Click the Archive items older than list arrow and select the date to specify how old items must be in order to be archived.**

   For example, you could archive any e-mail messages that are older than 3 months.

5. **(Optional) Specify the name and location of the archive file in the Archive File box.**

   By default, Outlook saves the archive file in a rather obscure location that you will probably have a great deal of trouble finding. You may want to specify a file name and folder that are easier for you to find if you plan on looking at any archived information later.

   **NOTE:** If you decide to specify the name and folder of the archive file, make sure that you use this same file when you archive information in the future. When you archive information, Outlook doesn’t overwrite the archive file but appends any new items to it. By using the same archive file, you can keep all your old Outlook information in the same place.

6. **Click OK.**

   Outlook archives the items in the specified folder that are older than the specified date, saving them in the archive file and then removing them from their original locations.

The most important thing to remember when archiving information is that Outlook actually removes any items that are older than the date you specify—so make sure there you don’t lose any important items when you archive.

---

**Quick Reference**

To Manually Archive Items:

1. Select **File → Archive** from the menu.
2. Ensure the **Archive This Folder and all subfolders** option is selected.
3. Select the folder that you want to archive.
4. Click the Archive items older than list arrow and select the date to specify how old items must be in order to be archived.
5. (Optional) Specify the name and location of the archive file in the **Archive File box.**
6. Click **OK.**
Lesson 11-5: Retrieving Archived Items

When you archive information, Outlook removes it from its folder and saves it in a special archive file. Someday you may find it necessary to go back and take a look at the information stored in the archive file. Perhaps an independent counsel will have to investigate your office and you will have to retrieve any e-mail messages regarding a particular intern.

Here’s how to retrieve archived items:

1. **Select File → Open → Outlook Data File** from the menu.
   
   The Open Outlook Data File dialog box appears.
   
   Find the archive file you want to open.

2. **Navigate to the folder where your archive file is located.**
   
   Use the Look in list and Up One Level button to navigate to the various drives and folders on your computer.

   This step is one of the trickiest! Outlook saves it’s archive file in different locations, depending on which version of Microsoft Windows you’re using! Here are some guidelines for where to look for your archive file:

   - **Windows 2000/XP:** Look in C:\Documents and Settings\Administrator\Application Data\Microsoft\Outlook\archive.pst

   If you’re having problems finding the archive file, try using Windows Find or Search feature. Simply click the Start button, select Find or Search, and tell Windows to search for the file “archive.pst”.

---

Depending on how your Outlook is set up, your Archive folders may already appear in the Navigation Pane.
3. **Find and double-click the archive.pst file.**
   Outlook opens the archive file. You need to display the Folder List in order to see its contents.

4. **Click the Folder List button in the Navigation Pane.**
   The Folder List displays its contents in a hierarchical view. A plus symbol (+) or a minus symbol (−) beside a folder means it contains several subfolders. You can display the hidden folders within a folder by clicking the plus sign (+) beside the folder.

5. **Click the plus symbol (+) beside the Archive Folders.**
   The Archive folder expands and displays all the folders within it. The plus symbol (+) changes to a minus symbol (−), indicating the folder is expanded and is displaying its contents.

6. **Find and click the specific folder you want to view.**
   Make sure you click one of the folders located under the Archive Folder and not a folder located under the Mailbox folder. The contents of the specific archive folder appear in the main Outlook window.
   If you want to restore an archived item, simply drag it to its appropriate folder under the Outlook Today folder. For example, if you wanted to restore an old e-mail message, you would simply click and drag the e-mail from the Inbox folder under the Archive Folder to the Inbox folder under the Outlook Today folder.
   When you’ve finished viewing and/or restoring any archived items, you can close the archive file. Here’s how.

7. **Right-click the Archive folder and select Close “Archive Folder” from the shortcut menu.**
   Outlook closes the Archive Folder.

An e-mail or appointment that seems unimportant to you now might become very important later on, so you will want to make sure your Outlook information is safely archived. When you backup the information on your computer, make sure that you make a backup of Outlook’s archive file.
Lesson 11-6: Using AutoArchive

If you’re a busy person, you may want to have Outlook automatically archive old information for you with its AutoArchive feature. AutoArchive automatically archives your Outlook data every time you use Outlook, based on your settings. For example, you might specify that AutoArchive archives any appointments in your Calendar folder that are more than four months old.

Setting up AutoArchive is a two-step procedure. First, you need to turn on the AutoArchive feature in Outlook’s Options dialog box. Then, you must configure the AutoArchive settings for each folder that you want to automatically archive. AutoArchive already has several default settings for the various Outlook folders. These default settings are listed in Table 11-2: *AutoArchive Default Settings*.

1. **Select Tools → Options from the menu and click the Other tab.**
   
   The Options window appears, as shown in Figure 11-8. There is one item of interest here—the Empty the Deleted Items folder upon exiting check box. Check this box to automatically delete all of the items in the Deleted Items folder when you quit Outlook.
Chapter Eleven: Advanced Topics

2. **Click the AutoArchive button.**
The AutoArchive dialog box appears, as shown in Figure 11-9. Here’s how to activate AutoArchive.

3. **Check the Run AutoArchive every check box to activate AutoArchive.**
The AutoArchive feature is actually turned on by default to run every 14 days.
You can specify the number of days that pass before the next automatic archiving occurs by entering a new number of days in the text box.

4. **(Optional) Enter the number of days you want to pass before the next automatic archiving occurs in the days box.**
Now the AutoArchive tool will run at the specified time interval. You can also have AutoArchive prompt you before it moves anything to an archive file. Here’s how.

5. **(Optional) Select the Prompt before AutoArchive runs check box if you want to be notified before AutoArchive archives any items.**
By default, this check box is selected so you have the option of running the Auto Archive before it happens. Finally, you can change the default file where Outlook moves any archived information.

6. **(Optional) Click the Browse button and specify the name and folder where you want to store the archive files in the Find Personal Folders dialog box.**

That’s all there is to turning on the AutoArchive feature.

7. **Click OK to close the AutoArchive dialog box and OK to close the Options dialog box.**
AutoArchive will automatically archive information based on the settings listed in Table 11-2: AutoArchive Default Settings. If you want, you can change these settings on a folder-by-folder basis.

8. **Open the Folder List and right-click the folder you want to change.**
Select Properties from the shortcut menu.
The Properties dialog box for the selected folder appears.

9. **Click the AutoArchive tab.**
The AutoArchive tab for the selected folder appears. This is a simplified version of the AutoArchive dialog box.

10. **Specify the desired AutoArchive options for the folder and click OK.**
The following table lists the preset interval that items will remain in the selected folder before they are archived.

<table>
<thead>
<tr>
<th>Folder</th>
<th>Duration</th>
</tr>
</thead>
<tbody>
<tr>
<td>Calendar</td>
<td>6 months</td>
</tr>
<tr>
<td>Deleted Items</td>
<td>2 months</td>
</tr>
<tr>
<td>Inbox</td>
<td>6 months</td>
</tr>
<tr>
<td>Journal</td>
<td>6 months</td>
</tr>
<tr>
<td>Sent Items</td>
<td>2 months</td>
</tr>
<tr>
<td>Tasks</td>
<td>6 months</td>
</tr>
<tr>
<td>Notes, Contacts, and Drafts</td>
<td>AutoArchive does not normally archive information in these folders</td>
</tr>
</tbody>
</table>

**Quick Reference**

To Activate AutoArchive:
1. Select **Tools → Options** from the menu and select the **Other tab.**
2. Click the **AutoArchive button.**
3. Check the **Run AutoArchive every checkbox** to activate AutoArchive.
4. **(Optional) Enter the number of days you want to pass before the next automatic archiving occurs in the days box.**
5. **(Optional) Select the Prompt before AutoArchive runs checkbox if you want to be notified before AutoArchive archives any items.**
6. **(Optional) Click the Browse button and specify the name and folder where you want to store the archive files in the Find Personal Folders dialog box.**
7. Click **OK, OK.**
Lesson 11-7: Importing Information

People from different countries speak different languages, just as computer programs save files in different formats. Fortunately, just like some people can speak several languages, Outlook can read and write in other file formats.

Here’s how to import an external file into Outlook.

**NOTE:** The file formats that Outlook can import and export depends on which options were selected when you installed Outlook. You can always add more file formats later—just make sure you have your installation CD handy!

1. **Select File → Import and Export from the menu.**
   The Import and Export Wizard dialog box appears, as shown in Figure 11-10.

2. **Select the Import from another program or file option and click Next.**
   The Import a File dialog box appears, as shown in Figure 11-11.
   Tell Outlook what type of file you want to import.

3. **Select the appropriate file format from the list and click Next.**
   The Import a File dialog box appears, as shown in Figure 11-12.
   Here you need select the type file you want to import. Click the button to navigate to the file.
4. Click the **Browse button** then find and double-click the file you want to import. Click **Next**.
   Next, you have to tell Outlook where to import the information. Most of the time, this will be the Contacts folder.

5. **Select the destination folder (usually Contacts) and click **Next**. Confirm the information you want to import and map the fields.

6. **Click the Import check box for each file item you want to import and click the Map Custom Fields button.**
   The Map Custom Fields dialog box appears, as shown in Figure 11-13.
   Here comes the tricky part. Different programs may give the same fields different names. For example, Outlook has a field called “First Name,” but another program may call a similar field “First.” When you map a field, you tell Outlook which information goes where. For example, information in the “First” field goes in Outlook’s “First Name” field.

7. **Drag the values from the source file on the left, and drop them on the appropriate destination field on the right, as shown in Figure 11-13.**
   When you’re finished mapping all the fields, move on to the next step.
   **NOTE:** Like other Outlook menus, some of the labels on the right side of the Map Custom Fields dialog box have plus signs next to them, indicating that they contain more information that is not currently being shown.

8. **Click OK.**
   You’re back to the Import a File dialog box.

9. **Click Finish.**
   Outlook will import the information from the external file into the folder you specified.

---

**Quick Reference**

To Import Information:
1. Select **File → Import and Export** from the menu.
2. Select the **Import from another program or file** option and click **Next**.
3. Select the appropriate file format from the list and click **Next**.
4. Click the **Browse button** then browse to, find, and double-click the file you want to import.
5. Select the destination folder (usually Contacts) and click **Next**.
6. Click the **Import check box** and click the **Map Custom Fields button**.
7. Drag the values from the source file on the left, and drop them on the appropriate destination field on the right.
8. Select the **Import from another program or file** option and click **Next**.
9. Click **OK**, and then **Finish**.
Lesson 11-8: Exporting Information

When you export Outlook information, you save it in a different format so that it can be understood and opened by different programs. For example, you might export your Contact list to an Excel worksheet.

In this lesson, you will learn how to export information in an Outlook folder to an external file.

1. **Select File → Import and Export from the menu.**
   
The Import and Export Wizard dialog box appears, as shown in Figure 11-14.

2. **Select the Export to a file option and click Next.**
   
The Export to a File dialog box appears, as shown in Figure 11-15. Here is where you tell Outlook the type of file you want to export to.

3. **Select the desired file format from the list and click Next.**
   
The third step in the Export Wizard appears, as shown in Figure 11-16. Here you need to select the folder whose data you want to export.

4. **Select the folder whose data you want to export and click Next.**
   
The final step in the Export Wizard appears, as shown in Figure 11-17. Now you can save the exported information.
5. **Specify the name and folder where you want to save the exported information. Click Next.**

   Remember that you can use the button to navigate to the folder where you want to save the exported file.

   **NOTE:** Click the Map Fields button to map fields before finishing the wizard.

6. **Click Finish.**

   Outlook saves the information to the file.

Outlook can read and write to a number of different file formats. The following table lists the more common file formats that people import and/or export information to and from.

<table>
<thead>
<tr>
<th>File Format</th>
<th>Extensions</th>
</tr>
</thead>
<tbody>
<tr>
<td>Personal Folder File</td>
<td>.pst</td>
</tr>
<tr>
<td>Text (Comma delimited)</td>
<td>.csv</td>
</tr>
<tr>
<td>Text (Tab delimited)</td>
<td>.txt</td>
</tr>
<tr>
<td>Microsoft Access</td>
<td>.mdb</td>
</tr>
<tr>
<td>Microsoft Excel</td>
<td>.xls, .xlt</td>
</tr>
<tr>
<td>Microsoft FoxPro</td>
<td>.dbf</td>
</tr>
</tbody>
</table>

**To Export Information:**

1. Select **File → Import and Export** from the menu.
2. Select the **Export to a file** option from the list and click **Next**.
3. Select the desired file format from the list and click **Next**.
4. Select the folder whose data you want to export and click **Next**.
5. Specify the name and folder where you want to save the exported information and click **Next**. Click **Finish** to complete the wizard.
Lesson 11-9: Starting Outlook Automatically when Windows Starts

Outlook is a program that you usually need to use on a daily basis. Since you will probably use Outlook to receive e-mail messages and remind you about appointments, it’s a good idea to keep Outlook up and running all day. If you use Outlook every day, you might want to configure Microsoft Windows so that it automatically starts Outlook whenever you turn on your computer.

This lesson shows you how to launch Outlook automatically when you start Windows and how to stop it from automatically starting. Let’s get started!

1. **Right-click the Start button and select Open All Users from the shortcut menu.**
   The Start Menu window appears.

2. **Double-click the Programs folder.**
   The contents of the Programs folder appear in the window.
   One folder in the Programs folder is special, it’s called the Startup folder. Windows will automatically open anything in the Startup folder every time you turn your computer on.
   To copy a shortcut of Outlook to the Startup folder, use the Folders pane.

3. **Click the Folders button on the toolbar.**
   The window splits into two panes, displaying a hierarchical view of the Start menu’s contents of the in the left pane. Now you can perform the file management task you’ve learned: expand and collapse folders, create and delete folders, and move and copy files or folders.

4. **Click the Start menu folder then click the Microsoft Office folder.**
   The contents of the Microsoft Office folder appear in the right pane of the window.
Now copy the Outlook shortcut from the Microsoft Office folder to the Startup folder in the left pane of the window.

5. **Press and hold the <Ctrl> key as you drag the Outlook shortcut from the Microsoft Office folder in the right pane to the Startup folder in left pane.**

   **NOTE:** Your copy of Outlook may be located in a subfolder of the Programs folder, making it more challenging to find. Your instructor should be able to help you with the location of Outlook on your particular machine.

   You’ve copied the Outlook program shortcut from the Programs folder to the Startup folder. Now Outlook will automatically launch every time you turn on your computer and start Windows.

   If you no longer want a program to start automatically, simply delete or move the program’s shortcut from the Startup folder.

6. **Delete the Outlook shortcut from the Startup folder.**

   Close window to end this lesson.

7. **Close the window.**

   **NOTE:** Try not to place programs in the Startup menu unless you really do use them every time you start Windows. Having too many programs open at the same time takes up memory and can greatly increase the amount of time it takes for Windows to start.

---

**Quick Reference**

**To Start a Program Automatically when you Load Windows:**

1. Right-click the **Start button** and select **Open All Users** from the shortcut menu.

2. Add the program, file, or folder to the **Startup** folder in the Programs menu.
Lesson 11-10: Accessing Your Outlook E-mail on an E-mail Service

These days, it seems like everyone has an e-mail account that ends in @hotmail.com, @yahoo.com, or @juno.com. These are web-based e-mail accounts, which let you send, receive, and read your e-mail using any web browser, such as Microsoft Internet Explorer or Netscape Navigator. Most web-based e-mail services can be accessed from anywhere in the world so long as you have a computer with a connection to the Internet. The downside to free e-mail services is that they tend to be slow and have limited disk space for attachments.

While web-based e-mail accounts aren’t suitable for corporate e-mail, you can buy a subscription so you can access your corporate e-mail account and view your e-mail from anywhere in the world!

Of course, you will need a web-based e-mail account set up in order to access your corporate e-mail. Once you have an account, see what kind of subscription you need to view POP mail. Then, you will need the following information to access your Outlook e-mail account:

- **Incoming Mail (POP3) Server**: The name of your POP server used for receiving incoming e-mail messages. You can get this information from your Internet service provider or LAN administrator.
- **Account Name**: Specifies your account name. This is the same as the part of your e-mail address to the left of the @ sign.
- **Password**: Your password to access your e-mail account. Since Outlook automatically enters your e-mail account for you, chances are you won’t remember your password and will have to either look it up or ask your Internet service provider or LAN administrator for it. And no, your password isn’t ******.

Although there are literally hundreds of web-based e-mail services out there, most people seem to use Microsoft’s Hotmail or Yahoo. The procedure and cost for configuring these services to access a POP3 e-mail account varies from service to service, but this lesson will give you pointers on how to get started.
1. Get out a pen and piece of paper to write down your e-mail information. Unless you’re a network administrator or a real computer nerd, you probably don’t know all your e-mail information.

2. Call your Network Administrator or Internet Service Provider and ask them for name of your POP3 server, your e-mail account name, and password. Write this information down.

Once you have this information written down, move on to the next step.

3. Start your web browser and go to the web-based e-mail service you want to use.

For example, if you use Hotmail as your web-based e-mail service, you would type www.hotmail.com in the in the Address box.

4. If you’re already signed up to use the e-mail service, enter your user name and password. If you’re not currently signed up to use the e-mail service, find and click the Sign up now or a similar link and enter the required information.

5. Find out what kind of membership you need to view POP mail, and how much it costs.

Once you’re logged in to your e-mail service and have the ability to use POP mail, you can configure it to access your corporate e-mail account. Here’s how.

6. Find and click an Options link or button somewhere on the web page.

The Options page of your free e-mail account lets you configure how your e-mail works, similar to Outlook’s E-mail Options dialog box. Somewhere on this page, you will (hopefully) find a link or button that mentions POP Mail. This is where you need to go to configure your free e-mail service to check your corporate e-mail.

NOTE: Some free e-mail services don’t provide access to other e-mail accounts. If yours doesn’t, consider signing up with either Hotmail or Yahoo. Both are excellent free e-mail services.

7. Find and click any link or button that mentions POP Mail.

Somewhere on this page, you will need to provide your free e-mail service with the name of your POP3 server, your account name, and your password.

8. Enter your POP3 Server name, your account name, and your password in the appropriate boxes.

For an example of a typical POP3 set-up screen, look at Figure 11-19.

Most free e-mail services won’t check your POP3 e-mail accounts unless you tell them to by clicking a Check Other Mail or POP Mail link or button.

9. To check your corporate e-mail account, find and click a Check Other Mail, POP Mail, or similar link or button.

If everything is set-up properly, your free e-mail service should be able to access your corporate e-mail account—and now you can access your e-mail from cyber cafes all over the world!

Configuring a free e-mail service to access your corporate e-mail accounts sounds like a fairly simple process—and it should be—but unfortunately, that’s often not the case. Some e-mail servers use a different e-mail format or won’t allow unrestricted computers to access them, and thus you won’t be able to access them from Hotmail or any other e-mail service.

---

**Quick Reference**

To Access Your E-mail on a Free E-mail Service:

1. Call your Network Administrator or Internet Service Provider and ask them for the:
   - Name of your POP3 server
   - Your e-mail account name
   - Your password

   ...and write this information down.

2. Start your web browser and go to the web-based e-mail service you want to use.

3. If you’re already signed up to use the e-mail service, enter your user name and password. If you’re not currently signed up to use the e-mail service, find and click the Sign up now or a similar link and enter the required information.

4. Find the cost and type of subscription that supports POP mail.

5. Find and click an Options link or button somewhere on the web page.

   The Options page of your free e-mail account lets you configure how your e-mail works, similar to Outlook’s E-mail Options dialog box. Somewhere on this page, you will (hopefully) find a link or button that mentions POP Mail. This is where you need to go to configure your free e-mail service to check your corporate e-mail.

   NOTE: Some free e-mail services don’t provide access to other e-mail accounts. If yours doesn’t, consider signing up with either Hotmail or Yahoo. Both are excellent free e-mail services.

6. Find and click any link or button that mentions POP Mail.

    Somewhere on this page, you will need to provide your free e-mail service with the name of your POP3 server, your account name, and your password.

7. Enter your POP3 Server name, your account name, and your password in the appropriate boxes.

To Access Your E-mail on a Web-based E-mail Service:

    • Find and click a Check Other Mail, POP Mail, or similar link or button.
Chapter Eleven Review

Lesson Summary

Customizing Outlook’s Toolbar

• To Add a Button to a Toolbar: Select Tools → Customize from the menu or right-click any toolbar and select Customize from the shortcut menu. Click the Commands tab and select the command category from the Categories list. Then find the desired command in the Commands list and drag the command onto the toolbar.

• To Change a Button’s Text or Image: Select Tools → Customize from the menu or right-click any toolbar and select Customize from the shortcut menu. Right-click the button and modify the text and/or image using the shortcut menu options.

Using the Tools Together

• Drag an item to the appropriate button in the Navigation Pane. For example, to send an e-mail message to a contact, drag the contact to the Inbox folder in the Navigation Pane.

Sending Faxes

• To Use the Fax Service: You must be signed up with a fax service provider, and you must have Word and Outlook 2003 installed on your computer.

• To Send a Fax: Open the file you want to fax and select File → New → Internet Fax from the menu. Enter the fax information: recipient name and fax number, and a subject. Choose the type of cover sheet you want to use in the Fax Service task pane and fill it out. Click the Send button.

• To Preview the Fax: Click the Preview button in the Fax Service task pane.

• To Calculate Cost of Fax: Click the Calculate Cost button in the Fax Service task pane.

• To Fax Multiple Files: Click the Attach button in the fax message window and attach each file you want to fax.

Manually Archiving Information

• To Manually Archive Items: Select File → Archive from the menu. Ensure the Archive This Folder and all subfolders option is selected, and then select the folder that you want to archive. Click the Archive items older than arrow and select the date to specify how old items must be in order to be archived. (Optional) Specify the name and location of the archive file in the Archive File box. Click OK to archive the folder(s).
Retrieving Archived Items

- **To Retrieve Information from an Archive File:** Select File → Open → Outlook Data File from the menu. Browse to the folder that contains the archive file, and then double-click the archive.pst or similar archive file. Open the Folder list by clicking the Folder List button or selecting View → Folder List from the menu. Click the plus symbol by the archive folder, and then find and click the specific folder you want to view. (Optional) Click and drag the items you want to retrieve to the desired folder.

- **To Close an Archive File:** Right-click the archive folder and select Close from the shortcut menu.

Using AutoArchive

- **To Activate AutoArchive:** Select Tools → Options from the menu, select the Other tab, and click the AutoArchive button. Check the Run AutoArchive every checkbox to activate AutoArchive.
  (Optional) Enter the number of days you want to pass before the next automatic archiving occurs in the days box.
  (Optional) Select the Prompt before AutoArchive runs checkbox if you want to be notified before AutoArchive archives any items.
  (Optional) Click the Browse button and specify the name and folder where you want to store the archive files in the Find Personal Folders dialog box.
  When you're finished, click OK, OK.

Importing Information

- **To Import Information:** Select File → Import and Export from the menu. Select the Import from another program or file option and click Next. Select the appropriate file format from the list and click Next. Click the Browse button, then browse to, find, and double-click the file you want to import. Select the destination folder (usually Contacts) and click Next. Click the Import check box and click the Map Custom Fields button. Drag the values from the source file on the left, and drop them on the appropriate destination field on the right. Select the Import from another program or file option and click Next. Click OK, and then Finish.

Exporting Information

- **To Export Information:** Select File → Import and Export from the menu. Select the Export to a file option from the list and click Next. Select the desired file format from the list and click Next. Select the folder whose data you want to export and click Next. Specify the name and folder where you want to save the exported information and click Next. Click Finish to complete the wizard.

Starting Outlook Automatically when Windows Starts

- Right-click the Start button and select Open All Users from the shortcut menu. Add the program, file, or folder to the Startup folder in the Programs Menu.
Accessing Your Outlook E-mail on an E-mail Service

• **To Create Access To Your E-mail on a Free E-mail Service:** Call your Network Administrator or Internet Service Provider and ask them for the:
  - Name of your POP3 server
  - Your e-mail account name
  - Your password

  ...and write this information down. Start your web browser and go to the web-based e-mail service you want to use. If you’re already signed up to use the e-mail service, enter your user name and password. If you’re not currently signed up to use the e-mail service, find and click the **Sign up now** or similar link and enter the required information. Find the cost and type of subscription that supports POP mail. Find and click an **Options** link or button somewhere on the web page. Find and click any link or button that mentions **POP Mail**. Enter your **POP3 Server name**, your **account name**, and your **password** in the appropriate boxes.

• **To Access Your E-mail on a Free E-mail Service:** Find and click a **Check Other Mail**, **POP Mail**, or similar link or button.

**Quiz**

1. **It seems like you’re getting more junk e-mail every day and it’s taking too long to wade through all those menus to access the Add Sender to Blocked Senders List command. How can you fix this problem?**
   
   A. Add the Add Sender to Blocked Senders List command to a button on the toolbar.
   B. Create a rule that automatically deletes all your incoming e-mail.
   C. Quit filling out “Send Me More Information” forms on the Internet.
   D. Assign the add to Junk Senders List command to a macro.

2. **You’ve just received an e-mail from someone you want to add to your Contacts List. What’s the fastest way to do this?**
   
   A. Click the Contacts button in the Navigation Pane, click the New Contact button on the toolbar and manually enter the contact.
   B. Select the e-mail and press `<Ctrl> + `<A>``.
   C. Drag the e-mail to the Contacts button in the Navigation Pane.
   D. Select the e-mail and click the Add to Contacts button on the toolbar.
3. By default, the AutoArchive feature automatically archives any e-mail messages older than one month. (True or False?)

4. When you archive an Outlook folder, its old information is permanently deleted and cannot be retrieved. (True or False?)

5. You want to transfer your Contact List from work onto your home computer. What’s the easiest way of doing this?
   A. Backup everything on your work computer and restore it all on your home computer.
   B. Export the Contacts List to a Comma Delimited Text file and import it on your home computer.
   C. Save the Contacts List to a Outlook Data File, open it on your home computer, open the Folders List, and move the contacts from the Outlook Data File to your Contacts List.
   D. Print out a hard copy of the Contacts List, bring it home, put it in your scanner and have Outlook’s OCR automatically input all the information for you.

Homework

1. Start Microsoft Outlook and open the Homework .pst (Outlook Data): Select File → Open → Outlook Data File (.pst) from the menu. Browse to and double-click the Homework .pst file.

2. Open the Folders List.

3. Select the Contacts folder under the Homework Outlook Data file.

4. Select File → Import and Export from the menu.

5. Export the information in the Homework Outlook Data file’s Contact folder to a Comma Separated Values (Windows) file named “Export.”

6. View the current AutoArchive settings.

7. Import information from an Excel spreadsheet into the Homework Outlook Data file’s Contact List.

8. Select the Import from another program or file option and click Next.

9. Select Microsoft Excel from the list and click Next.

10. Browse to and double-click the Name List file.

11. Select the Contacts folder under the Homework Outlook Data file.
12. Follow the remaining onscreen instructions to import the Name List file into Outlook.

13. Close the Homework .pst (Outlook Data File).

Quiz Answers

1. A. Adding the Add Sender to Blocked Senders List command to the toolbar lets you access it with a single click of the mouse.

2. C. You can add an e-mail sender to your Contacts List by dragging any e-mail from them to the Contacts button in the Navigation Pane.

3. False. If the AutoArchive feature is turned on (which it may not be), Outlook will only automatically archive e-mail messages older than six months.

4. False. You can open any archive file (stored in .pst Outlook Data files) in Outlook.

5. C. The fastest and easiest way to transfer information between two different Outlook installations is to save the information to a .pst Outlook Data File.
## Index

### A

<table>
<thead>
<tr>
<th>Topic</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Actions menu</td>
<td>110</td>
</tr>
<tr>
<td>adding</td>
<td></td>
</tr>
<tr>
<td>Address Book entries</td>
<td>90</td>
</tr>
<tr>
<td>e-mail sender to the contact list</td>
<td>106</td>
</tr>
<tr>
<td>fields to a view</td>
<td>235</td>
</tr>
<tr>
<td>Address Book</td>
<td></td>
</tr>
<tr>
<td>adding entries</td>
<td>90</td>
</tr>
<tr>
<td>data sources</td>
<td>88</td>
</tr>
<tr>
<td>distribution lists</td>
<td>94</td>
</tr>
<tr>
<td>finding names in</td>
<td>92</td>
</tr>
<tr>
<td>using</td>
<td>88</td>
</tr>
<tr>
<td>Advanced Find</td>
<td>208</td>
</tr>
<tr>
<td>appointments</td>
<td></td>
</tr>
<tr>
<td>copying</td>
<td>126</td>
</tr>
<tr>
<td>creating</td>
<td>118</td>
</tr>
<tr>
<td>meeting requests, creating</td>
<td>248</td>
</tr>
<tr>
<td>meeting requests, responding to</td>
<td>250</td>
</tr>
<tr>
<td>meeting requests, responses, checking</td>
<td>251</td>
</tr>
<tr>
<td>recurring</td>
<td>128</td>
</tr>
<tr>
<td>reminders, setting</td>
<td>125</td>
</tr>
<tr>
<td>rescheduling</td>
<td>38, 122</td>
</tr>
<tr>
<td>scheduling with other users</td>
<td>248</td>
</tr>
<tr>
<td>viewing</td>
<td>36, 120, 134</td>
</tr>
<tr>
<td>archiving</td>
<td></td>
</tr>
<tr>
<td>AutoArchive</td>
<td>292</td>
</tr>
<tr>
<td>information manually</td>
<td>288</td>
</tr>
<tr>
<td>opening an archive</td>
<td>290</td>
</tr>
<tr>
<td>assigning</td>
<td></td>
</tr>
<tr>
<td>delegate permissions</td>
<td>261</td>
</tr>
<tr>
<td>task to another user</td>
<td>268</td>
</tr>
<tr>
<td>attaching</td>
<td></td>
</tr>
<tr>
<td>files to an e-mail</td>
<td>73</td>
</tr>
<tr>
<td>attachments</td>
<td></td>
</tr>
<tr>
<td>adding to an e-mail</td>
<td>73</td>
</tr>
<tr>
<td>opening</td>
<td>74</td>
</tr>
<tr>
<td>saving to disk</td>
<td>74</td>
</tr>
<tr>
<td>AutoArchive</td>
<td>292</td>
</tr>
</tbody>
</table>

### B

<table>
<thead>
<tr>
<th>Topic</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>backup</td>
<td></td>
</tr>
<tr>
<td>archiving information manually</td>
<td>288</td>
</tr>
<tr>
<td>AutoArchive, using</td>
<td>292</td>
</tr>
<tr>
<td>opening an archive</td>
<td>290</td>
</tr>
<tr>
<td>bcc</td>
<td></td>
</tr>
<tr>
<td>see blind carbon copy</td>
<td>28</td>
</tr>
<tr>
<td>blind carbon copy</td>
<td>28</td>
</tr>
</tbody>
</table>

### C

<table>
<thead>
<tr>
<th>Topic</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Calendar</td>
<td></td>
</tr>
<tr>
<td>free/busy options</td>
<td>254</td>
</tr>
<tr>
<td>meeting requests</td>
<td>248</td>
</tr>
<tr>
<td>options, setting</td>
<td>127</td>
</tr>
<tr>
<td>printing</td>
<td>130</td>
</tr>
<tr>
<td>using</td>
<td>118</td>
</tr>
<tr>
<td>viewing</td>
<td>36, 120, 134</td>
</tr>
<tr>
<td>carbon copy</td>
<td>28</td>
</tr>
<tr>
<td>categories</td>
<td></td>
</tr>
<tr>
<td>using</td>
<td>220</td>
</tr>
<tr>
<td>cc See blind carbon copy</td>
<td></td>
</tr>
<tr>
<td>check spelling</td>
<td>70</td>
</tr>
<tr>
<td>closing</td>
<td></td>
</tr>
<tr>
<td>Personal Folder Files (.pst)</td>
<td>238</td>
</tr>
<tr>
<td>color-coding, e-mail</td>
<td>232</td>
</tr>
<tr>
<td>completing</td>
<td></td>
</tr>
<tr>
<td>tasks</td>
<td>44, 148</td>
</tr>
<tr>
<td>Contact list</td>
<td></td>
</tr>
<tr>
<td>Journal, using with</td>
<td>166</td>
</tr>
<tr>
<td>using</td>
<td>40, 102</td>
</tr>
<tr>
<td>viewing</td>
<td>108</td>
</tr>
<tr>
<td>contact management</td>
<td>166</td>
</tr>
<tr>
<td>contacts</td>
<td></td>
</tr>
<tr>
<td>Actions menu, using with</td>
<td>110</td>
</tr>
<tr>
<td>adding</td>
<td>40, 102</td>
</tr>
<tr>
<td>adding a e-mail sender to the contact list</td>
<td>106</td>
</tr>
<tr>
<td>deleting</td>
<td>104</td>
</tr>
<tr>
<td>editing</td>
<td>42, 104</td>
</tr>
</tbody>
</table>
journal entries, creating for ............. 166
mapping ........................................ 107
printing ......................................... 112
viewing .......................................... 108

copying
appointments ................................ 126
folders ......................................... 212
multiple items ................................ 217
text ............................................... 32
creating
Address Book entries .................. 90
appointments ............................... 118
contacts ...................................... 40, 102
Custom Views ............................. 236
distribution lists .......................... 94
e-mails ......................................... 28
folders ......................................... 211
journal entries ............................. 164
meeting requests .......................... 248
tasks ............................................ 44, 148
vote, via e-mail ............................ 264
Ctrl key ......................................... 26
Custom View .................................. 236
cutting
text ............................................. 32

color-coding .................................. 232
creating a new message ............... 28
distribution lists, using ............... 94
finding ......................................... 76
format, changing .......................... 188
formatting text ............................ 186
forwarding .................................... 69
Internet, accessing from ............ 300
options, changing ....................... 194
options, specifying ...................... 64
Out of Office Assistant ............... 176
recalling ....................................... 175
receiving ...................................... 30, 66
replying to ................................... 68
sending ........................................ 30, 66
signature, creating ...................... 178
signature, inserting ...................... 180
stationary, using ......................... 177
unfinished drafts, saving .......... 174
Views, changing .......................... 194
vote, taking .................................. 264
vote, taking and tracking ............ 266
events ............................................ 124
exiting, Outlook program ............. 53
exporting
external files ............................. 296

D
Day View ...................................... 36, 120
deleting
contacts ..................................... 104
distribution lists .......................... 96
e-mails ......................................... 77
delimited text files
exporting ...................................... 296
importing ..................................... 294
delivery options, e-mail .............. 64
dialog boxes .................................. 24
distribution lists
creating ...................................... 94
deleting ....................................... 96
drafts .......................................... 174
dragging and dropping
outlook items ............................... 284
dragging and dropping
appointments, to reschedule....... 38, 122

E
editing
appointments ............................... 38, 122
contacts ..................................... 42, 104
journal entries ............................. 165
tasks ............................................ 44, 148
e-mail
checking spelling of .................... 70
Folder List
   using ........................................ 212
folders
   other users, opening automatically .262
fonts, formatting ......................... 186
formatting
   e-mail message format ................. 188
fonts in an e-mail ....................... 186
forwarding ................................  69
free/busy options, Calendar ............ 254

G
   grouping..................................... 228

H
   help
      Office Online ............................... 49
      task pane ................................ 48, 50
      what is this button ..................... 50
      hotmail .................................... 300
      HTML, message format ................. 188
      hyperlinks, inserting .................  72

I
   importance level, e-mail ..............  65
importing
   external files ............................ 294
Inbox
   using ...................................... 28, 30, 66
   viewing .................................... 194
inserting
   files in an e-mail .......................  73
   hyperlinks in an e-mail ...............  72
   signature in an e-mail .................. 180

J
   Journal
      Contact list, using with ............ 166
      description of ........................... 159
      editing entries ......................... 165
      entry, creating manually  See Microsoft Office documents, recording ....... 160
      viewing ................................... 168

K
   keyboard ..................................  26
   keystroke shortcuts ....................  26

M
   mapping a contact’s address ......... 107
meeting requests
   creating .................................... 248
   responding to ............................ 250
   responses, checking .................... 251
menus, using ............................... 20
Microsoft Office documents, journal
   entries ..................................... 160
Microsoft Word, message format ...... 188
Month View ................................ 36, 120
moving
   multiple items ......................... 217
   moving, folders ......................... 212

N
   notes
      creating .................................. 46
      editing .................................  46

O
   Office Assistant .......................... 50
   changing .................................. 50
   Office Online ............................. 49
   opening
      archive files ............................ 290
      attachments ............................. 74
      folder, other user’s ................... 258
      journal entries ......................... 165
      other users folders automatically .... 262
      Personal Folder Files (.pst) ........ 205
      public folders ......................... 272
   options
      Calendar .................................. 127
      e-mail ................................... 194
      free/busy, Calendar ................... 254
   Out of Office Assistant ................ 176
   Outlook
      accessing from the Internet .......... 300
      exiting ..................................  53
      starting .................................  14
   Outlook Bar
      dragging items onto ................... 284
   Outlook Today
      customizing ............................  47
      viewing .................................  47

P
   pasting
      text ....................................... 32
   permissions
      delegate, setting ....................... 261
   Personal Folder Files
      closing .................................. 238
      description of .......................... 205
      opening .................................. 290
      saving to ................................ 288
plain text, message format ............. 188
planning, meetings ...................... 248
posting
  new topic in a public folder .......... 273
  reply in a public folder .............. 274
printing
  Calendar .................................. 130
  Contact list ................................ 112
  number of copies ...................... 52
  page range ................................ 52
  Print dialog box, using .............. 52
  properties ................................ 52
  selecting printers ..................... 52
public folders
  opening ................................... 272
  posting to ................................ 273
  replying to ................................ 274
R
  recalling, e-mails ...................... 175
  receiving
    e-mail .................................. 30, 66
  recording
    contact-related activities ........... 160
    Microsoft Office documents .......... 160
  recurring
    appointments .......................... 128
    reminders, of appointments .......... 125
  renaming, folders ..................... 212
  replying
    to e-mail messages ................... 68
    to meeting requests .................. 250
rescheduling
  appointments ............................ 38, 122
rich text, message format ............ 188
right-clicking ................................ 26
Rules Wizard ................................ 224
S
  saving
    attachments ............................ 74
    to an archive file .................... 288
    unfinished e-mails (drafts) .......... 174
scheduling
  appointments ............................ 118
  meetings with other users ............ 248
  recurring appointments ............... 128
screen, Microsoft Outlook .............. 16
searching
  for names in the Address Book ..... 92
  security, e-mail ....................... 65
  selecting, multiple items ............ 217
sending
  e-mail .................................... 30, 66
sensitivity, e-mail ...................... 65
shortcut menus .......................... 26
signature
  creating ................................ 178
  inserting ............................... 180
  sorting ................................ 234
  e-mail messages ........................ 66
spell check ................................ 70
starting
  Outlook automatically ................. 298
  starting, Microsoft Outlook .......... 14
  stationary ................................ 177
status report, creating ............... 270
survey
  taking and tracking .................. 266
  taking via e-mail ...................... 264
T
  task
    assigning to another user .......... 268
    status report, creating ............ 270
tasks
  creating ............................... 44, 148
  recurring ............................. 150
  regenerating .......................... 150
  viewing ................................. 152
Tasks list
  using .................................... 44, 148
  viewing .................................. 152
text
  copying .................................. 32
  cutting .................................. 32
  formatting ............................. 186
  pasting .................................. 32
text files
  exporting ............................... 296
  importing .............................. 294
tracking
  meeting request responses ........... 251
  vote responses ........................ 266
V
Views
  Calendar in Month View .............. 36, 120
  Calendar in Week View ............... 36, 120
  Calendar in Work View ............... 36, 120
Views
  Calendar .................................. 134
  Calendar in Day View .................. 36, 120
  color-coding e-mail ................... 232
  Contact list ............................ 108
  Custom, creating ...................... 236
  fields, adding ......................... 235
  filtering information ................. 230

grouping information 228
Inbox 194
Journal 168
sorting 234
Tasks list 152
viruses 74
vote
taking and tracking 266
taking via e-mail 264

W
Week View 36, 120
what is this button 50
Work View 36, 120