Microsoft®

Word 2003

Student Edition

The Richard Stockton College of New Jersey
Table of Contents

Chapter One: The Fundamentals

Lesson 1-1: Starting Word ................................................................. 6
Lesson 1-3: Understanding the Word Screen .......................................10
Lesson 1-4: Using Menus ..................................................................12
Lesson 1-5: Using Toolbars and Creating a New Document .................14
Lesson 1-6: Filling Out Dialog Boxes ..................................................16
Lesson 1-7: Keystroke and Right Mouse Button Shortcuts .....................18
Lesson 1-8: Closing a Document, Creating a New Document, and Entering Text ................................................................. 20
Lesson 1-9: Inserting and Deleting Text ..............................................22
Lesson 1-10: Selecting and Replacing Text ..........................................24
Lesson 1-11: Opening a Document .....................................................26
Lesson 1-12: Saving a Document ........................................................28
Lesson 1-13: Getting Help ..................................................................30
Lesson 1-14: Changing the Office Assistant and Using the “What’s This” Button ................................................................. 32
Lesson 1-15: Printing and Previewing a Document and Exiting Word ......34

Chapter One Review ............................................................................36

Chapter Two: Working with and Editing Text .........................................45

Lesson 2-1: Saving a Document with a Different Name .........................46
Lesson 2-2: Navigating through a Document ..........................................48
Lesson 2-3: Viewing a Document ........................................................50
Lesson 2-4: Working with Multiple Documents and Windows ...............52
Lesson 2-5: Cutting and Pasting Text ...................................................54
Lesson 2-6: Copying and Pasting Text and Comparing Documents Side by Side ................................................................. 56
Lesson 2-7: Moving and Copying Text with Drag and Drop .....................58
Lesson 2-8: Finding and Replacing Text ..............................................60
Lesson 2-9: Collecting and Pasting Multiple Items .................................62
Lesson 2-10: Correcting Your Spelling and Grammar .............................64
Lesson 2-11: Understanding Smart Tags ..............................................66
Lesson 2-12: Using Thesaurus, Word Count, and Research Pane ............68
Lesson 2-13: Inserting Symbols and Special Characters ...........................70
Lesson 2-14: Using Undo, Redo and Repeat ..........................................72
Lesson 2-15: Using Click and Type .....................................................74
Lesson 2-16: File Management ............................................................76
Lesson 2-17: Advanced Printing Options .............................................78
Lesson 2-18: Recovering Your Documents ............................................80

Chapter Two Review ............................................................................82

Chapter Three: Formatting Characters and Paragraphs ...........................93

Lesson 3-1: Formatting Characters Using the Toolbar .............................94
Lesson 3-2: Using the Format Painter ..................................................96
Lesson 3-3: Using the Font Dialog Box ................................................................. 98
Lesson 3-4: Changing Paragraph Alignment .......................................................... 100
Lesson 3-5: Indenting Paragraphs ......................................................................... 102
Lesson 3-6: Special Indents ..................................................................................... 104
Lesson 3-7: Setting Tab Stops with the Ruler ......................................................... 106
Lesson 3-8: Adjusting and Removing Tabs, and Using the Tabs Dialog Box .......... 108
Lesson 3-9: Formatting Paragraph Line Spacing .................................................... 110
Lesson 3-10: Formatting Spacing Between Paragraphs ......................................... 112
Lesson 3-11: Creating Bulleted and Numbered Lists ............................................ 114
Lesson 3-12: Adding Borders to Your Paragraphs .................................................. 116
Lesson 3-13: Adding Shading and Patterns ............................................................ 118
Chapter Three Review .......................................................................................... 120

Chapter Four: Formatting Pages ........................................................................... 127
Lesson 4-1: Adjusting Margins .............................................................................. 128
Lesson 4-2: Creating Headers and Footers ............................................................ 130
Lesson 4-3: Changing the Paper Orientation and Size ............................................ 132
Lesson 4-4: Previewing a Document ...................................................................... 134
Lesson 4-5: Controlling Where the Page Breaks ................................................... 136
Lesson 4-6: Working with Section Breaks and Multiple Page Formats ............... 138
Lesson 4-7: Creating and Working with Envelopes .............................................. 140
Lesson 4-8: Arranging Text in Multiple Columns .................................................. 142
Chapter Four Review ............................................................................................ 144

Index ..................................................................................................................... 150
Chapter One: The Fundamentals

Chapter Objectives:

- Starting Microsoft Word
- Give commands to Word
- Entering text and working with automatic corrections
- Inserting and deleting text
- Naming and saving a document
- Printing and closing a document
- Exiting Word

Chapter Task: Create, Print, and Save a Simple Memo

Welcome to your first Microsoft Word 2003 chapter. Microsoft Word is a powerful word-processing software program that gives its users the tools to create a variety of professional documents. Word automatically checks your spelling and grammar, and corrects common mistakes. For example, if one types *teh*, Word will automatically change it to *the*. It even lets you insert charts, tables, and pictures into your documents. Microsoft Word is the most widely used and, according to most reviews, the most powerful and user-friendly word-processor available. You have made a great choice by deciding to learn Microsoft Word 2003.

This chapter is an introduction to the Word basics—what you need to create, print, and save a document. If you’ve seen the Microsoft Word program before, you already know the screen is filled with cryptic-looking buttons, menus, and icons. By the time you’ve finished this chapter, you will know what many of them mean.

Your first task with Microsoft Word is an easy one: create a simple interoffice memo. Turn the page and let’s get started!

Prerequisites

- A computer with Windows 2000 or XP and Word 2003 installed
- An understanding of basic computer functions (how to use the mouse and keyboard)
Lesson 1-1: Starting Word

Before starting Word 2003 (some people refer to starting a program as opening or launching), make sure your computer is on—if it’s not, turn it on! Start Word 2003 the same as you would start any other program on your computer—use the Start button. Because every computer can be set up differently (some people like to rearrange and reorder their program menu), the procedure for starting Word might be different from the one listed here.

1. Make sure your computer is on and the Windows desktop is open.
   Your computer screen should look similar to the one shown in Figure 1-1.

2. Use your mouse to point to and click the Start button, located on the left-hand corner of the Windows taskbar at the bottom of the screen.
   The Windows Start menu pops up.

3. Move your mouse until the cursor points to All Programs.
   A menu similar to the one show in Figure 1-2 shoots out from the right side of All Programs. The programs and menus listed will depend on the programs installed on your computer, so your menu will probably look somewhat different from the illustration.
4. **On the Programs menu, point to Microsoft Office. Then point to and click Microsoft Office Word 2003**

   Depending on how many programs are installed on your computer and how they are organized, it might be a little difficult to find the Microsoft Word program. Once you click on Microsoft Word, your computer’s hard drive will whir for a moment while it loads the program. The Word program screen appears, as shown in Figure 1-3.

That’s it! You are ready to start creating documents with Microsoft Word. In the next lesson, you will learn the application of all those strange looking buttons, bars, and menus.
Lesson 1-2: What's New in Word 2003?

If you’re upgrading from a previous version of Word to Word 2003, you’re in luck—in most respects, Word 2003 looks and works almost the same as previous versions. In fact, the upgrade from Word 2002 to Word 2003 probably saw the fewest changes from version to version. Here’s what’s new in Word 2003 (and a review of some features from Word 2002):

<table>
<thead>
<tr>
<th>Feature</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>New User Interface and Task Panes New in 2003</td>
<td>Office 2003 has an open and energetic look and feel that organizes and focuses the page. Word also optimizes to the size and resolution of your screen. New task panes have been added as well: Getting Started, Help, Search Results, Shared Workspace, Document Updates, and Research.</td>
</tr>
<tr>
<td>Microsoft Office Online New in 2003</td>
<td>Online information is more integrated in Office 2003. You can access the Microsoft Office Online site through your Web browser or through links in the task panes to find templates, help topics, articles, clip art, tips, and more.</td>
</tr>
<tr>
<td>XML Support New in 2003</td>
<td>In a nutshell, XML makes the content of your document really easy to incorporate in your organization’s database.</td>
</tr>
<tr>
<td>Reading Layout View New in 2003</td>
<td>This new view optimizes the program window for reading documents: unnecessary toolbars are hidden; page contents are scaled to fit on your screen so it is easy to read and browse; and the Reviewing toolbar lets you highlight sections and make changes.</td>
</tr>
<tr>
<td>Improved Document Protection New in 2003</td>
<td>Protecting a document has been fine-tuned in Word 2003. Now you can control formatting, content, or both. When protecting formatting, you restrict which styles can be used in the document. When protecting content, you can designate which areas of the document are protected, and even grant certain individuals access to restricted parts of the document.</td>
</tr>
<tr>
<td>Feature</td>
<td>Description</td>
</tr>
<tr>
<td>---------------------------------</td>
<td>---------------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td><strong>Document Workspaces</strong></td>
<td>Avoid the confusing copies of documents and e-mail attachments when reviewing and co-authoring documents. Use this feature to collaborate with others on a single document at the same time through SharePoint Services.</td>
</tr>
<tr>
<td><strong>Compare Side by Side</strong></td>
<td>View the changes and differences between two documents side by side, without having to merge them into one document. Synchronized scrolling lets you scroll through both documents at the same time.</td>
</tr>
<tr>
<td><strong>Research Task Pane</strong></td>
<td>With an Internet connection, the Research pane gives you access to a wealth of resource information. Conduct searches in an online encyclopedia, dictionary, or a third party's resources.</td>
</tr>
<tr>
<td><strong>Ink Compatible</strong></td>
<td>Word 2003 is compatible with devices that support ink input, such as Tablet PC. This feature enables you to mark up a document in Word as you would on a printed document. Write handwritten comments, send a handwritten e-mail message, or blend Word document text with handwritten content.</td>
</tr>
<tr>
<td><strong>Information Rights Management</strong></td>
<td>This new feature gives you complete control your documents, so that sensitive information doesn’t fall into the wrong hands. For example, you could create a document that only specified individuals can view, edit, print, or save. You can even set a time for the file to self-destruct, eliminating an electronic trail.</td>
</tr>
<tr>
<td><strong>Smart Tags</strong></td>
<td>Context-sensitive smart tags are a set of buttons that provide speedy access to relevant information by alerting you to important actions, such as formatting options for pasted information, formula error correction, and more.</td>
</tr>
<tr>
<td><strong>Task Panes</strong></td>
<td>The Task Pane appears on the right side of the screen and lets you quickly perform searches, open or start a new document, view the contents of the clipboard, format their documents and presentations, or even access language translation and template services via the Web.</td>
</tr>
<tr>
<td><strong>Document Recovery</strong></td>
<td>Document Recovery gives you the option to automatically save your current document at the time an application stops responding so you don’t lose a moment’s work. In the event of an error, Word keeps a backup of your work, giving you the chance to save and recover it so you don’t lose valuable time or data.</td>
</tr>
<tr>
<td><strong>Speech</strong></td>
<td>Word increases user productivity by supplementing traditional mouse and keyboard execution with voice commands. Users can dictate text, make direct formatting changes, and navigate menus using speech and voice commands.</td>
</tr>
<tr>
<td><strong>Multilingual and International Support</strong></td>
<td>Word can automatically detect the language of text for a number of languages when you open a document or enter text. When Word detects a language, it shows the name of the language on the status bar and uses the spelling and grammar dictionaries, punctuation rules, and sorting conventions for that language. You can also enter, display, and edit text in all supported languages in any language version of Microsoft Office.</td>
</tr>
<tr>
<td><strong>Multiple Cut, Copy, and Paste Clipboard</strong></td>
<td>The Office 2003 clipboard lets you copy up to 24 pieces of information from all the Office applications or the Web and store them in the Office Clipboard Task Pane. The Task Pane gives you a visual representation of the copied data and a sample of the text, so you can easily distinguish clipboard items as they transfer to other documents.</td>
</tr>
</tbody>
</table>
Lesson 1-3: Understanding the Word Screen

The Word 2003 program screen may seem confusing and overwhelming the first time you see it. What are all those buttons, icons, menus, and arrows for? This lesson will help you become familiar with the Word program screen. There are no step-by-step instructions for this lesson—all you have to do is look at Figure 1-5 to see what the elements represent. And most of all, relax! This lesson is only meant to help you get acquainted with the Word screen; you don’t have to memorize anything.

By default, Word 2003 opens with the Standard and Formatting toolbars on the same line. In Figure 1-5, the toolbars are on two different rows. You’ll learn how to change this in a later lesson about using toolbar.
Table 1-1: The Word Program Screen

<table>
<thead>
<tr>
<th>Element</th>
<th>What it's Used For</th>
</tr>
</thead>
<tbody>
<tr>
<td>Title bar</td>
<td>Displays the name of the program you are currently using (Microsoft Word, of course) and the name of the document you are working on. A title bar appears at the top of all Windows programs.</td>
</tr>
<tr>
<td>Menu bar</td>
<td>Displays a list of menus used to give commands to Word. Clicking on a menu name displays a list of commands. For example, clicking the Format menu name would display different formatting commands.</td>
</tr>
<tr>
<td>Standard toolbar</td>
<td>Toolbars are shortcuts—they contain buttons for the most commonly used commands (instead of wading through several menus). The Standard toolbar contains buttons for the Word commands you use the most, such as saving, opening, and printing documents.</td>
</tr>
<tr>
<td>Formatting toolbar</td>
<td>Contains buttons for the most commonly used formatting commands, such as making text bold or in italics.</td>
</tr>
<tr>
<td>Ruler</td>
<td>Displays left and right paragraph and document margins, and tab stops.</td>
</tr>
<tr>
<td>Task pane</td>
<td>The task pane lists commands that are relevant to whatever you’re doing in Word. You can easily hide the task pane if you want to have more room to view a document. Simply click the Close button in the upper-right corner of the task pane.</td>
</tr>
<tr>
<td>Document window</td>
<td>This is where you type in text and work on your documents. You can have more than one document window open at a time, allowing you to work on several documents.</td>
</tr>
<tr>
<td>Insertion point</td>
<td>The small, blinking bar is where the text you type appears in the document. You can move the insertion point by moving your mouse to a new location in the document window (the pointer should change to I) and clicking, or by using the arrow keys on the keyboard.</td>
</tr>
<tr>
<td>View buttons</td>
<td>The view buttons appear on the left-hand side of the horizontal scroll bar and are used to display documents in several different views: normal, online layout, print layout, and outline. You’ll learn more about how these different views are used later.</td>
</tr>
<tr>
<td>Scroll bars</td>
<td>There are both vertical and horizontal scroll bars—you use them to view and move around your document. The scroll box shows where you are in the document—for example, if the scroll box is near the top of the scroll bar you’re at the beginning of a document.</td>
</tr>
<tr>
<td>Status bar</td>
<td>Displays various important information, such as the total number of pages in a document, which page you’re currently working on, and the position of the insertion point.</td>
</tr>
</tbody>
</table>

Don’t worry if you find some of these elements of the Word program screen confusing at first—they will make sense after you’ve used them, which you will get to do in the next lesson.
Lesson 1-4: Using Menus

This lesson explains the most common way to give commands to Word—by using the menus. Menus for all Windows programs can be found at the top of a window, just beneath the program’s title bar.

Word’s personalized menus are unique. Microsoft Word 2003 displays its menu commands on the screen in three different ways:

- By displaying every command possible, like in earlier versions of Word
- By hiding the commands you don’t use as frequently (the more advanced commands) from view
- By displaying the hidden commands by clicking the downward-pointing arrows (▼) at the bottom of the menu, or after waiting a couple seconds

This lesson explains how to use Word 2003’s new personalized menus.

1. **Click the word File on the menu bar.**

   A menu drops down from the word File, as shown in Figure 1-6. The File menu contains a list of file-related commands, such as New, which creates a new file; Open, which opens or loads a saved file; Save, which saves the currently opened file; and Close, which closes the currently opened file. Move on to the next step to learn how to select a command from the File menu.

2. **Click the word Close in the File menu.**

   The document window disappears because you have just closed the current document. Notice each of the words in the menu has an underlined letter somewhere in them. For example, the F in the File menu is underlined. Holding down the <Alt> key and pressing the underlined letter in a menu produces the same effect as clicking on it. For example, pressing the <Alt> key and then the <F> key would also open the File menu. Move on to the next step and try it for yourself.

3. **Press the <Alt> key then press the <F> key.**

   The File menu appears. Once you open a menu, you can navigate through the different menus, using either the mouse or the <Alt> key and the letter that is underlined in the menu name.
4. **Press the Right Arrow Key <→ >.**

The next menu to the right, the Edit menu, appears. If you open a menu and then change your mind, it is easy to close it without selecting any commands. Click anywhere outside the menu or press the <Esc> key.

5. **Click anywhere outside the menu to close the menu without issuing any commands.**

**NOTE:** The procedure for using menus and the general order/layout of the menu is the same for most Windows programs. So once you master Word’s menus, you can handle just about any Windows-based program!

6. **Click the word **Tools** on the menu bar.**

The most common menu commands appear in the Tools menu. Some people feel intimidated by being confronted with so many menu options, so the menus display the more common commands at first. To display all of a menu’s commands, either click on the (▼) downward pointing at the bottom of the menu, or keep the menu open a few seconds.

7. **If necessary, click the (▼) downward-pointing arrow at the bottom of the Tools menu.**

The more advanced commands appear shaded on the Tools menu. If you’re accustomed to working with earlier versions of Microsoft Office, you may find that hiding the more advanced commands is disconcerting. If so, you can easily change how Word’s menus work. Here’s how:

8. **Select **View** → **Toolbars** → **Customize** from the menu. Click the **Options** tab.**

The Options tab of the Customize dialog box appears, as shown in Figure 1-7. This is where you can change how Word’s menus work. There are two check boxes here that are important:

- **Always show full menus:** Check this box if you want to show all the commands on the menus, instead of hiding the advanced commands.
- **Show full menus after a short delay:** If checked, Word will wait a few seconds before displaying the more advanced commands on a menu.

9. **Click **Close** without making any changes.**

### Table 1-2: Menus found in Microsoft Word

<table>
<thead>
<tr>
<th>File</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>File</td>
<td>File-related commands to open, save, close, print, and create new files.</td>
</tr>
<tr>
<td>Edit</td>
<td>Commands to copy, cut, paste, find, and replace text in a document.</td>
</tr>
<tr>
<td>View</td>
<td>Commands to change how the document is displayed on the screen.</td>
</tr>
<tr>
<td>Insert</td>
<td>Lists items that you can insert into a document.</td>
</tr>
<tr>
<td>Format</td>
<td>Commands to format text, paragraphs.</td>
</tr>
<tr>
<td>Tools</td>
<td>Lists tools such as the Thesaurus and Word Count.</td>
</tr>
<tr>
<td>Table</td>
<td>Table-related commands.</td>
</tr>
<tr>
<td>Window</td>
<td>Commands to display multiple windows.</td>
</tr>
<tr>
<td>Help</td>
<td>Get help using Microsoft Word.</td>
</tr>
</tbody>
</table>
Lesson 1-5: Using Toolbars and Creating a New Document

In this lesson, we discuss another common way to give commands to Word—by using toolbars. Toolbars are shortcuts—they contain buttons for the most commonly used commands. Instead of wading through several menus to access a command, you can click a single button on a toolbar. Two toolbars appear when you start Word by default:

- **Standard toolbar**: Located either to the left or on the top, the Standard toolbar contains buttons for the commands you'll use most frequently, such as Save and Print.
- **Formatting toolbar**: Located either to the right of or below the Standard toolbar, the Formatting toolbar contains buttons for quickly formatting fonts and paragraphs.

**Position the mouse pointer over the New Blank Document button on the Standard toolbar (but don’t click the mouse yet)!**

A ScreenTip appears over the button briefly identifying what the button is. In this case, it’s “New Blank Document”. If you don’t know what a button on a toolbar does, simply move the pointer over it, wait a second, and a ScreenTip will appear, telling you what it does.
2. **Click the New Blank Document button on the Standard toolbar.**
   A new, blank document appears—not only have you learned how to use Microsoft Word’s toolbars, you’ve also learned how to create a new blank document.

   Word’s toolbars also have Toolbar Option buttons that work just like menus do. When you click a Toolbar Option button, it displays a drop-down menu of the remaining buttons and toolbar-related options on the toolbar.

3. **Click the Toolbar Options button on the far-right side of the Standard toolbar.**
   A list of the remaining buttons on the Standard toolbar appear, as shown in Figure 1-10. Just like personalized menus, Word remembers which toolbar buttons you use most often, and displays them in a more prominent position on the toolbar.

4. **Click anywhere outside the toolbar list to close the list without selecting any of its options.**
   Today, many computers have larger monitors, so Microsoft decided to save space on the screen in Office 2003 and squished both the Standard and Formatting toolbars together on the same bar, as shown in Figure 1-8. While squishing two toolbars together on the same bar gives you more space on the screen, it also makes the two toolbars look confusing—especially if you’re used to working with a previous version of Microsoft Office. If you find both toolbars sharing the same bar confusing, you can “un-squish” the Standard and Formatting toolbars and stack them on top of each other, as illustrated in Figure 1-9. Here’s how…

5. **Click the Toolbar Options button on either the Standard or Formatting toolbar.**
   A list of more buttons appears, as shown in Figure 1-10. To stack the Standard and Formatting toolbars on top of one another, select the Show Buttons on Two Rows option.

   **NOTE:** If the button on the far-right side of the toolbar is a down arrow, the Show Buttons on Two Rows option has already been selected.

6. **Select Show Buttons on Two Rows from the list.**
   Microsoft Word displays the Standard and Formatting toolbars on two separate rows. You can display the Standard and Formatting toolbars on the same row using the same procedure.

7. **Click the Toolbar Options button on either the Standard or Formatting toolbar and select Show Buttons on One Row from the list.**
   Word once again displays the Standard and Formatting toolbars on the same row.

   So, should you display the Standard and Formatting toolbars on the same row, or should you give each toolbar its own row? The answer depends on the size and resolution of your computer’s monitor and your own personal preference. If you have a large 17-inch monitor, you might want to display both toolbars on the same row. On the other hand, if you have a smaller monitor or are constantly clicking the Toolbar Options buttons to access hidden toolbar buttons, you may want to consider displaying the Standard and Formatting toolbars on separate rows.
Lesson 1-6: Filling Out Dialog Boxes

Some commands are more complicated than others are. Saving a file is a simple process—you only need to select File → Save from the menu or click the Save button on the Standard toolbar. Other commands are more complex—for example, suppose you want to change the top margin of the current document to a half-inch. Whenever you want to do something relatively complicated, you must fill out a dialog box. Filling out a dialog box is usually very easy—if you’ve worked at all with Windows, you’ve undoubtedly encountered hundreds of dialog boxes. Dialog boxes usually contain several types of controls, including:

- Text boxes
- List boxes
- Check boxes
- Drop-down lists (also called Combo boxes)
- Buttons

It’s important that you know the names of these controls, because this book will refer to them in just about every lesson. This lesson gives you a tour of a dialog box and shows you these controls so you will be able to identify them and know how to use them.

1. Click the word Format on the menu bar.

The Format menu appears. Take a look at the items listed in the Format menu—all of them are followed by ellipses (...). The ellipses indicate that there is a dialog box behind the menu item.
2. **Select the word Font from the Format menu.**

   The Font dialog box appears, as shown in Figure 1-11. Remember: The purpose of this lesson is to learn about dialog boxes, not how to format fonts (we’ll get to that later). We opened the Font dialog box because it is one of the most complex dialog boxes in Microsoft Word.

   First, let’s learn about text boxes. Look at the Font text box, as indicated in Figure 1-11. Text boxes are the most common component of a dialog box and are nothing more than the old fill-in-the-blank on a paper form. To use a text box, first select the text box by clicking it, or by pressing the <Tab> key until the insertion point appears in the text box. Then simply type the text into the text box.

3. **Select the Font text box and type the word Arial.**

   You’ve just filled out the text box—nothing to it.

   The next stop in our dialog box tour is the *List Box*, and there’s one located directly below the Font text box. A list box is a way of listing several options into a small box. Sometimes list boxes contain so many options that they can’t all be displayed at once, and you must use the list boxes *scroll bar* to move up or down the list.

4. **Click and hold the Font list box’s Scroll Down button until Times New Roman appears in the list.**

5. **Click the Times New Roman option in the list.**

   Our next destination is the *Drop-down list* (also known as a combo box). The drop-down list is the list box’s cousin. The only difference is that you must click the drop-down list’s downward pointing arrow until it displays its options.

6. **Click the Underline style: drop-down list's down arrow.**

   A list of options appears below the Underline drop-down list.

7. **Select Words only from the drop-down list.**

   Sometimes you need to select more than one item from a dialog box. For example, what if you want to add Shadow formatting *and* Small Caps formatting to the selected font? Use the Check box control when you’re presented with multiple choices.

8. **In the Effects section of the Font dialog box, check the Shadow box and check the Small Caps box.**

   The more complicated dialog boxes contain so many options that they can’t all fit on the same screen. When this happens, Windows divides the dialog box into several related *Tabs* or sections. If you look near the top of the Font dialog box, you’ll notice you’re currently on the Font tab. To view a different tab, simply click on it.

9. **Click the Character Spacing tab at the top of the dialog box.**

   The Character Spacing tab section appears. The last destination on our dialog box tour is the *Button*. Buttons found in dialog boxes are used to execute or cancel commands. Two buttons are usually found in every dialog box:
   - **OK**: Applies and saves any changes you have made and, subsequently, closes this dialog box. Pressing the <Enter> key usually does the same thing as clicking the OK button.
   - **Cancel**: Closes the dialog box without applying and saving any changes. Pressing the <Esc> key usually does the same thing as clicking the cancel button.

10. **Click the Cancel button to cancel the changes you made and close the Font dialog box.**

---

**Check Box**

<table>
<thead>
<tr>
<th>Expanded</th>
<th>Normal</th>
<th>Condensed</th>
</tr>
</thead>
</table>

**Drop-down list**

---

**Quick Reference**

To Select a Dialog Box Control:
- Click the control with the mouse.
- Or...
  - Press <Tab> to move to the next control in the dialog box or <Shift> + <Tab> to move to the previous control until you arrive at the desired control.

To View a Dialog Box Tab:
- Click the tab you want to view.

To Save Your Changes and Close a Dialog Box:
- Click the OK button or press <Enter>.

To Close a Dialog Box without Saving Your Changes:
- Click the Cancel button or press <Esc>. 
Lesson 1-7: Keystroke and Right Mouse Button Shortcuts

You are probably starting to realize that there are several methods for doing the same thing in Word. For example, to save a file, you can use the menu (select File → Save) or the toolbar (click the Save button). This lesson introduces you to two more methods of executing commands: Right mouse button shortcut menus and keystroke shortcuts.

The left mouse button is the primary mouse button, used for clicking and double-clicking. It’s the mouse button you will use over 95 percent of the time when you work with Word. What’s the right mouse button for? Whenever you right-click something, it brings up a shortcut menu that lists everything you can do to the object. Whenever you’re unsure or curious about what you can do with an object, click it with the right mouse button. A shortcut menu will appear with a list of commands related to the object or area you right-clicked.

Right mouse button shortcut menus are a great way to give commands to Word, because you don’t have to wade through several levels of unfamiliar menus when you want to do something.

1. **Click the right mouse button while the cursor is anywhere inside the document window.**
   A shortcut menu will appear where you clicked the mouse. Notice one of the items listed on the shortcut menu is Font. This is the same Font command you can select from the menu (Format → Font). Using the right mouse button shortcut method is slightly faster and usually easier to remember than using Word’s menus. If you open a shortcut menu and then change your mind, you can close it without selecting anything. Here’s how:

2. **Move the mouse button anywhere outside the menu and click the left mouse button to close the shortcut menu.**
   Remember that the options listed in the shortcut menu will be different, depending on what or where you right-clicked.
3. Position the pointer over either the Standard or Formatting toolbar and click the right mouse button.
   A shortcut menu appears listing all the toolbars you can view, as shown in Figure 1-14.

4. Move the mouse button anywhere outside the menu in the document window and click the left mouse button to close the shortcut menu.
   Now we’ll discuss keystroke shortcuts. Without a doubt, keystroke shortcuts are the fastest way to give commands to Word, even if they are a little hard to remember. They’re great time-savers for issuing common commands. To issue a keystroke-shortcut, press and hold the <Ctrl> key, press the shortcut key, and release both buttons.

5. Press <Ctrl> + <I> at the same time.
   This is the keystroke shortcut for Italics. Note that the Italics button on the Formatting toolbar appears pressed.

6. Type Italics.
   The text appears in Italics formatting.

   NOTE: Although it won’t be discussed in this lesson, Word’s default keystroke shortcuts can be changed or remapped to execute other commands.

Table 1-3: Common Keystroke Shortcuts lists the shortcut keystrokes you’re likely to use the most in Word.

<table>
<thead>
<tr>
<th>Keystroke</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>&lt;Ctrl&gt; + &lt;B&gt;</td>
<td>Toggles bold font formatting</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;I&gt;</td>
<td>Toggles italics font formatting</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;U&gt;</td>
<td>Toggles underline font formatting</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;Spacebar&gt;</td>
<td>Returns the font formatting to the default setting</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;O&gt;</td>
<td>Opens a document</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;S&gt;</td>
<td>Saves the current document</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;P&gt;</td>
<td>Prints the current document to the default printer</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;C&gt;</td>
<td>Copies the selected text or object to the Windows clipboard</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;X&gt;</td>
<td>Cuts the selected text or object from its current location to the Windows clipboard</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;V&gt;</td>
<td>Pastes any copied or cut text or object in the Windows clipboard to the current location</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;Home&gt;</td>
<td>Moves the insertion point to the beginning of the document</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;End&gt;</td>
<td>Moves the insertion point to the end of the document</td>
</tr>
</tbody>
</table>

Quick Reference

To Open a Context-Sensitive Shortcut Menu:
- Right-click the object.

To Use a Keystroke Shortcut:
- Press <Ctrl> + the letter of the keystroke shortcut you want to execute.
Lesson 1-8: Closing a Document, Creating a New Document, and Entering Text

You’re finally ready to enter text and create your first document! Before you can start entering text and creating a new document, you need to get rid of the document you used in the previous lesson. To do this, close the current document and create a new, blank document.

1. Click the document window Close button (the lower close button).
   There should be two Close buttons on your screen, as shown in Figure 1-16. The topmost Close button, located on the title bar of the Word program, closes Word entirely—don’t click this button! The lower Close button closes the active document but won’t exit Word—this is the button you should click.
   A dialog box, like the one shown in Figure 1-15, appears. This dialog box is asking if you would like to save the document you created for later use. You don’t need to save the document, so move on to Step 2.
   **NOTE:** If you have more than one document open in Word 2003, each document appears as an icon on the Windows taskbar. Additional document windows only have a single close button, located in Word title bar. To close any additional documents, click the close button in the title bar.

2. Click No.
   The document window closes without saving anything. Now you can start working on a new, blank document.

3. Click the New Blank Document button on the Standard toolbar.
   The document window reappears with a blank document you can work on.
4. Type the following:
TO: All Staff

5. Press <Enter> twice.
Pressing <Enter> adds a new line and starts a new paragraph; therefore, pressing <Enter> twice adds two lines and separates your paragraphs.

6. If the Office Assistant appears (the Office Assistant is an annoying cartoon figure, usually an animated paper clip) click Cancel in the Office Assistant’s speech-balloon dialog-box.
Sometimes the Office Assistant asks if you want help with creating a document using a wizard. Wizards can help you complete tasks by giving step-by-step instructions. Wizards are great for completing complicated tasks, like creating a web page. However, for simpler tasks, like a memo or letter, they can be more troublesome than helpful.

7. Type the following paragraph:
In little more than three months, North Shore Travel will be introducing its new Discover Canada tour package. There will be a brief meeting this Thursday at 9:30 A.M. in the main conference room to finalize the Discover Canada marketing and pricing plans. We are nearly a week behind schedule on this, so any additions or changes to the plans should be submitted by Thursday. Please be thinking about what more we can do to make this a successful program.

Don’t worry about spelling for now and do not press <Enter> when you reach the end of a line—just keep typing. Notice how your typing automatically starts a new line when it reaches the edge of the computer screen? This feature is called word-wrap.

Great! You’ve created a document in Microsoft Word. In the next lesson, you will learn how to make changes to your document, and how to add and delete text.
Lesson 1-9: Inserting and Deleting Text

After typing a document, you will often discover that you need to make several changes to your text—perhaps you want to delete or rephrase a sentence. Editing a document by inserting and deleting text couldn’t be easier. To delete text, place the insertion point to the left or right of the text you want to delete, then press either the <Backspace> key (deletes text to the left) or the <Delete> key (deletes text to the right). Inserting text is also simple—all you need to do is place the insertion point where you want to place the new text and start typing.

In this lesson, you’ll get practice inserting and deleting text so you can revise the interoffice memo you created.

1. Press the Up Arrow Key ↴ to move the insertion point until it is one line below TO: All Staff.
2. Press <Enter>.
   This will add a blank line under the “TO: All Staff” line.
3. Type FROM: Sandra Wills and press <Enter> twice.
4. Type RE: Discover Canada Meeting and press <Enter>.
5. Use the keyboard or mouse to move the insertion point to the very end of the line FROM: Sandra Wills and type , Communication Director.
   You’ve just learned how to insert text in a document—pretty easy, huh? Now try deleting some text.
6. Move the insertion point to the very end of the document, after the sentence Please be thinking about what more we can do to make this a successful program.
   Remember, you can move the insertion point by pressing the arrows on your keyboard, or by moving the I-beam (I) where you want to place the insertion point and then clicking the mouse button.
7. Press the `<Backspace>` key several times.
Pressing `<Backspace>` deletes one space to the left (backwards) of the insertion point.

8. Press and hold the `<Backspace>` key until you have deleted the entire sentence Please be thinking about what more we can do to make this a successful program. Release the `<Backspace>` key when the sentence is deleted.

Great! You’ve learned how to delete text using the Backspace key. The Delete key also deletes text, but in a slightly different way.

9. Move the insertion point right before the word main in the second sentence of the paragraph.

10. Press the `<Delete>` key.
Pressing `<Delete>` deletes one space to the right, or in front, of the insertion point

11. Press and hold the `<Delete>` key until you have deleted the word main.
Now that you’ve deleted the word “main” add the word “auxiliary” so the meeting will be held in the auxiliary conference room.

12. Type auxiliary.

Compare your revised document with the one shown in Figure 1-18.

---

**Quick Reference**

<table>
<thead>
<tr>
<th>To Move the Insertion Point:</th>
</tr>
</thead>
<tbody>
<tr>
<td>• Use the arrow keys.</td>
</tr>
<tr>
<td>Or...</td>
</tr>
<tr>
<td>• Move the I-beam pointer where you want with the mouse and then click.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>To Insert Text:</th>
</tr>
</thead>
<tbody>
<tr>
<td>• Move the insertion point where you want to insert the text and then type the text you want to insert.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>To Delete Text:</th>
</tr>
</thead>
<tbody>
<tr>
<td>• The <code>&lt;Backspace&gt;</code> key deletes text before, or to the left of the insertion point.</td>
</tr>
<tr>
<td>• The <code>&lt;Delete&gt;</code> key deletes text after, or to the right of the insertion point.</td>
</tr>
</tbody>
</table>
Lesson 1-10: Selecting and Replacing Text

When you want to edit more than one character at a time, you must select them first. Many other editing and formatting techniques, such as formatting text, also require that you select the text you want to modify. Actually, there are probably hundreds of reasons to select text in Word, so this is a task you have to learn.

1. Place the insertion point in front of the words little more in the first sentence of the paragraph.

2. Click and hold the left mouse button and drag the mouse across the words little more. When you're done (the words should be highlighted), release the mouse button.

To replace text, select the text you want to replace, then type the new text to replace it.

When you want to edit more than one character at a time, you must select them first. Many other editing and formatting techniques, such as formatting text, also require that you select the text you want to modify. Actually, there are probably hundreds of reasons to select text in Word, so this is a task you have to learn.

1. Position the i-beam or insertion point before or after the text that you want to select.

2. Click and hold down the left mouse button, drag the mouse across the text you want to select, then release the mouse button.

3. If you want to replace the selected text, simply type in the new text – it will overwrite the selected text.
3. **Type less.**
The word “less” replaces the selected text “little more”.

4. **Double-click the word Thursday.**
Double-clicking a single word is a quick way of selecting it.

5. **Type Friday.**
The word “Friday” replaces the word “Thursday”.

6. **Use the mouse to place the pointer to the very far left of the line TO: All Staff, until the pointer changes to a ‹, then click the mouse button.**
Positioning the pointer to the left of a line and clicking selects that line, as shown in Figure 1-21.

7. **Click anywhere in the document to deselect the text.**
The line TO: All Staff is no longer selected.

Word 2003 can even select more than one bit of text at a time, as illustrated in Figure 1-22. Simply press and hold down the <Ctrl> key as you use the mouse to select the blocks of text.

8. **Select the line TO: All Staff.**
Now you can select additional blocks of text by holding down the <Ctrl> key.

9. **Hold down the <Ctrl> key as you select the line RE: Discover Canada Meeting.**
You’ve just selected two separate blocks of text.

You will not need to use this document again, so close it without saving changes.

10. **Close the document without saving changes to the document.**
That’s all there is to selecting text in Word. It can’t be stressed enough how important it is for you to be an expert in selecting text. Knowing how to select text will make you more proficient and skillful at using Microsoft Word. People who haven’t mastered selecting text treat Word as nothing more than a sophisticated typewriter and never take advantage of the rich features Word offers.

Table 1-4: **Text Selection Shortcuts** describes several shortcut techniques you can use to select text. You don’t have to memorize these shortcuts, but if you do, it will certainly save you a lot of time.

<table>
<thead>
<tr>
<th>To select</th>
<th>Do this</th>
</tr>
</thead>
<tbody>
<tr>
<td>A word</td>
<td>Double-click the word</td>
</tr>
<tr>
<td>Several bits of text</td>
<td>Select the first block of text, then press and hold &lt;Ctrl&gt; as you select the remaining blocks of text.</td>
</tr>
<tr>
<td>A sentence</td>
<td>Press and hold &lt;Ctrl&gt; and click anywhere in the sentence</td>
</tr>
<tr>
<td>A line of text</td>
<td>Click in the selection bar next to the line</td>
</tr>
<tr>
<td>A paragraph</td>
<td>Triple-click in the paragraph, or double-click in the selection bar next to the paragraph</td>
</tr>
<tr>
<td>The entire document</td>
<td>Triple-click in the selection bar or press &lt;Ctrl&gt; and click anywhere in the selection bar or press &lt;Ctrl&gt; + &lt;A&gt;.</td>
</tr>
</tbody>
</table>

You can also select text using the keyboard by pressing and holding the <Shift> key while using the arrow keys to select the text you want.

To deselect text, point the mouse and click anywhere in the document.

---

**Quick Reference**

**To Select Text:**
1. Move the insertion point to the beginning or end of the text you want to select.
2. Click and hold the left mouse button and drag the insertion point across the text then release the mouse button once the text is selected.

**To Select Multiple Blocks of Text:**
1. Select the first block of text.
2. Hold down the <Ctrl> key as you select the remaining block(s) of text.

**To Replace Text:**
- Replace text by first selecting it then typing the new text you want.
Lesson 1-11: Opening a Document

When you work with Word, you will sometimes need to create a new document from scratch (something you hopefully learned to do when we talked about toolbars in a previous lesson); but, more often, you’ll want to work on an existing document that you or someone else has previously saved. This lesson explains how to open, or retrieve a saved document.

1. **Click the Open button on the Standard toolbar.**
   
The Open dialog appears, as shown in Figure 1-23. Next, you have to tell Word where the file you want to open is located.

2. **Navigate to and open your Practice folder.**
   
   Your computer stores information in files and folders, just like you store information in a filing cabinet. To open a file, you must first find and open the folder where it’s saved. Normally, new files are saved in a folder named “My Documents”, but sometimes you will want to save or open files in another folder.
Chapter One: The Fundamentals

The Open and Save dialog boxes both have their own toolbars that make it easy to browse through your computer’s drives and folders. Two controls on this toolbar are particularly helpful:

- **Look In List:** Click to list the drives on your computer and the current folder, select the drive and/or folder whose contents you want to display.

- **Up One Level button:** Click to move up one folder.

If necessary, follow your instructor’s directions to select the appropriate drive and folder where your practice files are located.

3. **Click the document named Lesson 1 in the file list box and click Open.** Word opens the Lesson 1 document and displays it in the window, as shown in Figure 1-24.

### Table 1-5: Special Folders in the Open and Save As Dialog Boxes

<table>
<thead>
<tr>
<th>Folder</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>My Recent Documents</td>
<td>Displays a list of files that you’ve recently worked on.</td>
</tr>
<tr>
<td>Desktop</td>
<td>Displays all the files and folders saved on your desktop.</td>
</tr>
<tr>
<td>My Documents</td>
<td>Displays all the folders and files in the My Documents folder—the default location where Microsoft Office programs saves its files.</td>
</tr>
<tr>
<td>My Computer</td>
<td>Displays a list of the different drives on your computer.</td>
</tr>
<tr>
<td>My Network Places</td>
<td>If you have permission, lets you browse through the folders and computers in your workgroup and on the network.</td>
</tr>
</tbody>
</table>

**Quick Reference**

To Open a Document:

- **Click the `Open button` on the Standard toolbar.**
  Or...
- **Select `File → Open` from the menu.**
  Or...
- **Press <Ctrl> + <O>.**
Lesson 1-12: Saving a Document

After you’ve created a document, you need to save it if you intend on using it again. Saving a document stores it in a file on your computer’s hard disk, similar to putting a file away in a filing cabinet so you can use it later. Once you have saved a document, it’s a good idea to save it again from time to time as you work on it. You don’t want to lose all your work if the power suddenly goes out or if your computer crashes! In this lesson, you will learn how to save an existing document under a different name without changing the original document. It’s often easier and more efficient to create a document by modifying one that already exists, instead of having to retype a lot of information.

You want to use the information in the Lesson 1 document that we opened in the previous lesson to create a new document. Since you don’t want to modify the original document, Lesson 1, save it as a new document titled First Day’s Memo.

1. **Select File → Save As from the menu.**

   The Save As dialog box appears. This is where you can save the document with a new, different name. If you only want to save changes you’ve made to a document (instead of saving them in a new file), click the Save button on the Standard toolbar, or select File → Save from the menu, or press <Ctrl> + <S>.

   First, you have to specify the drive and/or folder where you want to save your document.

2. **If necessary, navigate to and open your Practice folder.**

   Next, you need to specify a new name that you want to save the document under.

3. **In the File name text box, type First Day’s Memo and click Save.**

   The Lesson 1 document is saved with the new name, First Day’s Memo, and the original document, Lesson 1, closes. Now you can work on our new document, First Day’s Memo, without changing the original document, Lesson 1.

   When you make changes to your document, simply save your changes in the same file. Go ahead and try it.
4. Press <Ctrl> + <End> to move the insertion point to the end of the document, press <Enter> twice and type Thanks!

Now save your changes.

5. Click the Save button on the Standard toolbar.

Word saves the changes you’ve made to the First Day’s Memo document.

Congratulations! You’ve just saved your first Word document.

Quick Reference

To Save a Document:

- Click the Save button on the Standard toolbar.

Or...

- Select File → Save from the menu.

Or...

- Press <Ctrl> + <S>.

To Save a Document in a New File with a Different Name:

1. Select File → Save As from the menu.

2. Type a new name for the document and click Save.
Lesson 1-13: Getting Help

When you don’t know how to do something in Windows or a Windows based program, don’t panic, just look up your question in the Word Help files. The Word Help files can answer your questions, offer tips, and provide help for all of Word’s features. Many Word users forget to use Help, but this is unfortunate, because the Help files know more about Word than most Word reference books do!

You can make the Word Help files appear by pressing the <F1> key. Then all you have to do is ask your question in normal English. This lesson will show you how you can get help by asking the Help files a question in normal English.

1. Press the <F1> key.

The Word Help task pane appears, as shown in Figure 1-26.
2. Type **How do I find and replace text?** in the Search for: text box, as shown in Figure 1-26.

You can ask Word Help questions in normal English, just as if you were asking a person instead of a computer. The program identifies keywords and phrases in your questions like “find”, “replace”, and “text.”

**NOTE:** Microsoft has totally changed the way Help works in Office 2003 with Office Online. Instead of searching for help in the files already stored on your computer, Office Online searches the topic in their online database. The purpose of this feature is to provide current, up to date information on search topics, but in their efforts to provide information on more advanced topics, they forget the most basic and important ones, like finding and replacing text.

3. Click the **Start searching button.**

Office Online finds results like “Find and replace South Asian characters,” but nothing that will simply help you replace “Acme” with “Apex” in your document. We have to look in the trusty old Offline Help files for that.

**NOTE:** Fortunately, you can change your settings to perform Help searches without Office Online. Go to the “See also” section at the bottom of the Word Help task pane. Click the Online Content Settings option. Uncheck the “Search online content when connected” option and click OK.

4. Click the **Search list arrow** in the Search area at the bottom of the task pane. Select **Offline Help** from the list and click the **Start searching button.**

The Offline Help search results appear, including a topic that actually helps us out.

5. **Click the Find and replace text or other items help topic.**

Another window appears with more subtopics, as shown in Figure 1-29.

6. **Click the Replace text help topic.**

Word displays information on how to replace text as shown in Figure 1-30.

Notice that the Microsoft Office Word Help task pane has a toolbar that looks like some of the buttons you might have seen on a Web browser. This lets you navigate through help topics just like you would browse the Web.

7. **Click the Microsoft Office Word Help task pane’s Close button to close the window.**

The Help task pane closes.

---

### Table 1-6: Help Buttons

<table>
<thead>
<tr>
<th>Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="tiles.png" alt="Tiles" /></td>
<td>Tiles the Word program window and the Help window so you can see both at the same time.</td>
</tr>
<tr>
<td><img src="previous.png" alt="Previous" /></td>
<td>Moves back to the previous help topic</td>
</tr>
<tr>
<td><img src="next.png" alt="Next" /></td>
<td>Moves forward to the next help topic</td>
</tr>
<tr>
<td><img src="print.png" alt="Print" /></td>
<td>Prints the current help topic</td>
</tr>
</tbody>
</table>

---

**Other Ways to Get Help:**

- Type your question in the **Type a question for help** box on the menu bar and press **<Enter>**. The results appear in the Word Help task pane.

Or...

- Click the **Table of Contents** link in the Word Help taskbar and search by topic.

---

**Quick Reference**

**To Get Help:**

1. Press the **<F1>** key.
2. Type your question in the Word Help task bar and click the **Start searching button** or press **<Enter>**.
3. Click the help topic that best matches what you’re looking for (repeat as this step as necessary.)

**To Turn Off Office Online:**

1. Click the **Online Content Settings** option in the Word Help task pane.
2. Uncheck the **Search online content when connected** option and click **OK**.
Lesson 1-14: Changing the Office Assistant and Using the “What’s This” Button

The Office Assistant is a cute animated character (a paper clip by default) that can answer your questions, offer tips, and provide help for all of Word’s features. Many Word users don’t use the Office Assistant, but it can be a very helpful tool. If you like using the Office Assistant but want a change of pace from Clippit’s antics, you can choose one of eight different Office Assistants (see Table 1-7: Office Assistants) to guide you through Word. Of course, if you really hate the Office Assistant, you can always shut it off.

The other topic covered in this lesson is how to use the “What’s This” button. During your journey with Word, you will undoubtedly come across a dialog box or two with a number of confusing controls and options. To help you find out what the various controls and options in a dialog box are for, many dialog boxes contain a “What’s This” (?) button that explains the purpose of each of the dialog box’s controls. This lesson will show you how to use the “What’s This” button, but first, let’s start taming the Office Assistant.

1. Select Help → Show the Office Assistant from the menu.

   The Office Assistant appears.
2. Right-click the Office Assistant and select **Choose Assistant** from the shortcut menu.
   The Office Assistant dialog box appears.

3. **Click the Back or Next button to see the available Office Assistants.**
   The Office Assistant you select is completely up to you. They all work the same—they just look and act different.

4. **Click OK when you find an Office Assistant you like.**
   If you find the Office Assistant annoying (as many people do) and want to get rid of it altogether, here’s how:

5. **Right-click the Office Assistant.**
   A shortcut menu appears.

6. **Select Hide from the shortcut menu.**
   You can always bring the Office Assistant back whenever you require its help.

7. **Select Format → Font from the menu.**
   The Font dialog box appears. Notice the “What’s This” button located in the dialog box’s title bar just to the left of the dialog box’s close button.

8. **Click the “What’s This” button (?)**.
   A Microsoft Office Word Help window appears, as shown in Figure 1-34.

9. **Click the Font tab link.**
   A brief description of all the controls in the Font tab of the dialog box appears.

10. **Click the Close button to close the Microsoft Office Word Help task pane. Click Cancel to close the Font dialog box.**

---

### Table 1-7: Office Assistants

<table>
<thead>
<tr>
<th>Office Assistant</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Clippit" /></td>
<td>Though nothing more than a thin metal wire, Clippit will help you find what you need and keep it together. Clippit is the default Office Assistant.</td>
</tr>
<tr>
<td><img src="image" alt="The Dot" /></td>
<td>Need a guide on the electronic frontier? Able to transform into any shape, the Dot will always point you in the right direction.</td>
</tr>
<tr>
<td><img src="image" alt="F1" /></td>
<td>F1 is the first of the 300/M series, built to serve. This robot is fully optimized for Office use.</td>
</tr>
<tr>
<td><img src="image" alt="Merlin" /></td>
<td>Merlin is your wise and magical companion. When you need assistance, summon him for a demonstration of his awesome, cyber-magical powers.</td>
</tr>
<tr>
<td><img src="image" alt="Office Logo" /></td>
<td>The Office Logo gives you help accompanied by a simple spin of its colored pieces. It won’t distract you as you’re taking care of business.</td>
</tr>
<tr>
<td><img src="image" alt="Mother Nature" /></td>
<td>Transforming into images from nature, such as the dove, the volcano, and the flower, Mother Nature provides gentle help and guidance.</td>
</tr>
<tr>
<td><img src="image" alt="Links" /></td>
<td>If you’re on the prowl for answers in Windows, Links can chase them down for you.</td>
</tr>
<tr>
<td><img src="image" alt="Rocky" /></td>
<td>If you fall into a ravine, call Lassie. If you need help in Office, call Rocky.</td>
</tr>
</tbody>
</table>

---


---

## Quick Reference

### To Change Office Assistants:

1. If necessary, select **Help → Show the Office Assistant** from the menu.
2. **Right-click the Office Assistant and select Choose Assistant from the shortcut menu.**
3. **Click the Next or Back buttons until you find an Office Assistant you like, then click OK.**

### To Hide the Office Assistant:

- Right-click the Office Assistant and select **Hide** from the shortcut menu.

### To See what a Control in a Dialog Box Does:

1. **Click the Dialog box “What’s This” button** (located right next to the close button).
2. **Find the control description in the Microsoft Office Word Help window.**
Lesson 1-15: Printing and Previewing a Document and Exiting Word

If you’ve been following the previous lessons in this book and aren’t skipping ahead, you should know how to create, edit, and save a document. In this lesson, we’re going to cover a lot of topics—previewing and printing a document, and exiting the Microsoft Word program—so hang on!

Once you have created a document, you can create a printed copy of it (if your computer is connected to a printer). Before you print a document, it’s sometimes a good idea to preview it on screen. You can preview a document by using Word’s Print Preview feature.

1. Click the **Print Preview button** on the Standard toolbar.
   Your document will be previewed on the screen, as shown in Figure 1-35. The preview looks fine, so you can move on to the next step to print your document.

2. Click the **Print button** on the Print Preview toolbar.
   The document is sent to the default printer connected to your computer.

3. Click the **Close button** on the Print Preview toolbar.
   You return to the document where you can make any changes to the document.

4. Click the **Close button** on the Microsoft Word Title Bar.
   There are two close buttons on your screen—make sure you click the one in the very far upper-right hand corner of the screen to close Word. The close button located underneath Word’s Title Bar would close the document you are working on, not the Word program.
5. If a dialog box appears asking if you want to save changes to “First Day’s Memo” click **No**.

The Word program closes and you should be back at the Windows desktop.

That’s it! You are well on your way towards mastering Microsoft Word. You’ve already learned some very important things: how to start Word; how to create, preview, print, and save a document; how to get Help; and how to select, edit, insert, and delete text. You will use these skills regularly in your career with Microsoft Word.

---

**Quick Reference**

**To Preview a Document on Screen:**
- Click the **Print Preview** button on the Standard toolbar.

Or...
- Select **File → Print Preview** from the menu.

**To Print a Document:**
- Click the **Print** button on the Standard toolbar.

Or...
- Select **File → Print** from the menu.

Or...
- Press **<Ctrl> + <P>**.

**To Exit Microsoft Word:**
- Click the Word Program **close button**.

Or...
- Select **File → Exit** from the menu.
Chapter One Review

Lesson Summary

Starting Word
- Start Word by clicking the Start button, selecting Programs, and selecting Microsoft Word.

Understanding the Word Screen
- Be able to identify the main components of the Word program screen.

Using Menus
- **To Use a Menu:** Either click the menu name with the mouse pointer or press the <Alt> key and the letter that is underlined in the menu name.
- Word 2003’s personalized menus hide uncommon commands from view. To display a menu’s hidden commands, click the downward-pointing arrow (▼) at the bottom of the menu, or open the menu and wait a few seconds.
- **To Change How Menus Work:** Select View → Toolbars → Customize from the menu, check or clear either the Menus Show Recently Used Commands First and/or Show Full Menus After a Short Delay options, then click Close.

Using Toolbars and Creating a New Document
- **To Use Word’s Toolbars:** Simply click the toolbar button you want to use. Leave the pointer over the button to display a screen tip of what the buttons does.
- **To Stack the Standard and Formatting toolbars in Two Separate Rows:** Click the button on either toolbar and select Show Buttons on Two Rows from the list.
- **To Create a New Document:** Click the New Blank Document button on the Standard toolbar or select File → New from the menu.

Filling Out Dialog Boxes
- Be able to identify and use text boxes, list boxes, drop-down listes, check boxes, and sheet tabs.

Keystroke and Right-Mouse Button Shortcuts
- **Keystroke shortcuts:** Press <Ctrl> and the letter that corresponds to the shortcut command at the same time.
- **Right mouse button shortcut menus:** Whenever you’re unsure or curious about what you can do with an object, click it with the right mouse button to display a list of commands related to the object.
Closing a Document, Creating a New Document, and Entering Text

- **To Close a Document:** Click the document window Close button or select File → Close from the menu.
- **To Create a New Document:** Click the New Blank Document button on the Standard toolbar or select File → New from the menu, select Blank Document and click OK.

Inserting and Deleting Text

- **Moving the insertion point with the mouse:** Click where you want to place the insertion point with the I pointer.
- **Moving the insertion point with the keyboard:** Move the insertion point by pressing the keyboard arrow key that corresponds to the direction you want to move.
- Insert text by using the keyboard arrow keys or the mouse to position the insertion point where you want to insert the text, and then begin typing.
- The <Backspace> key deletes text before, or to the left of the insertion point.
- The <Delete> key deletes text after, or to the right of the insertion point.

Selecting and Replacing Text

- **To Select Text:** Move the insertion point to the beginning or end of the text you want to select then click and hold the left mouse button and drag the insertion point across the text then release the mouse button once the text is selected.
- **To Select Multiple Blocks of Text:** Select the first block of text, then hold down the <Ctrl> key as you select the remaining block(s) of text.
- **To Replace Text:** Replace text by selecting it and typing the new text.

Opening a Document

- **To Open a Document:** Click the Open button on the Standard toolbar, or select File → Open from the menu, press <Ctrl> + <O>.

Saving a Document

- **To Save a Document:** Click the Save button on the Standard toolbar, or select File → Save from the menu, or press <Ctrl> + <S>.
- **To Save a Document in a New File with a Different Name:** Select File → Save As from the menu, type a new name for the document and click Save.

Getting Help from the Office Assistant

- **To Get Help:** Press the <F1> key. Type your question in the Word Help task bar and click the Start searching button or press <Enter>. Click the help topic that best matches what you’re looking for (repeat as this step as necessary.)
- **To Turn Off Office Online:** Click the Online Content Settings option in the Word Help task pane. Uncheck the Search online content when connected option and click OK.
Changing the Office Assistant and Using the "What's This" Button

• To Change Office Assistants: If necessary, select Help → Show the Office Assistant from the menu. Right-click the Office Assistant and select Choose Assistant from the shortcut menu. Click the Next or Back buttons until you find an Office Assistant you like, then click OK.

• To Hide the Office Assistant: Right-click the Office Assistant and select Hide from the shortcut menu.

• To See what a Control in a Dialog Box Does: Click the Dialog box "What's This" button (located right next to the close button). Find the control description in the Microsoft Office Word Help window.

Printing and Previewing a Document and Exiting Word

• To Preview a Document on Screen: Click the Print Preview button on the Standard toolbar or select File → Print Preview from the menu.

• To Print a Document: Click the Print button on the Standard toolbar, or select File → Print from the menu, or Press <Ctrl> + <P>.

• To Exit Microsoft Word: Click the Word Program Close button or select File → Exit from the menu.

Quiz

1. Right-clicking something in Word:
   A. Deletes the object.
   B. Opens a shortcut menu listing everything you can do to the object.
   C. Selects the object.
   D. Nothing—the right mouse button is there for left-handed people.

2. What keystroke combination selects the entire document?
   A. <Alt> + <A>.
   B. <Shift> + <Ctrl> + <A>.
   C. <Ctrl> + <A>.
   D. <Alt> + <F8>.

3. Which key deletes text behind, or to the left of, the insertion point?
   A. <Page Up>.
   B. <Page Down>.
   C. <Delete>.
   D. <Backspace>.

4. What is the fastest way to select a single word?
   A. Drag the pointer across the word using the mouse.
   B. Move the insertion point to the beginning of the word and hold down the <Shift> key as you use the arrow keys to highlight the word.
   C. Click the Select Word Wizard button on the toolbar and follow the on-screen instructions.
   D. Double-click the word.
5. Once a block of text is selected, you can replace the selected text with new text by:
   A. Simply typing the new text.
   B. Selecting File → Insert New Text from the menu.
   C. You can’t replace selected text with new text.
   D. Clicking the Replace Text button on the Standard toolbar.

6. Which of the following are ways to save the current document? (Select all that apply.)
   A. Press <Ctrl> + <S>.
   B. Select File → Save from the menu.
   C. Click the Save button on the Standard toolbar.
   D. Click Save on the Windows Start button.

7. You can display how a document will look when it’s printed onscreen by:
   A. Clicking the Print Preview button on the Standard toolbar.
   B. Selecting File → View Onscreen from the menu.
   C. Selecting View → WYSIWYG from the menu.
   D. Word is unable to display how documents will look when printed onscreen.

8. You want to manually spell check a document. You open the Tools menu but can’t find the Spelling and Grammar command. What’s wrong?
   A. The Spelling and Grammar command is in the Edit menu, silly!
   B. You need to display all the options in the Tools menu by clicking the downward-pointing arrow at the bottom of the menu.
   C. There isn’t a Spelling and Grammar command.
   D. You need to display all the options in the Tools menu by pressing <F2>.

9. The fastest, easiest way you can get help in Word is by:
   A. Asking the Office Assistant your question in ordinary English.
   B. Reading the manual that came with the program.
   C. Spending your day on the phone with Microsoft Technical Support.
   D. Taking several classes on Word at your local technical college.

10. Office Online is: (Select all that apply.)
    A. A Microsoft service designed to provide current, up to date information on help topics.
    B. Not always a good substitute for the traditional offline help files that are installed with the program.
    C. A function that cannot be changed: you must always use this feature when looking for help.
    D. Another version of the Microsoft Office Suite.

11. What key can you press to get help in any Windows-based program?
    A. <F12>.
    B. <Esc>.
    C. <Scroll Lock>.
    D. <F1>.
Homework

1. Start Microsoft Word by clicking the Windows Start button, pointing to All Programs and selecting Microsoft Office Word.

2. Click the Open button on the Standard toolbar. Navigate to your Practice folder or disk and click the Homework 1 file and click OK.

3. Save the presentation as “Maytag Letter”: Select File → Save As from the menu, type “Maytag Letter” File name box and click Save.

4. Select the closing line “Wearing clean clothes,” and replace it with the text “Sincerely.”

5. Select the text “We’d certainly appreciate it!” and press the <Delete> key.

6. Click the Print Preview button on the Standard toolbar to preview your document.

7. Click the Save button on the Standard toolbar to save your document and exit Microsoft Word.

Quiz Answers

1. B. Right-clicking something in Word displays a shortcut menu for the object.

2. C. <Ctrl> + <A> selects the entire document.

3. D. The <Backspace> key deletes text behind, or to the left of, the insertion point.

4. D. While you can use some of these methods to select a word, double-clicking a word is the fastest way to select it.

5. A. Typing replaces selected text.

6. A, B and C. You can use any of these methods to save a document.

7. A. Click the Print Preview button on the Standard toolbar to see how a document when look when it’s printed.

8. B. Click the downward-pointing arrow at the bottom of any menu to display of all its options.
9. A. You can ask the Office Assistant for help in everyday English. The other methods require a lot of scrolling, clicking, and selecting the appropriate help topic.

10. A and B. Office Online is a Microsoft service that provides current, up to date information on help topics, but it isn’t always a good substitute for the traditional help files installed with the program.

11. D. The <F1> key brings up help in every Windows program.
Chapter Two: Working with and Editing Text

Chapter Objectives:

- Opening a document and giving it a different name
- Understanding how to move through a document
- Viewing a document in different modes
- Cutting, copying, and pasting text
- Finding and replacing text
- Using spell checking, the thesaurus, and word count
- Inserting special characters
- Using undo and redo
- Specifying which pages to print or printing multiple document copies

Chapter Task: Revise a Saved Memo

Now that you have the Microsoft Word basics down, this chapter will show you how to become a sophisticated Word user. This chapter explains many basic operations, such as how to open a document and save it under a different name; how to move around in a document; how to cut, copy and paste text; how to undo any mistakes you might have made; and how to correct spelling errors.
Lesson 2-1: Saving a Document with a Different Name

You can save a lot of time and energy by using the text from an existing document to create a new document. Saving an existing document under a new name does this. In this lesson, you will save an existing file named “Lesson 2A” as a new file named “Canada Meeting Memo”.

1. Start the Microsoft Word program.
   You learned how to start Word in the previous chapter.

2. Click the Open button on the Standard toolbar.
   The Open dialog box appears, as shown in Figure 2-1.

3. Navigate to and open your Practice folder.
   Your computer stores information in files and folders, just like you store information in a filing cabinet. To open a file, you must first find and open the folder where it’s saved. Microsoft Word normally saves new documents to a folder named “My Documents” but sometimes you will want to save or open documents in another folder.
   Word’s Open and Save dialog boxes both have their own toolbars that make it easy to browse through your computer’s drives and folders. Two controls on this toolbar are particularly helpful:
   - Look In List: Click to list the drives on your computer and the current folder, then select the drive and/or folder with the contents you want to display.
   - Up One Level button: Click to move up one folder.
   If necessary, follow your instructor’s directions to select the appropriate drive and folder where your practice files are located.

4. Click the document named Lesson 2A in the file list box and click Open.
   The Lesson 2A document opens and appears in Word’s document window. You want to use the text from this document to create a new document. Since you don’t want to make any changes to the Lesson 2A document, save it in a new document with a different name.
5. Select **File → Save As** from the menu.
   The Save As dialog box appears. File → Save As lets you save a document in a new file under a different name.

6. In the **File name** text box, type **Canada Meeting Memo** and click **Save**.
   The Lesson 2A document is saved in a new file, “Canada Meeting Memo”, and the original Lesson 2A document closes. Now you can work on the new document, Canada Meeting Memo, without changing the original Lesson 2A document.

One important note about this document: If you’re an English teacher, or just detail-oriented, you’ve probably already noticed it contains several spelling and grammatical errors. These errors should be obvious—Word highlights them with red and green underlining. Don’t worry about these errors; we’ll be fixing them later on in this lesson with Word’s spell checker.

---

**Quick Reference**

**To Open a Document:**
- Click the **Open button** on the Standard toolbar.
- Select **File → Open** from the menu.
- Press **<Ctrl> + <O>**.

**To Save an Existing Document in a New File with a Different Name:**
1. Select **File → Save As** from the menu.
2. Type the new name for the file in the **File name** box and click **OK**.

---
Lesson 2-2: Navigating through a Document

As documents get longer, it gets harder and harder to move around in them. For example, if you were working on a 200-page novel, how would you get to the very end of the document or to page 54? This lesson will show you how to move through a Word document.

1. Open the document named Lesson 10A.

This document is several pages long, so it will be great for learning how to get around in a document. Don’t worry—the “Canada Meeting Memo” document is still there, it’s just hidden behind the Lesson 10A document. We’ll return to the “Canada Meeting Memo” document in the next lesson.

One way to get around in a document is by using Word’s scroll bars. The vertical scroll bar is located along the right side of the window and is used to move up and down in a document. The horizontal scroll bar is located along the bottom of the window, and is used to move from left to right when a document doesn’t fit entirely on the screen. Figure 2-2 shows both of these scroll bars.
2. **Click the down arrow** on the bottom of the vertical scroll bar several times.
   When you click the arrow, the screen scrolls down one line at a time.

3. **Click and hold the down arrow** on the bottom of the vertical scroll bar.
   This causes the screen to move downward more rapidly.

4. **Click and drag the vertical scroll box** to the top of the scroll bar.
   This takes you back to the beginning of the document.

5. **Press the <End> key.**
   The insertion point moves to the end of the current line.

6. **Press the <Home> key to move to the beginning of the current line.**

7. **Press <Ctrl> + <End> to move to the end of the document.**
   The insertion point moves to the end of the document. Notice that the vertical scroll box appears near the end of the scroll bar, indicating your position in the document. You can also find your position in a document by looking at the status bar at the bottom of the screen—it states the page you're currently on.

8. **Press <Page Up> to move up one screen.**

9. **Press <Page Down> to move down one screen.**

10. **Press <Ctrl> + <Home> to jump to the beginning of the document.**
    You can also move directly to a certain page number in a document.

11. **Select Edit → Go To from the menu.**
    The Find and Replace dialog box appears, with the Go To tab in front, as shown in Figure 2-4. Here you can jump to a particular page in a document. You can use the “Go To” command to jump to specific bookmarks, sections, and lines, concepts you will learn more about later on.

12. **In the Enter page number box, type 3 and click Go to.**
    Word jumps to the third page in the document.

13. **Click Close to close the Go To dialog box, then close the Lesson 10A document by selecting File → Close from the menu or by clicking the document’s Close button.**

---

### Table 2-1: Keyboard Shortcuts for Moving Around in a Document

<table>
<thead>
<tr>
<th>Press</th>
<th>To Move</th>
</tr>
</thead>
<tbody>
<tr>
<td>Home</td>
<td>Start of line</td>
</tr>
<tr>
<td>End</td>
<td>End of line</td>
</tr>
<tr>
<td>Page Up</td>
<td>Up one screen</td>
</tr>
<tr>
<td>Page Down</td>
<td>Down one screen</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + Home</td>
<td>To the beginning of the document</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + End</td>
<td>To the end of the document</td>
</tr>
</tbody>
</table>

---

 autres Ways to Open the Go To Dialog Box:
- Press <F5>.
Lesson 2-3: Viewing a Document

Word can create a variety of different types of documents: letters, brochures and flyers—even Web pages! When you work on various types of documents, you may find that you need to change how you view the document on the screen. Word offers several different ways to view the computer screen:

- **Normal View**: This view is good for most simple word-processing tasks, such as typing, editing, and formatting. This view does not display advanced formatting, such as page boundaries, headers and footers, or floating pictures.

- **Web Layout View**: You will work in Web layout view when you are creating a Web page or a document that is viewed on the screen. In Web layout view, you can see backgrounds, text is wrapped to fit the window, and graphics are positioned just as they are in a Web browser.

- **Print Layout View**: This view displays your document as it will appear when printed and is best for working in documents with images. Print Layout View uses more memory and can be slower on older computers.

- **Outline View**: Displays your document in classic outline form. Work in outline view when you need to organize and develop the content of your file.

- **Reading Layout**: This view is optimized for reading. Only necessary toolbars appear, making room for enlarged text and navigational tools.

In this lesson, you will learn how to use these view modes; zoom in or out of a document; and display characters you normally don’t see, such as spaces, paragraph marks, and tabs.

If you closed the “Lesson 10A” document in the previous lesson, you should be looking at the “Canada Meeting Memo” document—the document you’ll use for this lesson.

1. If necessary, find and open **Lesson 2A** from your Practice folder and save it as **Canada Meeting Memo**. The first view we’ll see is Normal View.

2. Click the **Normal View button**, located on the bottom Horizontal scroll bar, as shown in Figure 2-6.

   The document window changes to Normal View. Normal View optimizes the layout of a document to make it easier to read on the screen.
3. **Click the Outline View button on the Horizontal scroll bar.**
   The document changes to a rather confusing-looking Outline View. Outline View is useful for creating outlines and long documents. It shows the headings of a document indented to represent its level in the document's structure. Outline View makes it easy to move quickly through a document, change the relative importance of headings, and rearrange large amounts of text by moving headings. We’ll discuss how to actually use Outline View in an upcoming chapter.

4. **Click the Reading Layout button on the Horizontal scroll bar.**
   The document changes to Reading Layout View. This view is great for when you are required to do a lot of reading in Word. The use of window space is maximized so that only necessary toolbars are shown, and the text is larger, making it very easy to read.

5. **Select View → Print Layout from the menu.**
   The document window changes to Print Layout View. Print Layout View displays your document as it will appear when you print it. Computer nerds sometimes refer to Print Layout View as a WYSIWYG view (pronounced Whiz-E-Wig and stands for What You See Is What You Get). Print Layout View is probably the best view to use to work on documents, especially if your computer has a large monitor and high (800 x 600 pixels or better) resolution.
   Sometimes it is useful to see characters that are normally hidden, such as spaces, tabs, and returns.

6. **Click the Show/Hide button on the Standard toolbar.**
   The hidden characters, or characters that normally don’t print, appear in the document. Paragraph marks appear as ¶’s, tabs appear as Î’s, and spaces appear as ⋅’s. Notice the Show/Hide button on the Standard toolbar appears pressed, indicating that all the hidden characters in the document are visible.

7. **Click the Show/Hide button on the Standard toolbar.**
   The hidden characters disappear. They’re still there—you just can’t see them.
   Sometimes it is helpful to make a document appear larger on the computer’s screen, especially if you have a small monitor or poor eyesight.

8. **Click the Zoom list arrow on the Standard toolbar and select 100%.**
   The document appears on-screen at a magnification of 100%.

9. **Click the Zoom list arrow on the Standard toolbar and select Page Width.**
   The document zooms out to a level optimal for viewing the page width of the document. This zoom level is an ideal setting for working with documents if you are working with a high resolution (800 x 600 pixels or better) and/or a large monitor.
   You can also view a document in full screen mode, dedicating 100% of the screen to viewing the document.

10. **Select View → Full Screen from the menu.**
    All the familiar title bars, menus, and toolbars disappear and the document appears in full screen mode. Full screen mode is useful if you want to view your document as a sheet of paper on screen, but the disadvantage is the Word tools—the toolbars and status bar are not readily available. You can still access the menus, although you can no longer see them, by clicking the mouse at the very top of the screen.

11. **Click the Close Full Screen button floating over the document.**
    The full screen view closes and you are returned to the previous view.

---

**Quick Reference**

**To Switch between Views:**
- Click the View button on the horizontal scroll bar for the view you want.
- Or...
  - Select **View** from the menu bar and select the view you want.

**To Display/Hide Hidden Characters (Tabs, Spaces, and Paragraph Marks):**
- Click the **Show/Hide** button on the Standard toolbar.

**To Change the Zoom Level of a Document:**
- Select the zoom level from the **Zoom list box** on the Standard toolbar.
- Or...
  - Select **View → Zoom** from the menu, select the zoom level you want, and click **OK**.

**To View a Document in Full Screen Mode:**
- Select **View → Full Screen** from the menu.
Lesson 2-4: Working with Multiple Documents and Windows

One of the many benefits of Word is that you can open and work with several document files at the same time. Each document you open in Word has its own window. This lesson explains how to open and work with more than one document. You will also learn some tricks on changing the size of a window, moving a window, and arranging a window.

1. **Click the Open button** on the Standard toolbar then find and open the Lesson 2 Schedule file in your Practice folder.

   The Lesson 2 Schedule document appears, but where did the Canada Meeting Memo document go? Don’t worry; it’s still there in a window behind the Lesson 2 Schedule document. Each open document appears as an icon in the Windows taskbar, as shown in Figure 2-7. To switch to a different document, click its icon on the taskbar.

2. **Click the Canada Meeting Memo button** on the Windows taskbar.

   The document Canada Meeting Memo appears. The document Lesson 2 Schedule is still open, but you can’t see it because it is located behind the Canada Meeting Memo document window.

   Sometimes it can be helpful to view two or more documents on screen at the same time.

3. **Select **Window → Arrange All** from the menu.

   Both documents—Lesson 2 Schedule and Canada Meeting Memo—are arranged side by side, as shown in Figure 2-8. Notice how the Title Bar for the Canada Meeting Memo window is a different color than the Title Bar for the Lesson 2 Schedule window? That’s because the Canada Meeting Memo window is active, meaning it’s the window or document you’re currently working on. The other window, Lesson 2 Schedule, is currently inactive.
4. **Click anywhere in the Lesson 2 Schedule window.**

The Lesson 2 Schedule window becomes active and the Canada Meeting Memo becomes inactive.

To make working with several programs at once easier, you can change the size of the windows. You can maximize or enlarge a window so it takes up the document window.

5. **Click the Maximize button in the Lesson 2 Schedule window’s title bar.**

The Lesson 2 Schedule window maximizes, filling the entire document window. You can change a maximized window back to its original size by clicking the Restore button. The Restore button replaces the Maximize button whenever a window is already maximized.

6. **Click the Restore button in the Lesson 2 Schedule window’s title bar to restore the Lesson 2 Schedule window to its previous size.**

The window returns to its previous size.

Besides Maximizing and Restoring a window, you can also manually fine-tune a window’s size to meet your own specific needs. A window must not be in a maximized state if you want to manually size it.

7. **Position the mouse pointer over the bottom edge of the Lesson 2 Schedule window, until it changes to a ‡.**

The two arrows point in the directions that you can move the border, indicating that you can drag the window’s border up or down.

**NOTE:** The mouse is very picky about where you place the pointer, and it can sometimes be a little tricky finding the exact spot where the pointer changes.

8. **While the ‡ pointer is still over the bottom edge of the window, click and hold down the mouse button, drag the mouse down a half-inch to move the window border, and then release the mouse button.**

Notice the window border follows as you drag the mouse. When the window is the size you want, you can release the mouse button to resize the window. You resized the window by adjusting the bottom edge of a window, but you can also adjust the left, right, and top edges of a window.

Sometimes, when you have more than one window open at the same time, you may find that one window covers another window or other items on your screen. When this happens, you can simply move a window to a new location on the screen—just like you would move a report or folder to a new location on your desk.

9. **Click and drag the title bar of the Lesson 2 Schedule window to a new location on the screen. Release the mouse button to drop the window.**

Remember that the title bar is at the top of the window or program, and displays the name of the program or window. An outline of the window follows your mouse as you drag the window, showing you where you are moving it.

10. **Click the Maximize button in the Lesson 2 Schedule window’s title bar.**

The Lesson 2 Schedule window is maximized.
Lesson 2-5: Cutting and Pasting Text

By now, you should know how to select text in a document. Once you have selected text, you can move it to another place in the document by cutting, and then pasting it elsewhere. Cutting and pasting text is one of the most common tasks you’re likely to do when you use Word. When you cut text, it is removed from its original location and placed in a temporary storage area called the Clipboard. You can then move the insertion point to a new location in a document and paste the cut text from the Clipboard. The Clipboard is available in any Windows program, so you can cut and paste text between various software programs.

Other Ways to Switch Between Open Windows:
- Click the window’s document icon in the Windows taskbar.

Figure 2-9
The steps involved in cutting and pasting text

1. Select the text or object you want to cut and click the Cut button. The text or object is removed or “cut” from its original location.

2. Move the insertion point to the location where you want to place the cut text or object.

3. Click the Paste button to paste the cut text or object.
Chapter Two: Working with and Editing Text

1. Select **Window → Canada Meeting Memo** from the menu.
   The Canada Meeting Memo document appears.

2. Select the line **The schedule for the meeting is as follows:**
   This is where you want to paste the previously cut text.

3. Click the **Cut button** on the Standard toolbar.
   The selected text is cut, or removed, from the document and placed in the **Windows Clipboard**. The Windows clipboard holds any cut or copied text. Once you have cut some text from a document, you can paste it elsewhere.

4. Move the insertion point to the very beginning of the second paragraph.
   The cut text is inserted. Add some blank lines after the inserted text.

5. **Select** Window → **Lesson 2 Schedule** from the menu.
   The schedule is cut from the document, Lesson 2 Schedule, and placed on the Clipboard. Next, you will paste the schedule into the Canada Meeting Memo document.

6. **Select** Window → **Canada Meeting Memo** on the menu.
   The schedule is pasted at the insertion point.

7. **Select** Window → **Lesson 2 Schedule** from the menu.
   The schedule is pasted at the insertion point.

8. **Select** Window → **Canada Meeting Memo** on the menu.
   The schedule is pasted at the insertion point.

9. **Select** Window → **Lesson 2 Schedule** from the menu.
   The schedule is pasted at the insertion point.

10. **Select** Window → **Canada Meeting Memo** on the menu.

11. **Select** Window → **Lesson 2 Schedule** from the menu.

Quick Reference

**To Cut Something:**
1. Select the text or object you want to cut.
2. Click the **Cut button** on the Standard toolbar.
   Or...
   Select **Edit → Cut** from the menu.
   Or...
   Press `<Ctrl> + <X>`.

**To Paste a Clipboard Item:**
1. Place the insertion point where you want to paste the text or object.
2. Click the **Paste button** on the Standard toolbar.
   Or...
   Select **Edit → Paste** from the menu.
   Or...
   Press `<Ctrl> + <V>`.

The Richard Stockton College of New Jersey
Lesson 2-6: Copying and Pasting Text and Comparing Documents Side by Side

Copying text is very similar to cutting and pasting text, except that you are duplicating the selected text instead of moving it. Copying text can save you a lot of time when you create documents—you can easily copy a paragraph from one document and then paste it in another one without having to retype it. You will also get a bit more practice working with multiple documents in this lesson.

You’ll also use a new way to arrange windows, compare side by side.

1. If necessary, navigate to your Practice folder and open Lesson 2B. Save the file as Canada Meeting Memo. Navigate to your Practice folder and open Lesson 2 Schedule as well. If you don’t know where your practice files are located, ask your instructor for help.

2. Select Window → Compare Side by Side with from the menu. The documents—Lesson 2 Schedule and Canada Meeting Memo—appear side by side in the program window, as shown in Figure 2-10.

3. Click anywhere in the Lesson 2 Schedule window. The Lesson 2 Schedule window becomes active and the Canada Meeting Memo becomes inactive.

4. Select the entire sentence that begins with An overhead display will be available. You may have to scroll the Lesson 2 Schedule document up or down to find the sentence.

Copy button
Other Ways to Copy:
• Select Edit → Copy from the menu.
• Press <Ctrl> + <C>.
• Click the right-mouse button and select Copy from the shortcut menu.
5. Click the **Copy button** on the Standard toolbar.
   Nothing appears to change, but the selected sentence has been copied to the clipboard.

6. Click anywhere in the **Canada Meeting Memo** to make it active.
   You need to place the insertion point where you want to paste the copied text.

7. Move the insertion point to the blank line at the very end of the document, about two lines beneath the last text in the document.
   Okay! We’re ready to paste the copied text.

8. Click the **Paste button** on the Standard toolbar.
   The copied text is inserted. You won’t need the Lesson 2 schedule document anymore, so you can close it. But first close the side by side command.

9. Click the **Close Side by Side button** on the Compare Side by Side toolbar.
   The windows are back to their original size.

10. **Activate the Lesson 2 Schedule window**, and then select **File → Close** from the menu or else click the window’s **Close button**.
    You want to close the document without saving any of the changes you’ve made to it.

11. If a dialog box asks if you want to save your changes, click **No** to close the Lesson 2 Schedule without saving any changes.
    Maximize the Canada Meeting Memo window so it fills the entire document window.

12. Click the Canada Meeting Memo’s **Maximize button** to maximize the window.
    If the document appears empty at first, you’ll have to scroll up or down until you see the document’s text.

13. **Save the document by clicking the Save button** on the Standard toolbar.
    You can also copy, cut, and paste text between two different Windows programs—for example, you could copy a name from a Word document and paste it in an Excel spreadsheet. The cut, copy, and paste commands you learned in Word (the toolbar buttons, menus, and/or keyboard shortcuts) will work with most Windows applications.

---

**Quick Reference**

- **To Copy Something:**
  1. Select the text or object you want to copy.
  2. Click the **Copy button** on the Standard toolbar.
     Or... Select **Edit → Copy** from the menu.
     Or... Press `<Ctrl>` + `<C>`.

- **To Paste a Clipboard Item:**
  1. Place the insertion point where you want to paste the text or object.
  2. Click the **Paste button** on the Standard toolbar.
     Or... Select **Edit → Paste** from the menu.
     Or... Press `<Ctrl>` + `<V>`.

- **To Compare Documents Side by Side:**
  1. Open two documents.
  2. Select **Window → Compare Side by Side with** from the menu.
Lesson 2-7: Moving and Copying Text with Drag and Drop

A faster, more advanced method of moving and copying text in Word involves *dragging and dropping*. To drag and drop text, you must: (1) Select the text you want to move, (2) Click and hold the mouse button over the selected text, (3) While you are holding down the mouse button, move the mouse until the pointer is over the place you want to place the text, and (4) Release the mouse button.

Sound easy? Let’s try it.
1. **Select the sentence that begins with Please contact Sandra Wills.**
   The next three steps are tricky, especially if you’re new to using a mouse. It might take you several tries before you get it right.

2. **Make sure the pointer is located over the selected text, then press and hold the left mouse button, until the pointer changes from \( \leftarrow \) to \( \rightarrow \). Do not release the left mouse button!**
   Your document should appear similar to the second step in Figure 2-11.

3. **While still holding the left mouse button, drag the pointer down to the very end of the document.**

4. **Release the mouse button.**
   The sentence is moved to the end of the document.

Moving selected text with the drag and drop method takes a lot of dexterity with the mouse, and many people accidentally drop their text in unintended areas. If you make a mistake using drag and drop, you can undo your action by clicking the Undo button on the Standard toolbar, or by pressing \( <\text{Ctrl}> + <Z> \).

Here’s something else you should know about drag and drop: Holding down the \( <\text{Ctrl}> \) key while using drag and drop copies the selected text instead of moving it.

---

**Quick Reference**

**To Move Text using Drag and Drop:**
1. Select the text you want to move.
2. Position the pointer anywhere in the selected text and click and hold the mouse button.
3. Drag the pointer to where you want to move the selected text and then release the mouse button.

**To Copy Text using Drag and Drop:**
1. Select the text you want to copy.
2. Position the pointer anywhere in the selected text and click and hold the mouse button.
3. Press and hold the \( <\text{Ctrl}> \) key.
4. Drag the pointer to where you want to move the selected text and then release the mouse button and the \( <\text{Ctrl}> \) key.
Lesson 2-8: Finding and Replacing Text

Imagine you are working on a very important 50-page report about flying squirrels. You’re almost finished when you realize that you’ve mistakenly referred to flying squirrels not by their proper scientific name “Sciuridae Glaucomys” but by the scientific name of the common gray squirrel “Sciuridae Sciurus.” Yikes! It will take hours to go back and find every instance of “Sciuridae Sciurus” and replace it with “Sciuridae Glaucomys.” On the other hand, you can use Word’s find and replace function and it will take you less than a minute.

This lesson explains how to find specific words and phrases, and how to automatically replace words and phrases.

1. Press <Ctrl> + <Home> to move to the beginning, or top of the document.
2. Select **Edit → Replace** from the menu.

The Find and Replace dialog box opens with the Replace tab already selected, as shown in Figure 2-12.
3. **In the Find what box, type Discover.**
   You want to replace every occurrence of the word “Discover” with the word “Explore” in the current document.

4. **Click in the Replace with box.**

5. **Type Explore in the Replace with box.**

6. **Click Replace All.**
   Word finds all occurrences of the word “Discover” in the document and replaces them with the word “Explore.” A dialog box appears, telling you how many instances were found and changed in the document (it should be three in this exercise).
   
   **NOTE:** Think carefully before using the Replace All button—you might not want it to replace every instance of a word! You can find and replace individual occurrences of a word or phrase by clicking the Find Next button and then clicking the Replace button to replace the text. Otherwise, click the Find Next button to leave the text alone and move on to the next occurrence.

7. **Click OK.**
   The dialog box closes and you’re back at the Find and Replace dialog box.

8. **Click Close.**
   The Find and Replace dialog box disappears and you’re back to your document. Notice that all occurrences of the word “Discover” have been replaced by “Explore.”

---

### Quick Reference

#### To Find Text:
1. Select **Edit → Find** from the menu.
2. Type the text you want to find in the Find what box and click the **Find Next button.**

#### To Replace Text:
1. Select **Edit → Replace** from the menu.
2. Type the text you want to find in the Find what box and the text you want to replace it with in the Replace with box.
3. Click either **Find Next** and then **Replace** to find each occurrence of the text, or click **Replace All** to replace every occurrence of the text in the document at once.
Lesson 2-9: Collecting and Pasting Multiple Items

If you do a lot of cutting, copying, and pasting you will probably appreciate Word 2003’s Office clipboard, which holds not one, but twenty-four cut or copied objects.

You can use the Office Clipboard to collect and paste multiple items. For example, you can copy text in a Microsoft Word document, switch to Excel and copy a drawing object, switch to PowerPoint and copy a bulleted list, switch to Access and copy a datasheet, and then switch back to Word and paste the collection of copied items.

1. If necessary, navigate to your Practice folder and open Lesson 2C. Save the file as Canada Meeting Memo. If you don’t know where your practice files are located, ask your instructor for help.

Next, we need to open the document that contains the text we want to copy.

2. Find and open the Schedule memo document. This memo contains several new items that need to be copied and pasted into the “Canada Meeting Memo” document. Instead of switching between the two documents to copy and paste the items, you can use the Office Clipboard to copy and/or cut several items and paste them all at once. In order to “collect and paste” multiple items, you may need to summon the task pane.

3. Select Edit → Office Clipboard from the menu. Anything you cut or copy (up to 24 items) will appear in the Clipboard task pane. The first item that needs to be copied is the schedule.

4. Select the Breakfast, 8:00 line and click the Copy button on the Standard toolbar. Word copies the text to the Office clipboard and a Word icon appears in the Task Pane.
5. Select the line Luncheon, 12:00 and click the Copy button on the Standard toolbar.

Word copies the selected text to the Office Clipboard and another Word icon appears in the task pane, as shown in Figure 2-15. The type of icon indicates which program the object was collected from, as described in Table 2-2: Icons in the Clipboard.

6. Switch to the Canada Meeting Memo document by clicking its icon on the Windows taskbar. Select Edit → Office Clipboard from the menu.

To paste an object from the Office clipboard, simply click the object you want to paste.

7. Place the insertion point immediately before the text President’s introduction, 9:30 and click the Breakfast, 8:00 icon on the Clipboard toolbar.

Word pastes the selected contents of the Office clipboard.

If the formatting doesn’t match the list, you might have to use a SmartTag to fix it.

8. Click the Paste Options smart tag and select Paste List Without Merging from the list.

The pasted text’s formatting matches the rest of the list.

9. Following the same procedure, paste the Luncheon, 12:00 text as the last item in the schedule.

Move on to the next step and close the Clipboard Task Pane.

10. Click the Clipboard task pane’s Close button.


### Table 2-2: Icons in the Clipboard

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description Contents</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Icon 1" /></td>
<td>Object cut or copied from a Microsoft Access database</td>
</tr>
<tr>
<td><img src="image" alt="Icon 2" /></td>
<td>Object cut or copied from a Microsoft Excel spreadsheet</td>
</tr>
<tr>
<td><img src="image" alt="Icon 3" /></td>
<td>Object cut or copied from a Microsoft PowerPoint presentation</td>
</tr>
<tr>
<td><img src="image" alt="Icon 4" /></td>
<td>Object cut or copied from a Microsoft Word document</td>
</tr>
<tr>
<td><img src="image" alt="Icon 5" /></td>
<td>Web page contents cut or copied from Microsoft Internet Explorer</td>
</tr>
<tr>
<td><img src="image" alt="Icon 6" /></td>
<td>Cut or copied graphic object</td>
</tr>
<tr>
<td><img src="image" alt="Icon 7" /></td>
<td>Object cut or copied from a program other than Microsoft Office</td>
</tr>
</tbody>
</table>

### Quick Reference

To Display the Clipboard Task Pane:
- Select Edit → Office Clipboard from the menu.

To Add Items to the Office Clipboard:
- Copy and/or cut the items as you would normally.

To Paste from the Office Clipboard:
- If necessary, display the Clipboard task pane, then click the item you want to paste. Click the Paste All button to paste all collected items.
- Use the Paste Options smart tag to fix formatting if necessary.
Lesson 2-10: Correcting Your Spelling and Grammar

In this lesson, you will learn how to use what many people think is the neatest feature of word processors: the spell checker. Word identifies spelling errors, grammar errors and repeated words as well. What’s more, Word checks for these errors as you type, highlighting spelling errors with a red underline, and grammar errors with a green underline.

1. **Click the right mouse button on the red underlined word Willes in the second line of the memo.**

   A shortcut menu appears with suggestions for the correct spelling and several other options, as shown in Figure 2-12. “Willes” isn’t misspelled—Word just can’t find it in its dictionary. There are two things you can do when the spell checker doesn’t recognize a correctly spelled word:
The Richard Stockton College of New Jersey

Chapter Two: Working with and Editing Text

Quick Reference

To Correct a Spelling or Grammar Error:
- Right-click the spelling or grammar error and select the correction from the shortcut menu.

Or...
- Correct the spelling or grammar error by retyping it.

To Ignore a Spelling or Grammar Error:
- Right-click the spelling or grammar error and select Ignore All from the shortcut menu.

To Add a Word to the Spelling Dictionary:
- Right-click the word you want to add and select Add from the shortcut menu.

To Change How Word Checks for Grammar and Spelling Errors:
- Select Tools → Options from the menu, click the Spelling & Grammar tab, specify what you want Word to check and click OK.

• **Ignore All:** Leaves the spelling as it is, and ignores it throughout the rest of your document.
• **Add:** Adds the word to the spelling dictionary, so that Word won’t nag you about it during spell checks. Use this option for nonstandard words you use often.

Since “Willes” isn’t a spelling error, you can tell Word to ignore it.

2. **Left-click Ignore All on the shortcut menu.**

The squiggly red underline under the word “Willes” disappears. The next error in the document is a grammar error, indicated by a green underline under the word “in” in the first paragraph of the memo.

3. **Right-click the green-underlined word in at the beginning of the first body paragraph of the memo.**

Another shortcut menu appears, this time displaying any possible grammar corrections. Word only presents you with a single grammar suggestion—the properly capitalized word “In”.

4. **Select the grammar suggestion In from the shortcut menu.**

Word capitalized the word “In.” The next error in the document is the misspelled word “auxilary.”

5. **Right-click the red-underlined misspelled word auxiliary and select the correct spelling, auxiliary, from the suggestion menu.**

Word makes the spelling correction. The next error is the repeated word “the.”

6. **Right-click the red-underlined word the located near the end of the first paragraph in the memo.**

7. **Select Delete Repeated Word from the suggestion menu.**

Word deletes the extra word.

Unless your grandmother is an English professor, you would probably be less concerned about grammar in an informal letter than you would in a cover letter to prospective employer. Microsoft recognizes that different types of documents use different writing styles, so you can specify the types of grammatical errors you want checked.

8. **Select Tools → Options from the menu and click the Spelling & Grammar tab.**

The Spelling & Grammar tab of the Options dialog box appears, as shown in Figure 2-16. Here you can specify which spelling and grammar “errors” you want Word to check. You can also specify if you want Word to check your spelling as you type and at all.

You can specify the writing style by which you want Word to check the grammar by selecting it from the Writing style list.

9. **Click Cancel to close the Options dialog box.**

NOTE: Microsoft Word’s grammar checking function isn’t the greatest and should probably take a few remedial English courses. The grammar checker often mistakenly indicates grammar problems where there are none while ignoring blatantly obvious errors in the same sentence. Think of the grammar checker as a tool that sometimes catches simple grammar errors—don’t expect it to be as accurate as the spelling checker.

No doubt about it. Word’s spelling and grammar checker is a great tool to assist you in creating accurate documents. It’s important to note, however, that Word will not catch all of your spelling and grammar errors. For example, if you mistyped the word “hat” when you meant to type “had” Word wouldn’t catch it because “hat” is a correctly spelled word.

You can add your own words to the spelling dictionary so Word won’t recognize them as spelling errors in the future. To do this, right-click the red-underlined word and select Add.
Lesson 2-11: Understanding Smart Tags

Smart tags were new in Microsoft Office XP, and they still make working with Word 2003 a lot easier. Smart tags are similar to right-mouse button shortcuts—you click smart tags to perform actions on various items. Smart tags appear when Word 2003 recognizes certain types of information, such as the name of a person in your Address Book. Word marks these items with a smart tag indicator and/or a purple dotted underline. Clicking a smart tag indicator displays a list of things that you can do to the smart tag, such as send an e-mail message. Other smart tag-like buttons appear when you paste information and use Word’s AutoCorrect feature. Clicking these buttons specifies how Word pastes or corrects information.

In this lesson you will learn what smart tags look like and how to use them.

1. If you don’t have the Canada Meeting Memo document open, find and open Lesson 2D and save it as Canada Meeting Memo.
   First, let’s make some changes to this document.
2. Press `<Ctrl> + <End>` to move to the end of the document, type For those interested, here are the numbers for our trade show expenses. and press `<Enter>` twice.

The trade show expense information is stored in a Microsoft Excel workbook, so we will have to start the Microsoft Excel program.

3. Click the Start button and select All Programs → Microsoft Office Excel 2003.

You probably already know that the procedure for opening a file in Microsoft Excel is no different from opening a file in Microsoft Word.

4. In Excel, click the Open button on the Standard toolbar, browse to your Practice folder, then find and open the Trade Show Expenses file.

Next, you need to select and copy the information in this workbook.

5. Select the cell range A1:F8 by clicking cell A1, holding down the mouse button, and dragging to cell F8.

Now you can copy the selected cells to the Clipboard.

6. Click the Copy button on the Standard toolbar.

The information is copied to the Clipboard.

7. Close Microsoft Excel without saving changes.

You should be back in Microsoft Word. Let’s paste the copied information.

8. Press `<Ctrl> + <End>` to ensure that you’re at the end of the document, then click the Paste button on the Standard toolbar.

Word pastes the copied information into the document. Notice the Paste Options button appears next to the pasted worksheet. Click this button to specify how information is pasted.

9. Click the Paste Options button and select Match Destination Formatting from the drop-down list.

Word formats the Excel information into a Word table.

---

**Table 2-3: Smart Tags and Buttons**

<table>
<thead>
<tr>
<th>Smart Tag Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Smart Tag" /></td>
<td>When Word recognizes certain types of data, such as the name of a person in your Address Book, the data is marked with a smart tag indicator, or purple dotted underline. To find out what actions you can take with a smart tag, move the insertion point over the text with a smart tag indicator until the smart tag button appears. Click the button to see a menu of actions.</td>
</tr>
<tr>
<td><img src="image" alt="Paste Options" /></td>
<td>The Paste Options button appears after you paste something. Click the Paste Options button to specify how information is pasted into your document. The available options depend on the type of content you are pasting, the program you are pasting from, and the format of the text where you are pasting.</td>
</tr>
<tr>
<td><img src="image" alt="AutoCorrect Options" /></td>
<td>The AutoCorrect Options button appears after AutoCorrect automatically corrects a spelling error, such as changing “hte” to “the”. If you find that you don’t want text to be automatically corrected, you can undo a correction or turn AutoCorrect options on or off by clicking the AutoCorrect Options button and making a selection.</td>
</tr>
</tbody>
</table>
Lesson 2-12: Using Thesaurus, Word Count, and Research Pane

Use Word’s built-in Thesaurus to help you find just the right word. The Thesaurus will look up synonyms for a selected word and allow you to replace that word with another. For example, you can use the Thesaurus to replace the ho-hum word “good” with “commendable,” “capital,” or “exemplary.”

The Word Count feature counts all the words in your document, especially helpful for students assigned a 500-word essay.

This lesson also explains how to use the Research task pane, a new feature that places reference material at your fingertips within the Word program.
1. **Right-click the word *further* in the last body paragraph in the memo.**

   A shortcut menu appears near the word. To look up a word in the Thesaurus, select **Synonyms** from the shortcut menu.

2. **Select **Synonyms** from the shortcut menu.**

   Several synonyms for the word “further” appear in the shortcut menu, as shown in Figure 2-21. Now all you have to do is select the word you want to use.

3. **Select the word *additional* from the synonym list box.**

   The word *further* is replaced by the new word, *additional*.

   **NOTE:** Just like the Grammar checker, Word’s Thesaurus isn’t the best—it doesn’t offer enough synonyms (especially if you’re a professional writer), but it’s fast, convenient, and better than nothing. If you do a lot of professional writing, you can purchase a genuine Roget’s Thesaurus to use with Microsoft Word, which offers significantly more and better words than Word’s simple Thesaurus. Ask about it at your local computer store.

Another important feature is Word Count. Word Count does exactly what it says it does: it counts how many words there are in a document (it also counts the number of pages, lines, and characters). This is an especially great feature if you’re a student and need to know exactly when to quit on that 5,000-word report. Let’s see how many words there are in the Canada Meeting Memo document.

4. **Make sure no words are selected, and then select **Tools** → **Word Count** from the menu.**

   The Word Count dialog box appears, as shown in Figure 2-22. Here you can see how many words, pages, characters, and lines there are in the current document.

5. **Click **Close**.**

   The Word Count dialog box closes.

   The Research task pane is a new feature in Word 2003. It has a wealth of resource information especially if you are connected to the Internet, such as a dictionary, encyclopedia, and translation service.

   Let’s try looking up a word using the dictionary in the Research task pane.

6. **Click the **Research button** on the Standard toolbar.**

   The Research task pane appears, as shown in Figure 2-23.

7. **Click in the **Search for** text box and type *transparencies*.**

   Word will look up the definition of this word in the dictionary.

8. **Click the **Search for list arrow** in the task pane and select **Encarta Dictionary: English**.**

   Notice that there are many different reference books, research sites, and business and financial sites available in the Search for drop-down list.

   You can perform a search using all of these resources by selecting All Reference Books in the task pane.

9. **Click the **Start searching** button in the Research task pane.**

   After searching for a moment, a definition of the word “transparency” appears in the task pane.

   **NOTE:** Since many of the Research task pane resources are accessed through the Internet, make sure you’re connected before doing your research.
Lesson 2-13: Inserting Symbols and Special Characters

Believe it or not, you can enter many more characters and symbols in a document than can be found on the keyboard. For example, you can insert the copyright symbol (©), accented and foreign characters (Æ), silly characters (☺), and many more. In this lesson, you will learn how to insert several of these special symbols into a document.

1. **Move the insertion point immediately after the first occurrence of the phrase, Explore Canada.**

   Make sure the insertion point is immediately after Explore Canada—don’t even leave a space between the word Canada and the insertion point! You want to insert a copyright symbol (©) here, so nobody can copy North Shore Travel’s new program name, Explore Canada.
2. **Select Insert → Symbol from the menu.**
   The Insert Symbol dialog box appears, as shown in Figure 2-24. Your computer has more than one set of fonts installed, so you need to select which font family the symbol you want to insert comes in. Most fonts contain mainly letters, numbers, and punctuation; however there are several fonts that are made just for inserting symbols. Some of these fonts include:
   - **Symbols:** Common typographical symbols, such as ©, ÷, ·, and →.
   - **Wingdings:** Small typographical pictures suitable for bullets, such as ☻, ☺, ☆, or ♫.
   - **Webdings:** Small typographical pictures specifically designed to be used on Web pages, such as ₪, ¥, €, or ¶.

3. **Verify that Symbol appears in the Font list box at the top of the dialog box.** If it doesn’t, click the font list box arrow and scroll down the list to select Symbol.

4. **Find and click the © symbol.**
   Be patient; you’ll probably spend a few minutes looking for the tiny © symbol before you find it.

5. **Click Insert.**
   The © symbol is inserted immediately after the word Canada. Now let anyone try to use our Explore Canada name! Add a © symbol behind the other occurrences of the phrase Explore Canada.

6. **Scroll down the document (you don’t have to close the Symbol dialog box) and add the © symbol behind every occurrence of Explore Canada.**
   Besides symbols, there are also some other special characters you can insert that can sometimes be useful. Let’s take a look at these special characters.

7. **Click the Special Characters tab at the top of the Symbol dialog box.**
   We’re just going to look here—you don’t actually have to insert any of these symbols. Here you can find several useful characters, such as non-breaking spaces and hyphens (both keep two words from being broken apart by word-wrap), various dashes, and also several of the most common symbols, like the © symbol. (Why didn’t you send me here in the first place…?)

8. **Click Cancel.**
   The Insert Symbol dialog box closes.

---

### Quick Reference

**To Insert a Symbol or Special Character:**
1. Place the insertion point where you want to insert the character.
2. Select Insert → Symbol from the menu.
3. Select the symbol you want to insert and click OK.
Lesson 2-14: Using Undo, Redo and Repeat

You may not want to admit this, but you are going to make mistakes using Word. You might accidentally cut something you didn’t really mean to cut or replace something you didn’t really mean to replace. Fortunately, Word has a wonderful feature called undo that does just that—it undoes any mistakes and actions, as though they never happened. You can almost think of undo as Word’s “time machine” function, because it can take you back before you even made your mistakes. This lesson explains how you can undo both single and multiple mistakes, and how to redo your actions in case you change your mind.

1. If necessary, open Lesson 2E from your Practice folder and save the file as Canada Meeting Memo.

   If you don’t know where your practice files are located, ask your instructor for help.

2. Select the line TO: All Staff, then press the <Delete> key to erase the line.

   The line TO: All Staff disappears. Whoops! You didn’t really want to erase that! Watch how you can undo your “mistake.”
3. **Click the Undo button.**
   Poof! The deleted text “TO: All Staff” is back again. Hmmm… maybe you did want to delete the line TO: All Staff, after all. Anything that can be undone can be redone in case you change your mind about something, or want to “undo an undo.” Try redoing the text deletion.

4. **Click the Redo button.**
   The line “TO: All Staff” is deleted again.
   If you’re like most people, you will probably make not one, but several mistakes and it may be a minute or two before you’ve even realized you’ve made them. Fortunately, the programmers at Microsoft thought of us when they developed Word, because the undo feature is actually multileveled—meaning you can undo any of the previous things you did.

5. **Select the word Sandra in the line FROM: Sandra Wills, Communication Director. Type Sandy to replace the word Sandra.**
   There’s your second mistake (the first mistake was deleting the “TO: All Staff” text).

6. **Select Edit → Replace from the menu.**
   The Find and Replace dialog box appears.

7. **Type Explore in the Find what: text box, press the <Tab> key to move to the Replace with: text box, type Go and click Replace All. Click OK to confirm the Replace All. Click Close to close the dialog box.**
   Every occurrence of the word “Explore” in the document is replaced with the word “Go”. Mistake number three.

8. **Change the time in the line Guest speaker, James McKinsey of Canadian Airways, 11:45 to 11:30.**
   Mistake number four. You’ve made enough mistakes now to see how multilevel undo works. Try undoing all of your mistakes.

9. **Click the Undo button list arrow.**
   A list of recent actions in Word appears immediately beneath the Undo button. Notice that there are more actions listed than your four recent “mistakes.” If you wanted you could undo everything you have worked on today on this document—but you don’t want to do that—just undo the last four mistakes.

10. **Select the word Clear from the undo list (it should be the fourth one down).**
    The last four changes we made to our document—deleting the first line of text, replacing some words, and changing the time—are all undone.
    Besides correcting mistakes, undo and redo allows you to experiment with your documents by making changes, and then undoing them if you decide you don’t like the changes.
    The opposite of the Undo command is the Repeat command, which repeats your last command or action, if possible. Here’s how to use it.

11. **Select the line TO: All Staff, then press the <Delete> key to erase the line.**
    You’ve just deleted the recipient line. Now let’s see how you can repeat your last command…

12. **Select the line FROM: Sandra Willes, Communication Director and press <Ctrl> + <Y>.**
    Word repeats your last command and deletes the sender line.

13. **Click the Undo button on the Standard toolbar twice to undo your deletions, and then save your work.**
Lesson 2-15: Using Click and Type

Figure 2-27
Click and Type positions your text by adding the required number of paragraph marks and formatting.

Word fills in paragraphs and formatting (like tabs) so you can begin typing once you've selected a location on the page.

Forget about pressing <Enter> or <Spacebar> to position text! Word 2003’s Click and Type feature lets you quickly insert text in a blank area of a document. Just double-click in a blank area where you want to position your text and start typing. Click and Type automatically applies the formatting necessary to position the item where you double-clicked. For example, you could use Click and Type to create a title page by double-clicking in the middle of a blank page and typing the centered title. Then you could double-click the lower-right margin of the page and type a right-aligned signature.

Click and Type is incredibly easy to use—here’s how it works:

1. **Make sure that you are in either Print Layout View or Web Layout View.**
   
   Click and Type only works if you're using one of these two views. Most people use Word in Print Layout View, so you are probably already in Print Layout View.

2. **Move the mouse pointer near the bottom blank area of the document.**
   
   To use Click and Type, you merely need to move the mouse pointer and double-click where you want to start typing. The mouse pointer icon will change depending on where it is located on the screen, as illustrated in Table 2-4: Click and Type Alignment Pointers. Move on to the next step and see for your self.

3. **Slowly move the mouse pointer across the blank area at the bottom of the document, from left to right.**
   
   Notice how the pointer icon changes from a \( \text{\textbf{\textbullet\textbullet\textbullet}} \) to a \( \text{\textbullet\textbullet\textbullet} \) to a \( \text{\textbullet\textbullet\textbullet\textbullet} \) as you move it across the page, indicating where text will be aligned when you double-click.
4. **Double-click in the left of the blank area of the document.**
The blinking insertion point should appear where you clicked in the left of the bottom of your document.

5. **Type Sincerely, press <Enter> four times, and type your name.**
Curious about how Click and Type does its magic and positions text? Let’s take a behind-the-scenes look…

6. **Click the **Show/Hide** button on the Standard toolbar.**
Word displays all non-printing characters as shown in Figure 2-27. Now you can see how Click and Type works—all Word does is insert a whole bunch of paragraph marks.

7. **Click the **Show/Hide** button on the Standard toolbar to hide any non-printing characters and then save your work.**

<table>
<thead>
<tr>
<th><strong>Mouse Pointer</strong></th>
<th><strong>Description</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Align Left" /></td>
<td>Double-click near the left side of the page to align text to the left of the page.</td>
</tr>
<tr>
<td><img src="image" alt="Center" /></td>
<td>Double-click near the center of the page to center text over the page.</td>
</tr>
<tr>
<td><img src="image" alt="Align Right" /></td>
<td>Double-click near the right side of the page to align text to the right of the page.</td>
</tr>
</tbody>
</table>

---

**Quick Reference**

To Position Text using Click and Type:
- Double-click a blank area of the document when you want to position your text and start typing.

The pointer changes from ![Align Left](image), ![Center](image), ![Align Right](image) to indicate how text will be aligned.
Lesson 2-16: File Management

1. Click the **Open button** on the Standard toolbar.
   - The Open dialog appears. The Open dialog box is normally used to open files, but you can also use it to perform several file management functions. There are two different ways to access file management commands from inside the Open or Save As dialog boxes:
     - Select a file and then select the command you want from the dialog box’s Tools menu.
     - Right-click a file and select the command you want from a shortcut menu.

2. **Right-click the Rename Me file.**
   - A shortcut menu appears with a list of available file management commands for the selected file.

3. **Select Rename from the shortcut menu, type Home Budget, and press <Enter>.**
   - You have just changed the name of the selected file from “Rename Me” to “Home Budget”. Instead of right-clicking the file, you could have selected it and then selected Rename from the Tools menu. Move on to the next step to learn how to delete a file.

4. **Click the Home Budget file to select it and press the <Delete> key.**
   - A dialog box appears, asking you to confirm the deletion of the Home Budget file.
5. **Click Yes.**
   
   The Home Budget file is deleted. If you work with and create numerous files, you may find it difficult to remember what you named a file. To find the file(s) you’re looking for, it can help you preview your files without opening them.

6. **Click the View button arrow and select Preview.**
   
   The Open dialog changes the display of Word files on the Practice disk from List View to Preview View. To see the contents of a file, select it in the file list on the left side of the dialog box and it will appear in the Preview area to the right side of the dialog box. Try previewing the contents of a file now without opening it.

7. **Click the Lesson 4A file.**
   
   The Lesson 4A file is selected and a preview of its contents appears in the Preview section. Change back to List mode to display as many files in the window as possible.

8. **Click the View button arrow, select List to display the files in list view, and then close the dialog box by clicking Cancel.**

### Table 2-5: File Shortcut Menu Commands

<table>
<thead>
<tr>
<th>Command</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Open</td>
<td>Opens the selected file.</td>
</tr>
<tr>
<td>Open Read-Only</td>
<td>Opens the selected file so that it can be read but not changed.</td>
</tr>
<tr>
<td>Open as Copy</td>
<td>Creates a copy of the selected file with the name “Copy of” and the name of the original file, and then opens the new, copied file.</td>
</tr>
<tr>
<td>Print</td>
<td>Sends the selected file to the default printer.</td>
</tr>
<tr>
<td>Quick View</td>
<td>Displays the contents of the selected file without opening the file.</td>
</tr>
<tr>
<td>Send To</td>
<td>Depending on how your computer is setup, it lets you send the selected file to a printer, to an email recipient, to a fax, or to a floppy drive.</td>
</tr>
<tr>
<td>Cut</td>
<td>Used in conjunction with the Paste command to move files. It cuts, or removes, the selected file from its current folder or location.</td>
</tr>
<tr>
<td>Copy</td>
<td>Used in conjunction with the Paste command to copy files. It copies the selected file.</td>
</tr>
<tr>
<td>Paste</td>
<td>Pastes a cut or copied file or files.</td>
</tr>
<tr>
<td>Create Shortcut</td>
<td>Creates a shortcut—a quick way to a file or folder without having to go to its permanent location—to the file.</td>
</tr>
<tr>
<td>Delete</td>
<td>Deletes the selected file or files.</td>
</tr>
<tr>
<td>Rename</td>
<td>Renames the selected files.</td>
</tr>
<tr>
<td>Properties</td>
<td>Displays the properties of the selected file, such as when the file was created or last modified, or how large the file is.</td>
</tr>
</tbody>
</table>

### Quick Reference

**Basic File Management in the Open Dialog box:**

1. Open the Open or Save As dialog boxes by selecting **Open** or **Save As** from the **File** menu.

2. Right-click the file and refer to Table 2-5: File Shortcut Menu Commands for a list of things you can do to the selected file.

   Or…

   Select the file and select a command from the **Tools** menu.

**To Change How Files are Displayed:**

- Click the **View button arrow** and select a view.
Lesson 2-17: Advanced Printing Options

You already know how to print, but in this lesson you will become an expert at printing. This lesson explains how to print more than one copy of a document, send a document to a different printer, print on both sides of the paper, and print specific pages of a document.

1. **Select File → Print from the menu.**

   The Print dialog box opens, as shown in Figure 2-30.

   The Print dialog box is where you can specify printing options when you print your document. Several frequently used print options you might specify would be how many pages to print, what pages to print, or what printer to print to if your computer is attached to more than one printer. See Table 2-6: Print Dialog Box Options for a description of the print options available.
2. In the **Number of copies** box, type 2.

3. **Click OK.**

The Print dialog box closes and Word prints two copies of your document (if your computer is attached to a printer).

Table 2-6: *Print Dialog Box Options* on the following page explains some of the other print options you can use when printing a document—for example, how to print a specific page or a range of pages.

<table>
<thead>
<tr>
<th><strong>Print option</strong></th>
<th><strong>Description</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Name</strong></td>
<td>Used to select what printer to send your document to when it prints if you are connected to more than one printer; the currently selected printer is displayed.</td>
</tr>
</tbody>
</table>
| **Properties**    | Displays a dialog box with options available to your specific printer. The Properties dialog box will change according to the type of printer you use, but here are some common print properties:  
  **Paper:** Change the size of the paper you’re printing to, or the quality of the print, such as draft or professional mode.  
  **Layout:** Change the paper orientation (portrait or landscape) or print on both sides of the sheet.  
  **Color:** Print in black and white or choose how you want to print colors in your document.  
  **Troubleshooting:** If your printer is having problems, you can try to solve the problem with the tools in this dialog box. |
| **Print to file** | Prints the document to a file instead of sending to the printer.                                                                                |
| **Page range**    | Allows you to specify what pages you want printed. There are several options here:  
  **All:** Prints the entire document  
  **Current page:** Prints only the page you're currently on  
  **Selection:** Prints only selected text  
  **Pages:** Prints only the pages you specify. Select a range of pages with a hyphen (like 5-8) and separate single pages with a comma (like 3,7) |
| **Number of copies** | Specifies the number of copies you want to print.                                                                                       |
| **Print what**    | Allows you to select what to print: the document (the default, which you’ll use 99.9% of the time) or only comments, annotations, or style. |
| **Print**         | Specifies the print order for the page range: All Pages in Range, Odd Pages, and Even Pages.                                              |
| **Options**       | Lets you specify other printing options, such as printing a document in reverse order (from the last page to the first).                |

---

**Quick Reference**

**To Change Printing Options:**
1. Select **File → Print** from the menu.
2. Refer to Table 2-6: *Print Dialog Box Options* for information on various printing options.

**For Advanced Printing Options:**
1. Select **File → Print** from the menu.
2. Click the **Properties button** to for advanced options like printing on both sides, color options, and paper size.
Lesson 2-18: Recovering Your Documents

If you haven’t figured this out already, you’re going to discover that computers don’t always work the way they’re supposed to. Nothing is more frustrating than when a program, for no apparent reason, decides to take a quick nap, locks up, and stops responding to your commands—especially if you lose the precious document that you’re working on!

Fortunately, after more than ten years and roughly nine software versions, Microsoft has finally realized that people might want to recover their documents if Microsoft Word locks up or stops responding. If Word 2003 encounters a problem and stops responding (and after you finish swearing and hitting your computer’s monitor), you can restart Microsoft Word or your computer and try to recover your lost documents. Sometimes Word will display a dialog box similar to the one shown in Figure 2-32 and automatically restart itself.

In this lesson, you will learn how to use Microsoft Word’s new document recovery features should disaster strike.

Figure 2-32
Oops! There goes your 50-page thesis paper! At least Microsoft is “sorry for the inconvenience.”

Figure 2-33
Review the recovered files listed in the Document Recovery task pane and decide which one to keep.

If you are connected to the Internet, always click Send Error Report to tell Microsoft to fix their software!
Chapter Two: Working with and Editing Text

1. If necessary, restart your computer and/or Microsoft Word.
   You might not need to restart your computer or Word at all—Word will often display
   the dialog box, as shown in Figure 2-32, and automatically restart itself when it
   encounters a problem.
   When you have restarted Microsoft Word, hopefully the Document Recovery pane will
   appear, as shown in Figure 2-33. If the Document Recovery pane doesn’t appear,
   you’re out of luck—Word didn’t recover any of your documents. Hope you made a
   backup!
   Sometimes Word will display several recovered documents in the Document Recovery
   task pane, such as the original document that was based on the last manual save, and a
   recovered document that was automatically saved during an AutoRecover save
   processes. You can see the status of any recovered document by simply pointing at the
   recovered document for a second or two.

2. To view details about any recovered document, simply point at the
document in the Document Recovery task pane for a few seconds.
   Hopefully you will find a version of your document—either original or recovered—
   that isn’t missing too much of your work.
   Here’s how to select and then save a recovered document…

3. Click the desired recovered document from the task pane.
   The document appears in Word’s document window.

4. Select File → Save As from the menu and save the document.
   You can further protect your work by using the AutoRecover feature to periodically
   save a temporary copy of the document you’re working on. To recover work after a
   power failure or similar problem, you must have turned on the AutoRecover feature
   before the problem occurred. You can set the AutoRecover save interval to occur more
   frequently than every 10 minutes (its default setting). For example, if you set it to save
   every 5 minutes, you’ll recover more information than if you set it to save every 10
   minutes. Here’s how to change the AutoRecover save interval…

5. Select Tools → Options from the menu and click the Save tab.
6. Ensure that the Save AutoRecovery info every box is checked and
   specify the desired interval, in minutes, in the minutes box. Click OK
   when you’re finished.

Even with Word’s document recovery features, the best way to ensure that you don’t lose
much information if your computer freezes up is to save your work regularly.

<table>
<thead>
<tr>
<th>Status Indicator</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Original</td>
<td>Original file based on last manual save</td>
</tr>
<tr>
<td>Recovered</td>
<td>File recovered during recovery process or file saved during an AutoRecover save process</td>
</tr>
<tr>
<td>Repaired</td>
<td>Word encountered problems while recovering the document and has attempted to repair them. Make sure that you double-check your document to make sure that there isn’t any corruption.</td>
</tr>
</tbody>
</table>

Quick Reference

To Recover a Document:
1. Restart Microsoft Word (if it doesn’t restart by itself).
2. Find and then click the best recovered document in the Document Recovery task pane.
3. Save the document by doing a File → Save As from the menu.

To Change the AutoRecovery Settings:
1. Select Tools → Options from the menu and click the Save tab.
2. Ensure that the Save AutoRecovery info every box is checked and specify the desired interval, in minutes, in the minutes box. Click OK when you’re finished.
Chapter Two Review

Lesson Summary

Saving a Document with a Different Name

- **To Open a Document:** Click the Open button on the Standard toolbar, or select File → Open from the menu, or press <Ctrl> + <O>.

- **To Save an Existing Document in a New File with a Different Name:** Select File → Save As from the menu, type the new name for the file in the File name box and click OK.

Navigating through a Document

- Press <Home> to move to the beginning of a line, <End> to move to the end of a line.
- Press <Page Up> to move up one screen, <Page Down> to move down one screen.
- Press <Ctrl> + <Home> to move to the beginning of a document, <Ctrl> + <End> to move the end of a document.

- **To Jump to a Specific Page in a Document:** Select Edit → Go To from the menu. Verify that "Page" is selected in the "Go to what" drop-down list, type the page number in the "Enter page number" text box, and click OK.

Viewing a Document

- **To Switch between Views:** You can view a document in Normal, Web Layout, Print Layout, Outline and Reading Layout views. Change views by clicking one of the View buttons located on the horizontal scroll bar, or by selecting them from the View menu.

- **To Display/Hide Hidden Characters (Tabs, Spaces, and Paragraph Marks):** Display/hide hidden characters by clicking the Show/Hide button on the Standard toolbar.

- **To Change the Zoom Level of a Document:** Change the zoom level of a document view by using the Zoom box on the Standard toolbar.

- **To View a Document in Full Screen Mode:** View a document in Full Screen mode by selecting View → Full Screen from the menu.

Working with Multiple Documents and Windows

- You can open and work on several documents at the same time. To switch between documents, click the document icon on the Windows taskbar or select Window and select the name of the document you want to view.

- **To View Multiple Windows at the Same Time:** Select Window → Arrange All.

- Maximize a window (making it fill the entire screen) by clicking the window's Maximize button.

- Restore a window (returning it to the previous size) by clicking the window's Restore button.

- Resize a window by dragging it by its edges or corners.
• Move a window by dragging the window's title bar to the location where you want to position the window.

Cutting and Pasting Text

• To Cut Something: Select the text and cut it using one of the following methods:
  1) Click the Cut button on the Standard toolbar.
  2) Select Edit → Cut from the menu.
  3) Press <Ctrl> + <X>.

• To Paste a Cut Object: Place the insertion point where you want to paste the text or object, and use one of the following methods to paste it:
  1) Click the Paste button on the Standard toolbar.
  2) Select Edit → Paste from the menu.
  3) Press <Ctrl> + <V>.

Copying and Pasting Text and Viewing Documents Side by Side

• To Copy Something: Select the text and cut it using one of the following methods:
  1) Click the Copy button on the Standard toolbar.
  2) Select Edit → Copy from the menu.
  3) Press <Ctrl> + <C>.

• To Paste a Copied Object: Place the insertion point where you want to paste the text or object, and use one of the following methods to paste it:
  1) Click the Paste button on the Standard toolbar.
  2) Select Edit → Paste from the menu.
  3) Press <Ctrl> + <V>.

• To Compare Documents Side by Side: Open two documents. Select Window → Compare Side by Side with from the menu.

Moving and Copying Text with Drag and Drop

• To Move Text using Drag and Drop: Select the text you want to move, and drag the selected text to where you want to move it. Then, release the mouse button to drop the text.

• To Copy Text using Drag and Drop: Select the text you want to copy. Position the pointer anywhere in the selected text and click and hold the mouse button. Press and hold the <Ctrl> key. Drag the pointer to where you want to move the selected text and then release the mouse button and the <Ctrl> key.

Finding and Replacing Text

• To Find Text: Select Edit → Find from the menu, type the text you want to find in the “Find what” box and click the Find Next button.

• To Replace Text: Select Edit → Replace from the menu, type the text you want to find in the Find what box and the text you want to replace it with in the Replace with box. Click either Find Next and then Replace to find each occurrence of the text or else Replace All to replace every occurrence of the text in the document at once.

Collecting and Pasting Multiple Items

• To Display the Clipboard Task Pane: Select Edit → Office Clipboard from the menu.

• To Add Items to the Office Clipboard: Copy and/or cut the items as you would normally.
• **To Paste from the Office Clipboard:** If necessary, display the Clipboard task pane, then click the item you want to paste. Click the **Paste All button** to paste all collected items.

**Correcting Your Spelling and Grammar**

• Word automatically underlines spelling errors in red, grammar errors in green, and possible formatting inconsistencies in blue.

• **To Correct a Spelling or Grammar Error:** Right-click the spelling or grammar error and select the correction from the shortcut menu, or correct the spelling or grammar error by retyping it.

• **To Ignore a Spelling or Grammar Error:** Right-click the spelling or grammar error and select **Ignore All** from the shortcut menu.

• **To Add a Word to the Spelling Dictionary:** Right-click the word you want to add and select **Add** from the shortcut menu.

• **To Change How Word Checks for Grammar and Spelling Errors:** Select **Tools → Options** from the menu, click the **Spelling & Grammar tab**, specify what you want Word to check, and click **OK**.

**Understanding Smart Tags**

• As you enter information in a document, **smart tag buttons** will appear. Click these buttons to do something to the specified information.

• **To Use a Smart Tag:** Click the **Smart Tag arrow** select the desired action or option.

• **To View/Change Smart Tag Options:** Select **Tools → AutoCorrect Options** from the menu and clicking the **Smart Tag tab**.

**Using Thesaurus, Word Count, and Research Pane**

• **To Use the Thesaurus:** Right-click the word you want to look up, select **Synonyms** from the shortcut menu and select a synonym from the list. Or, select the word you want to look up and select **Tools → Language → Thesaurus** from the menu, or press **<Shift> + <F7>**.

• **To Count the Number of Words in a Document:** Select **Tools → Word Count** from the menu.

• **To Use the Research Task Pane:** Click the **Research button** on the Standard toolbar. Enter the word you want to research in the **Search for** text box. Select the resource you want to use from the **Search for** drop-down list in the task pane. Click the **Start searching button** to begin the search.

**Inserting Symbols and Special Characters**

• **To Insert a Symbol or Special Character:** Place the insertion point where you want to insert the character, select **Insert → Symbol** from the menu, select the symbol you want, and click **OK**.

**Using Undo, Redo and Repeat**

• **To Undo:** Click the **Undo button** on the Standard toolbar, or select **Edit → Undo** from the menu, or press **<Ctrl> + <Z>**.

• **To Redo:** Click the **Redo button** on the Standard toolbar, or select **Edit → Redo** from the menu, or press **<Ctrl> + <Y>**.

• **Multilevel Undo/Redo:** Click the down arrows on the Undo or Redo buttons on the Standard toolbar to undo or redo several actions at once.

• **To Repeat a Command:** Press **<Ctrl> + <Y>** or select **Edit → Repeat** from the menu.
Using Click and Type

- **To Position Text using Click and Type:** Double-click a blank area of the document where you want to position your text and start typing. The pointer changes from \( \text{\textdollar} \), \( \text{\textdollar} \), \( \text{\textdollar} \) to indicate how text will be aligned.

**File Management**

- **Basic File Management in the Open Dialog box:** You can perform most file management functions, such as delete, rename, and copy, from the Open File dialog box. Open the Open or Save As dialog boxes by selecting **Open** or **Save As** from the **File** menu. Right-click the file you want to manage and select a file command from the shortcut menu. Or, select the file and select a command from the **Tools** menu.

- **To Change How Files are Displayed:** Click the **View button** arrow and select a view.

**Advanced Printing Options**

- **To Change Printing Options:** Open the Print Dialog box by selecting **File** → **Print** from the menu.

- **For Advanced Printing Options:** Select **File** → **Print** from the menu. Click the **Properties button** to for advanced options like printing on both sides, color options, and paper size.

**Recovering Your Documents**

- **To Recover a Document:** Restart Microsoft Word (if it doesn't restart by itself). Find and then click the best recovered document in the Document Recovery task pane. Save the document by doing a **File** → **Save As** from the menu.

- **To Change the AutoRecovery Settings:** Select **Tools** → **Options** from the menu and click the **Save tab**. Ensure that the **Save AutoRecovery info every box** is checked and specify the desired interval, in minutes, in the **minutes box**. Click **OK** when you're finished.

**Quiz**

1. **To save an existing document in a new file with a different name:**
   A. Click the Rename button on the Standard Toolbar.
   B. Select **File** → **New File Name Save** from the menu.
   C. Select **File** → **Save As** from the menu.
   D. Word can’t save documents in new files with different names.

2. **To move to the end of a document press:**
   A. \(<\text{Ctrl}> + <\text{End}>\)
   B. \(<\text{Ctrl}> + <\text{Page Down}>\)
   C. \(<\text{End}>\)
   D. \(<\text{Page Down}>\)

3. **Which key or keystroke takes you to the beginning of the current line?**
   A. \(<\text{Ctrl}> + <\text{Home}>\)
   B. \(<\text{Ctrl}> + <\text{Page Up}>\)
   C. \(<\text{Home}>\)
   D. There is no such key or keystroke.
4. To view a list of suggestions for a misspelled word:
   A. Select the misspelled word and select Tools → Suggestions from the menu.
   B. Press <Ctrl> + <S>.
   C. Select the misspelled word and click the Spelling Suggestion button on the Standard toolbar.
   D. Right-click the misspelled word.

5. Word always marks your name as a spelling error. How can you get Word to stop saying your name is spelled incorrectly?
   A. Select Tools → Spelling and Grammar → Add from the menu.
   B. Right-click your name and select Add from the shortcut menu.
   C. Select Tools → Spelling and Grammar from the menu and click Add to Dictionary.
   D. You can’t do anything about it.

6. You're working on your first novel and want to make it more dramatic. How can you replace every instance of the word “good” in your novel with “fantastic?”
   A. Select Edit → Replace from the menu, type “good” in the Find what box, type “fantastic” in the Replace with box and click Replace All.
   B. There isn’t any easy way – you’ll have to go through your novel and replace the words yourself.
   C. Click the Find and Replace button on the Standard toolbar, then follow the Find and Replace Wizard’s on-screen instructions to replace the word.
   D. Select Tools → Replace from the menu, type “good” in the Find what box, type “fantastic” in the Replace with box and click Replace All.

7. In which color are grammar errors underlined?
   A. Red
   B. Blue
   C. Yellow
   D. Green

8. You want to see where the spaces, paragraphs, and tabs are in your document. How can you display these hidden characters?
   A. Select Tools → Reveal Codes from the menu.
   B. Click the Show/Hide button on the Standard Toolbar.
   C. Press <Ctrl> + <R>
   D. Select Edit → Reveal Codes from the menu.

9. Which of the following is not a command to cut text or graphics?
   A. Click the Cut button on the Standard toolbar.
   B. Press <Ctrl> + <C>.
   C. Press <Ctrl> + <X>.
   D. Select Edit → Cut from the menu.
10. Click and type only works for left aligned paragraphs. (True or False)

11. How can you count how many words are in a document?
   A. Select Tools → Language → Word Count from the menu.
   B. Press <Ctrl> + <W>.
   C. Select Tools → Word Count from the menu.
   D. Click the Count Words button on the Standard toolbar.

12. You’re working on a novel and want to go to page 144. What’s the best way to do this?
   A. Select Edit → Go To from the menu.
   B. Click the Go To button on the Standard toolbar.
   C. Select Edit → Jump To from the menu.
   D. Select Edit → Find from the menu.

13. Which of these resources is available in the Research task pane?
   A. Encarta Dictionary.
   B. Factiva Search.
   C. Translation.
   D. Gale Company Profiles.
   E. All of the above.

14. How can you print three copies of a document?
   A. Select File → Print from the menu and type 3 in the Number of copies text box.
   B. Press <Ctrl> + <P> + <3>.
   C. Select File → Properties from the menu and type 3 in the Copies to print text box.
   D. Click the Print button on the Standard toolbar to print the document and then take it to Kinko’s and have 2 more copies made.

15. Which of the following statements is NOT true?
   A. You can add your own words to the spelling dictionary by right-clicking the unrecognized word and selecting Add from the shortcut menu.
   B. To find a word or phrase in a document, select Edit → Find from the menu.
   C. The Undo function can only undo one action—the last one that you performed.
   D. To find a synonym for a word, select the word and select Tools → Language → Thesaurus from the menu.

16. Why would you use the Save As option in the File menu instead of the Save option?
   A. To save a file under a new name and/or location.
   B. To send someone an e-mail of a file.
   C. To change how frequently Word saves AutoRecovery information about a file.
   D. To specify if Word should always create a backup copy of a file.

17. How many items can you copy to the Office clipboard?
   A. 1.
   B. 6.
   C. 24.
   D. An unlimited number of items.
Homework

1. Start Microsoft Word by clicking the Windows Start button, pointing to All Programs and select Microsoft Office Word.

2. Click the Open button on the Standard toolbar. Navigate to your Practice folder or disk, click the Homework 2 file and click OK.

3. Press <Ctrl> + <End> to move the end of the document.

4. Select the following sentences in the third paragraph:

   “I also wrote about how ducks and geese look so funny when they fly around and try to fly south. It’s funny as heck that they fly in the shape of a big V cause they think that it will cut down on wind resistance or something. They are so stupid! and funny too!”

   …and click the Cut button on the Standard toolbar or by pressing <Ctrl> + <X>.

5. Place the insertion point at the very end of the paragraph (after the sentence “Man, that cracks me up so much!”) and paste the text by clicking the Paste button on the Standard toolbar or by pressing <Ctrl> + <V>.

6. Correct any spelling errors by right-clicking any words that are underlined with a red squiggly line and selecting a correction from the shortcut menu.

7. Correct any grammatical errors by right-clicking any words that are underlined with a green squiggly line and selecting a correction from the shortcut menu. Notice how much Word’s grammar checking feature improves the letter’s writing style.

8. Press <Ctrl> + <Home> to move to the beginning of the document.

9. Select Edit → Find from the menu, type “ruckus”, and click Find Next to find the word “ruckus” in the document.

10. While the word “ruckus” is still selected, select Tools → Language → Thesaurus from the menu or press <Shift> + <F7> to find a synonym for the word “ruckus”. In the Research task pane, click the word “uproar” list arrow and select Insert from the menu.
11. Open the Print dialog box by selecting File → Print from the menu. How would you print three copies of this letter? Click Cancel to close the Print dialog box without printing anything.

12. Click the Save button on the Standard toolbar to save your changes and exit Microsoft Word.

**Quiz Answers**

1. C. Select File → Save As from the menu and enter a new name in File name box.
2. A. Press <Ctrl> + <End> to move to the end of a document.
3. C. Press the <Home> key to take you to the beginning of the current line.
4. D. Right-click a misspelled word to view a list of corrections.
5. B. Right-click your name and select Add from the shortcut menu to add your name to the dictionary.
6. A. Select Edit → Replace from the menu, type “good” in the Find what box, type “fantastic” in the Replace with box, and click Replace All.
7. D. Grammar errors are underlined in green.
8. B. Click the Show/Hide button on the Standard Toolbar to display any hidden characters in a document.
9. B. <Ctrl> + <C> copies selected text or graphics, <Ctrl> + <X> cuts selected text or graphics.
10. False. Click and Type works for left align, center, and right align paragraphs.
11. C. Select Tools → Word Count from the menu to count the number of words in a document.
12. A. Select Edit → Go To from the menu to specify the page you want to view.
13. E. Encarta Dictionary, Factiva Search, Translation, and Gale Company Profiles are all resources available in the Research task pane.
14. A. You need to open the Print dialog box and specify the number of copies you want to print.
15. C. The Undo function can undo almost all of your actions.
16. A. You would use the Save As option in the File menu to save the file under a new name and/or location.
17. C. The Office clipboard can hold up to 24 cut or copied items.
Chapter Three: Formatting Characters and Paragraphs

Chapter Objectives:

- Formatting characters
- Changing a paragraph’s alignment and spacing
- Indenting paragraphs
- Setting, changing, and removing tab stops
- Creating bulleted and numbered lists
- Adding borders and shading to a paragraph
- Understanding text flow and spacing before and after a paragraph

Chapter Task: Create, Print, and Save a Simple Memo

You’ve probably seen documents created by several of your friends or work colleagues and envied their different fonts, italicized and boldfaced type, and fancy paragraph formatting. This chapter explains how to format both characters and paragraphs. You will learn how to change the appearance, size, and color of the characters in your documents. You will also learn the ins and outs of formatting paragraphs: aligning text to the left, right, and center of the page; increasing a paragraph’s line spacing; and indenting paragraphs. This chapter also describes how to add borders to paragraphs and how to create bulleted and number lists.

Knowing how to format characters and paragraphs gives your documents more impact and makes them easier to read. Let’s get started!
Lesson 3-1: Formatting Characters Using the Toolbar

You can emphasize text in a document by making the text darker and heavier (bold), slanted (italics), larger, or in a different typeface (or font). One of the easiest ways to apply character formatting is to use the Formatting toolbar. The Formatting toolbar includes buttons for applying the most common character and paragraph formatting options.

1. Start Microsoft Word.
2. Open the document named Lesson 3A and save it as Month in Review.

The first thing you have to do is give this document a title so people can identify it.
3. **Press** `<Ctrl> + <Home>` **to move the insertion point to the top of the document and click the Bold button on the Formatting toolbar.**
   The Bold button on the Formatting toolbar depresses, indicating that you are using bold character formatting. Anything you type while the Bold button is shaded will be in boldface.

4. **Type** *Board of Directors Meeting* **and press** `<Enter> twice.**
   Notice how the text “Board of Directors” is in bold face? You don’t want to use bold character formatting anymore so…

5. **Click the Bold button on the Formatting toolbar.**
   The Bold button on the Formatting toolbar is no longer shaded. You can also change the formatting of existing text by simply selecting the text and then formatting it. Try selecting and then formatting some text now.

6. **In the first paragraph, select the text First Quality Airlines.**
   You can format the text now that it has been selected.

7. **Click the Italics button on the Formatting toolbar.**
   The selected text “First Quality Airlines” appears in Italics.

8. **Select the text Board of Directors Meeting.**

9. **Click the Font list arrow on the formatting toolbar, then scroll to and click Arial from the list of fonts.**
   The selected text “Board of Directors Meeting” appears in Arial font. Arial and Times New Roman are two of the most commonly used fonts. Next, make the font size larger.

10. **Keeping the same text selected, click the Font Size list arrow on the Formatting toolbar. Click 16.**
    The selected text “Board of Directors Meeting” appears in a larger font size (16 point type instead of the previous 12 point type). Wow! The new font formatting really makes the heading stand out from the rest of the document, doesn’t it? Font sizes are measured in points (pt.) which are 1/72 of an inch. The larger the number of points, the larger the font.

11. **Select the heading The Month in Review, and using the formatting techniques you have learned, apply the following font formatting to the selected heading: Arial, Bold, and 14 pt.**

---

**Table 3-1: Examples of Common Font Types and Sizes**

<table>
<thead>
<tr>
<th>Common Font Types</th>
<th>Common Font Sizes</th>
</tr>
</thead>
<tbody>
<tr>
<td>Arial</td>
<td>Arial 8 point</td>
</tr>
<tr>
<td>Comic Sans MS</td>
<td>Arial 10 point</td>
</tr>
<tr>
<td>Courier New</td>
<td>Arial 12 point</td>
</tr>
<tr>
<td>Times New Roman</td>
<td>Arial 14 point</td>
</tr>
</tbody>
</table>

---

**Quick Reference**

**Italic button**

Other Ways to Italics:

- Select **Format → Font** from the menu, select **Italic** from the Font Style box, then click **OK**.
- Press `<Ctrl> + <I>`.

**Font List**

**Font Size List**

---

**To Bold Text:**

- **Click the Bold button on** the Formatting toolbar or press `<Ctrl> + <B>.

**To Italics Text:**

- **Click the Italics button** on the Formatting toolbar or press `<Ctrl> + <I>`.

**To Underline Text:**

- **Click the Underline button** on the Formatting toolbar or press `<Ctrl> + <U>`.

**To Change Font Size:**

- Select the pt. size from the **Font Size list** on the Formatting toolbar.

**To Change Font Type:**

- Select the font from the **Font list** on the Formatting toolbar.
Lesson 3-2: Using the Format Painter

If you find yourself applying the same formatting to characters and/or paragraphs again and again, then you need the Format Painter tool. The Format Painter allows you to copy the formatting of text and apply it elsewhere. Sound confusing? It won’t after you walk through this lesson.

1. Select the heading The Month in Review.
   You want to use the same formatting in “The Month in Review” for the other two headings in the document.

2. Keeping the same text selected, double-click the Format Painter button.
   Double-clicking the Format Painter button allows you to copy the same formatting several times. If you had clicked the Format Painter button only once it would only allow you to apply the copied formatting one time. Notice the pointer changes to a $\Rightarrow$.

3. Move the $\Rightarrow$ pointer to the very beginning of the heading, Explore Canada Tour Package. Click and hold the mouse button and drag the pointer across the heading. Release the mouse button at the end of the heading.
   Like other mouse-intensive operations, this one can be a little tricky for some people the first time they try it. The formatting from the first heading is applied to the selected heading. Because you double-clicked the Format Painter button, you can keep applying the formatting you copied to other paragraphs.

4. Drag the $\Rightarrow$ pointer across the remaining heading, New Communications Director Position.
   The formatting is applied to the last heading in the document.
5. Click the **Format Painter button** to deactivate the Format Painter.

6. Deselect the text (by clicking anywhere on the screen), and then save the document.

---

**Quick Reference**

To Copy Formatting with the Format Painter:

1. Select the text or paragraph with the formatting options you want to copy.

2. Click the **Format Painter button** on the Standard toolbar.

3. Drag the Format Painter pointer across the text or paragraph where you want to apply the copied formatting options.

To Copy Selected Formatting to Several Locations:

1. Select the text or paragraph with the formatting options you want to copy.

2. Double-click the **Format Painter button**.

3. Drag the Format Painter pointer across the text or paragraph where you want to apply the copied formatting options.

4. Click the **Format Painter button** when you’re finished.
Lesson 3-3: Using the Font Dialog Box

The Formatting toolbar is great for quickly applying the most common formatting options to characters, but it doesn’t offer every formatting option available. To see and/or use every possible character formatting option, you need to use the Font dialog box, available through either the menu under Format→Font; or under Font in most right-mouse button shortcut menus. This lesson looks at how to format characters with the Font dialog box.

1. **Select the heading The Month in Review.**
   Remember that once you have selected some text, you can format it. You will format this text a little differently than you did in the previous lessons. The Formatting toolbar is great for quick formatting, but the Font dialog box has additional, more advanced font formatting options than the Formatting toolbar.

2. **Select Format→Font from the menu.**
   The Font dialog box appears, as shown in Figure 3-5. The line of text you selected will be a minor heading so, you need to make it stand out from the document.

3. **Scroll down the Font: list box, and select Garamond.**
   Look at the Preview area at the bottom of the Font dialog box to see a sample or preview of how the selected text will look once it has been formatted.

4. **Scroll down the Font style: box and select Bold Italic. Click the Font Color list arrow and select Blue.**
   The selected text is colored blue.

5. **Click OK and deselect the text.**
   The selected text appears in blue Arial font, with bold and italics formatting.
6. Click the **Undo button** to undo your font formatting changes.

There are many other font formatting options available in the Font Dialog box. The purpose of this lesson isn’t to go through all of them, but to explain how to use the Font Dialog box. You can experiment with the different font formatting options to see what they do. Table 3-2: *Font Formatting Options* explains the different options in the Font dialog box.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Font</td>
<td>Displays and allows you to change the font type</td>
</tr>
<tr>
<td>Font style</td>
<td>Formats the style of the font: Regular (no emphasis), Italic, Bold, and Bold Italic</td>
</tr>
<tr>
<td>Size</td>
<td>Displays and allows you to increase or decrease the size of the font</td>
</tr>
<tr>
<td>Underline style</td>
<td>Displays and allows you to change font underlining options</td>
</tr>
<tr>
<td>Font color</td>
<td>Display and allows you to change the font color</td>
</tr>
</tbody>
</table>

**Effect** allows you to add special effects to fonts as follows:

- **Strike-through**
- **Shadow**
- **Small caps**
- **Double strike-through**
- **Outline**
- **All caps**
- **Super script**
- **Emboss**
- **Hidden*”
- **Subscript**
- **Engrave**

* Hidden text does not normally appear when the document prints—it is used to keep notes to yourself that you do not want to be printed.

**Default** makes the current font formatting the default font. Word will use it automatically whenever you create a new document. *(Be very careful about using this option!)*

---

**Quick Reference**

To Open the Font Dialog Box:

- Select **Format → Font** from the menu, specify the font formatting options in the Font dialog box and click **OK**.

To Change a Font’s Color:

- Click the **Font Color button arrow** on the Formatting toolbar and select the color.

---
Lesson 3-4: Changing Paragraph Alignment

Figure 3-6
The alignment buttons on the Formatting toolbar and a centered heading.

Figure 3-7
The Date and Time dialog box

Figure 3-8
Left aligned, right aligned, centered, and justified paragraphs

Figure 3-9
You can also change the alignment of the selected paragraph(s) in the Paragraph dialog box.

Center button
Other Ways to Center:
• Press <Ctrl> + <E>.

This lesson moves on to paragraph formatting and how to align paragraphs to the left, right, center, or justified on a page. Figure 3-8 gives a better idea of what the various alignments—left, right, centered, and justified—look like. You will also learn how to do something that’s not related to paragraph formatting at all, but is still useful: inserting the current date into a document.

1. If necessary, navigate to your Practice folder, open Lesson 3B and save the file as Month in Review.

   If you don’t know where your practice files are located, ask your instructor for help.

2. Place the insertion point anywhere in the first line, Board of Directors Meeting, then click the Center button on the Formatting toolbar.

   The first line, the document’s title, is centered between the left and right margins. Notice that you didn’t have to select the text in the paragraph like you have to do when formatting fonts. Now add a new line with the date.
3. Press <End> to move the insertion point to the end of the current line and press <Enter>. The new paragraph is also centered like the one above it. That’s because when you press <Enter>, the new paragraph “inherits” the same formatting as the paragraph above it.

4. Select Insert → Date and Time from the menu. The Date and Time dialog box opens, as shown in Figure 3-7. Word automatically inserts the date, based on your computer’s internal clock. Make sure that the Update Automatically check box is not checked, or the date will change every time you save or print the document.

5. Click the third option from the list, as shown in Figure 3-7, and click OK. Today’s date (or the date your computer thinks it is) is inserted into the document.

6. Move the insertion point anywhere in the paragraph that starts with April turned out to be and click the Justify button on the Formatting toolbar. The paragraph is justified—both the left and right edges of the paragraph are even.

7. Repeat Step 6 in the two other body paragraphs.

8. Press <Ctrl> + <End> to move the insertion point to the end of the document and press <Enter> twice.

9. Click the Align Right button on the Formatting toolbar.

10. Type Prepared by Sandra Willes. The paragraph is formatted to the very right of the margin.

11. Select Format → Paragraph from the menu. The Paragraph dialog box appears, as shown in Figure 3-9. You can select paragraph alignment from the Alignment list. It’s much easier and faster to use the Formatting toolbars to align paragraphs, but if you are formatting another element of a paragraph, such as its spacing (more on that later!) with the Paragraph dialog box, you can change the paragraph alignment while you’re here as well.

12. Click Cancel to close the Paragraph dialog box.
Lesson 3-5: Indenting Paragraphs

Indenting means to add blank space between the left and/or right margin and the paragraph text, as shown in Figure 3-10. Indenting paragraphs can emphasize the paragraphs and add organization to a document. Long quotations, numbered and bulleted lists, and bibliographies are a few examples of paragraphs that are often indented. You can indent paragraphs from the left and right margins.

1. Place the insertion point anywhere in the paragraph under the heading The Month in Review and click the Increase Indent button on the formatting toolbar.

   The Increase Indent button indents the paragraph a half-inch on the left.

2. Repeat Step 1 and indent the paragraph under the heading Explore Canada Tour Package.

3. Select the heading Explore Canada Tour Package and select Format → Paragraph from the menu.

   The Paragraph dialog box appears, as shown in Figure 3-11.

Figure 3-10
An indented paragraph

Figure 3-11
The Paragraph dialog box

Figure 3-12
First line, Hanging, and Left indent markers on the ruler

Increase Indent button

Decrease Indent button

The Decrease Indent button is the opposite of the Increase Indent button—it moves the paragraph’s left edge out towards the first tab stop.
4. **Select the Left Indentation box and type 2.**
   Or change the number by clicking the Left Indentation box’s Up arrow until 2 appears. This will make the paragraph indentation two inches (2”). Using the Paragraph dialog box lets you indent paragraphs with greater precision than the Formatting toolbar. You can also click on the up and down arrows to increase and decrease paragraph indentation.

5. **Click OK.**
   Word indents the selected paragraph two inches. Another way you can indent paragraphs is by using the Indent markers on the ruler.

6. **Click the Undo button to undo your paragraph formatting changes.**
   The heading is no longer indented by 2 inches.

7. **Place the insertion point anywhere in the last paragraph of the document under the heading New Communications Director Position and drag the Left Indent marker on the ruler to the right so that it is at the half-inch mark.**
   Like other mouse-intensive operations, this one can be tricky for some people the first time they try it. It can also be confusing, because when you drag the Left Indent marker, the Hanging Indent and First line indent markers also move, like this. The paragraph should have the same indentation as the two body paragraphs above it when you’re finished.
   You can also change the right indentation of a paragraph, just like the left.

8. **Keeping the insertion point in the same sentence, select Format → Paragraph from the menu.**
   The Paragraph dialog box appears.

9. **Select to the Right Indentation box, type 1 and click OK.**
   The paragraph right indentation increases by one inch (1”). You can also increase a paragraph’s right indentation by moving the Right Indent marker on the ruler:

10. **Click and drag the Right Indent marker on the ruler to the left another half-inch.**
    The paragraph’s right edge is indented another half-inch.

11. **Keeping the insertion point in the same sentence, select Format → Paragraph from the menu.**
    The Paragraph dialog box appears.

12. **Type 0 in the Right indentation box and click OK.**
    The paragraph’s right edge is no longer indented.

13. **Save your work.**
    That concludes this lesson on indenting paragraphs. In the next lesson, you’ll learn more specialized ways to indent paragraphs.

---

### Quick Reference

**To Indent a Paragraph:**
- Click the Increase Indent button on the Formatting toolbar.
  Or...
  - Click and drag the Left Indent marker on the ruler.
  Or...
  - Select Format → Paragraph from the menu and enter how much you want the paragraph indented in the Indentation section.

**To Decrease an Indent:**
- Click the Decrease Indent button on the Formatting toolbar.

**To Right Indent a Paragraph:**
- Click and drag the Right Indent marker on the ruler.
  Or...
  - Select Format → Paragraph from the menu and enter how much you want the paragraph indented in the Indentation section.
Lesson 3-6: Special Indents

Besides the standard left and right indentations, Word also lets you create two types of special indentations: First Line indentations and Hanging indentations. A First Line indentation lets you indent the first line of a paragraph independently of the other lines. Sometimes people indent the first line of their paragraphs by a half-inch by pressing the Tab key, but you can also format the paragraph so that the first line is automatically indented a half-inch. It’s easier to show you what a Hanging indentation is rather than attempting to explain it—see Figure 3-13 for an example. The first line in the paragraph stays put while the other lines in the paragraph are indented. Hanging indentations are often used in bibliographies.

1. Place the insertion point anywhere in the paragraph under the heading The Month in Review and select Format → Paragraph from the menu.

2. Click the Special indentation list arrow and select First Line.

   Notice 0.5 automatically appears in the By text box, which will indent the first line of the paragraph a half-inch. If you wanted to indent the first line of the paragraph by an amount other than 0.5 inches, you would enter the amount in the By box.

3. Click OK.

   The first line of the paragraph is indented an additional half-inch. You can also use the ruler to indent the first line instead of using the Paragraph dialog box. Try it!

4. Click the Undo button to undo the previous paragraph formatting.

   The first line of the paragraph is no longer indented.

5. Drag the First Line Indent marker on the ruler to the right, moving it to the next half-inch mark.

   The first line of the paragraph is indented a half-inch, just as in Step 3. Let’s move on to the other type of special indentation—the Hanging indent.

6. Place the insertion point anywhere in the paragraph under the heading Explore Canada Tour Package and select Format → Paragraph from the menu.

   The Paragraph dialog box appears.

   Hanging Indent Marker
7. Click the **Special indentation list arrow** and select **Hanging**.  
   Again, 0.5 automatically appears in the **By** text box.

8. **Click OK**.  
   The paragraph is formatted with a hanging indent, as shown in Figure 3-13.  
   You don’t really need a hanging indent for this paragraph, so remove the special indent formatting.

9. **Keeping the insertion point in the same paragraph**, select **Format → Paragraph** from the menu.  
   The Paragraph dialog box appears.

10. **Click the Special indentation list arrow**, select **(none)**, then click **OK**.

---

### Quick Reference

**To Create a Hanging Indent:**

1. Select **Format → Paragraph** from the menu.
2. Select **Hanging** from the Special box in the Indentation section.
3. Enter the amount of the hanging indent in the **By** box, and click **OK**.

   Or...

   Click and drag the △ **Hanging Indent marker** on the ruler (see Figure 3-13).

**To Indent the First Line of a Paragraph:**

1. Select **Format → Paragraph** from the menu.
2. Select **First line** from the Special box in the Indentation section.
3. Enter the amount of the hanging indent in the **By** box, and click **OK**.

   Or...

   • Click and drag the ✤ **First Line Indent marker** on the ruler.
Lesson 3-7: Setting Tab Stops with the Ruler

Tabs make it easy to align text. Many novice word processors mistakenly use the Spacebar to align text—don’t! The Tab key is more accurate, faster, and much easier to change. Each time you press the Tab key, the insertion point moves to the next tab stop. Word’s tab stops are set at every half-inch by default, but you can easily create your own tab stops. There are several different types of tab stops available: see Table 3-3: Types of Tabs for their description. Two methods can be used to add and modify tab stops: the horizontal ruler, and the Tabs dialog box.

1. If necessary, navigate to your Practice folder, open Lesson 3C and save the file as Month in Review.

   If you don’t know where your practice files are located, ask your instructor for help.

2. Click the Show/Hide button on the Standard toolbar.

   All the hidden characters in the document (spaces, tabs, and paragraph marks) appear, making it easier for you to see any tab marks.

3. Move the insertion point to the blank line directly under the first body paragraph, ending with The bookings and destination summary for the month of April is as follows: and press <Enter>.

   The default tab stops are normally left-aligned and located on every half-inch on the ruler.

4. Press <Tab>, type Destination, press <Tab>, type Bookings, press <Tab>, type Change, press <Tab>, and then type Total Change.

   The headings you entered are all aligned with the default half-inch tab stops. You can change, add, and remove tab stops very easily. Here’s how:

5. Click the 0.5” mark on the ruler.

   Word inserts a left-aligned tab stop where you click on the ruler. The “Destination” heading is aligned with the left-align tab stop.

   Left-align tabs are the default type of tab stops—and they’re the type you’ll use 95% of the time. However, there are times when you may want to align text differently on a tab stop—so that it is centered or right-aligned, for example.

   To change the type of tab stop Word uses, click the Tab alignment box until the tab stop you want appears, then click the ruler to add that type of tab stop.
6. Click the Tab alignment box so that the Center Tab marker appears, then click the 2” mark on the ruler.

See Figure 3-15 if you have trouble finding the Tab Alignment box. The tab alignment box cycles between four different types of tab stop alignment: left, center, right, and decimal. The “Bookings” heading is aligned with the center-align tab stop.

7. Click the Tab alignment box until you see the Right Tab marker, then click the 3.5” mark on the ruler.

The decimal tab is the most confusing of all the tab stops. It aligns numbers by their decimal point. If the number doesn’t have a decimal point—or if it’s not a number at all, but text—it will align to the left of the decimal tab stop.

8. Click the Tab alignment box until you see the Decimal Tab marker, then click the 5” mark on the ruler.

The heading “Total Change” is aligned with the new tab stop at the 5” mark on the ruler. Unfortunately, you can’t really see how decimal tabs work unless you’re working with numbers that have decimal places. Don’t worry; we’ll add some numbers in the next step.

NOTE: Tab stops are added to the current or selected paragraph(s)—not the entire document. If you want your entire document to have the same tab stops, you would have to select the entire document first (hold down the <Ctrl> key as you click the far left margin) and then add the tab stops.

9. Press <Enter> and type the following text into the document. Make sure you press <Tab> as indicated, and remember to press <Enter> at the end of each line.

<table>
<thead>
<tr>
<th>&lt;Tab&gt; East</th>
<th>&lt;Tab&gt; Center</th>
<th>&lt;Tab&gt; Right</th>
<th>&lt;Tab&gt; Decimal</th>
</tr>
</thead>
<tbody>
<tr>
<td>9,417</td>
<td>$968,723</td>
<td>+32.38%</td>
<td></td>
</tr>
<tr>
<td>7,983</td>
<td>$747,295</td>
<td>+6.151%</td>
<td></td>
</tr>
<tr>
<td>5,205</td>
<td>$529,207</td>
<td>+13.8%</td>
<td></td>
</tr>
</tbody>
</table>

When you press <Enter>, notice how each new paragraph has the new tab stops? That’s because, as with paragraph formatting, each new paragraph “inherits” the tab stops in the paragraph above it.

### Table 3-3: Types of Tabs

<table>
<thead>
<tr>
<th>Alignment</th>
<th>Mark</th>
<th>Example</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Left</td>
<td>⬠</td>
<td>1,000.00</td>
<td>Aligns the left side of text with the tab stop.</td>
</tr>
<tr>
<td>Center</td>
<td>⬡</td>
<td>1,000.00</td>
<td>Aligns the text so that it is centered over the tab stop.</td>
</tr>
<tr>
<td>Right</td>
<td>⬠</td>
<td>1,000.00</td>
<td>Aligns the right side of text with the tab stop.</td>
</tr>
<tr>
<td>Decimal</td>
<td>⬢</td>
<td>1,000.00</td>
<td>Aligns text at the decimal point. Text and numbers before the decimal point appear to the left, the text and numbers after the decimal point appear to the right.</td>
</tr>
<tr>
<td>Bar</td>
<td>⬣</td>
<td></td>
<td>A vertical line character is inserted where the bar tab is located.</td>
</tr>
</tbody>
</table>

### Quick Reference

#### To Add a Tab Stop:
- Click on the ruler where you want to add the tab stop.
- Or...
  - Select Format → Tabs from the menu and specify where you want to add the tab stop(s).

#### To Change the Tab Alignment:
- Click the Tab selector box on the ruler until you see the type of tab you want to use (left, center, right, and decimal) and then follow the previous steps to add the tab stop.

#### To Adjust a Tab Stop:
- Click and drag the tab stop to the desired position on the ruler.

#### To Remove a Tab Stop:
- Click and drag the tab stop from the ruler.
Lesson 3-8: Adjusting and Removing Tabs, and Using the Tabs Dialog Box

The last lesson focused on setting tab stops by using the horizontal ruler. In this lesson, you’ll learn how to add and modify tab stops by using the other method of setting tabs stops: the Tabs dialog box. The Tabs dialog box is slightly slower to work with than setting tabs with the horizontal ruler, but it is more accurate and gives you more options. Enough talking—let’s get started!

1. Select the entire list, as shown in Figure 3-17.

2. Carefully drag the third to the right tab (the right-align tab above the Change heading) on the ruler from the 3.5” mark to the 3” mark.

The entire column moves to the left a half-inch. This is another mouse operation that requires some mouse dexterity—if you aren’t extremely precise when you select and drag a tab you may accidentally add a new tab stop.

Removing tabs is even easier than adjusting them—go ahead and try removing one:
3. With the text still selected, drag the fourth to the right tab (the decimal-align tab above the Total Change heading) down and off the ruler.
When you remove a tab, the tabbed text moves to the nearest available tab stop, in this case messing up your list quite a bit. Add a left-align tab to replace the right-align tab you just removed.

4. Click the Tab alignment box until you see the Left Tab marker, then click the 4” mark on the ruler.
The last column is aligned to the left of the new tab.
Another way to add, adjust, and remove tabs is to use the Tabs dialog box. The Tabs dialog box lets you add and adjust tabs by entering units of measurement, like 1.5” instead of sliding tab symbols on the ruler. The Tab dialog box allows you to be more precise when setting tab stops, and some people find it easier to use than setting tabs on the ruler.

5. Make sure the entire list is still selected and select Format → Tabs from the menu.
The Tabs dialog box appears, as shown in Figure 3-18.

6. Select 2” from the Tab stop position list box and click the Clear button.
This will remove the 2” tab—the one above the “Bookings” heading. The Tabs dialog box is nice because you can precisely enter where you want a tab stop, instead of eyeballing it on the ruler.

7. Type 1.8 in the Tab stop position text box, make sure the alignment option is set to Center, and click Set.
This will add a new, centered 1.8” tab.

8. Click OK.
The Tabs dialog box closes, and the “Bookings” column is aligned on the 1.8” centered tab.
The Tabs dialog box also offers a setting that is not available on the ruler: leaders. A leader is a set of periods or lines that run from one place to another. Leaders make reading lengthy lists and reference material easier and are usually used in the table of contents section of a report or book. Try adding a leader to one of your tab settings.

9. Keeping the same list selected, select Format → Tabs from the menu.

10. Select 1.8” from the Tab stop position list box.

11. Under Leader, click the 2 option to place a dotted leader before the tab stop.
You could have also chosen a dash leader (3) or a line leader (4).

12. Click the Set button and click OK to close the dialog box.
A dotted leader now precedes the “Bookings” column. You certainly don’t need any leaders for the type of list you’re working on, so go ahead and remove it.

13. Click the Undo button to undo the last changes made to the tab settings.
Since you’re done working with tabs you don’t need to see the non-printing characters (spaces, tabs, and paragraphs) anymore.

14. Click the Show/Hide button on the Standard toolbar.
The non-printing characters are no longer displayed.
Lesson 3-9: Formatting Paragraph

Line Spacing

You’ve probably had a teacher, professor, or manager who would only accept reports that were double-spaced. Adding space between lines makes a document easier to read (and longer!). You can add as much or as little line spacing between the lines in your document as you want. This lesson shows you how.

1. **Place the insertion point anywhere in the paragraph that starts with April turned out to be and select Format → Paragraph from the menu.**
   
The Paragraph dialog box appears. Look at the Line spacing text box—see how this paragraph’s line spacing is currently single spaced? You want to format this paragraph with 1.5 line spacing instead.

2. **Click the Line Spacing list arrow.**
   
   You have several line spacing choices:
   
   - **Single:** Single spacing—line spacing that accommodates the largest font in that line, plus a small amount of extra space. This is the default setting for paragraphs.
   - **1.5 Lines:** Space and a half spacing—line spacing for each line that is one-and-one-half times that of single line spacing. For example, if 10-point text is spaced at 1.5 lines, the line spacing is approximately 15 points.
   - **Double:** Double-spacing—line spacing for each line that is twice that of single line spacing. For example, in double-spaced lines of 10-point text, the line spacing is approximately 20 points.
   - **At least:** Minimum line spacing that Word can adjust to accommodate larger font sizes that would not otherwise fit within the specified spacing.
   - **Exactly:** Fixed line spacing that Word does not adjust. This option makes all lines evenly spaced.
• **Multiple**: Line spacing that is increased or decreased by a percentage that you specify. For example, setting line spacing to a multiple of 1.2 will increase the space by 20 percent, while setting line spacing to a multiple of 0.8 will decrease the space by 20 percent. Setting the line spacing at a multiple of 2 is equivalent to setting the line spacing at Double. In the At box, type or select the line spacing you want. The default is three lines.

3. **Select 1.5 lines spacing from the list and click OK.**
   The Paragraph dialog disappears and the selected paragraph is formatted with 1.5 line spacing.

4. **Repeat Steps 1-3 for the two remaining body paragraphs that start with North Shore Travel will unveil its and The three-month long search for.**
   Of course there are other line spacing options besides singles and 1.5 line spacing. Try formatting a paragraph with double spacing.

5. **Place the insertion point anywhere in the paragraph that begins April turned out to be and select Format → Paragraph from the menu.**
   The Paragraph dialog box appears.

6. **Click the Line Spacing list arrow and select Double spacing from the list. Click OK.**
   The Paragraph dialog box disappears and the selected paragraph is formatted with double spacing. You don’t want the line spacing to be double-spaced, so undo the last formatting.

7. **Click the Undo button to undo the previous paragraph formatting command.**
   The paragraph’s line spacing returns to 1.5 line spacing.

8. **Keeping the insertion point in the same paragraph, select Format → Paragraph from the menu.**
   The Paragraph dialog box appears.

9. **Click the Line Spacing list arrow and select Exactly spacing from the list.**
   A number, probably 10 or 12 pt, will appear in the Line Spacing At text box to the right. The Line Spacing At text box allows you to specify the exact amount of line spacing you want. Format the paragraph with triple line spacing, so enter 36 pt (12 pt to a line × 3 = 36 pt).

10. **In the Line Spacing At text box type 36.**

11. **Click OK.**
    The selected paragraph is formatted with 36 pt line spacing.

12. **Click the Undo button to undo the previous paragraph formatting command.**
    The selected paragraph’s line spacing returns to 1.5 line spacing.

13. **Save your work.**
Lesson 3-10: Formatting Spacing Between Paragraphs

Adding space between the paragraphs in a document gives it structure and makes it easier to read. You’re probably already thinking, “What’s so hard about adding space between paragraphs? All I have to do is hit the <Enter> key a few times.” True—but sometimes you might need more precise spacing than the <Enter> key can provide. For example, you might want to add just a tad more space above or below a paragraph. That’s when you need to bring up the trusty Paragraph dialog box and adjust the spacing above or below the paragraph.

1. **If necessary, navigate to your Practice folder, open Lesson 3D and save the file as Month in Review.**
   If you don’t know where your practice files are located, ask your instructor for help.

2. **Place the insertion point anywhere in the paragraph that starts with April turned out to be.**
   Let’s try changing the spacing for this paragraph first.

3. **Select Format → Paragraph from the menu.**
   The Paragraph dialog box appears. You need some space between this paragraph and the heading immediately above it. You could use the <Enter> key to add a blank line between the two paragraphs, but there’s a better way.
4. **Click the up arrow to the right of the Spacing Before text box so it displays 12 pt.**

   This will add 12 pt. of space before the selected paragraph. Since the font for the selected paragraph is 12 pt. in size, 12 pt. spacing would equal a single, blank line.

5. **Click OK.**

   The Paragraph dialog disappears, and the selected paragraph is formatted with 12pt spacing immediately before, or above it.

6. **Repeat Steps 3-5 for the two remaining body paragraphs that start with North Shore Travel will unveil its and The three-month long search for.**

   You may have noticed that there is an *After* text box immediately below the *Before* text box in the Paragraph dialog box. That’s right, Word can also add spacing after a paragraph.

7. **Place the insertion point anywhere in the first heading paragraph, The Month in Review, and select Format → Paragraph from the menu.**

8. **Click the up arrow to the right of the Spacing After text box so it displays 6 pt.**

   This means you want 6 points of space to come after this paragraph.

9. **Click OK.**

   The Paragraph dialog closes, and the selected heading is formatted with 6 pt. spacing after it.

10. **Repeat Steps 7-9 for the two remaining headings, Explore Canada Tour Package and New Communications Director Position.**

    Using the Paragraph dialog box to add space between paragraphs in a document is often easier than adding spacing with the <Enter> key—especially if you change your mind and want to modify how much space is between paragraphs. You only need to select the paragraphs whose paragraph spacing you want to change and then modify the paragraph spacing using the Paragraph dialog box. That way, you don’t have to hunt down each and every paragraph mark.

---

### Quick Reference

**To Adjust the Space above a Paragraph:**

1. Select **Format → Paragraph** from the menu to open the Paragraph dialog box.
2. Specify how much space you want in the Spacing Before box.

**To Adjust the Space below a Paragraph:**

1. Select **Format → Paragraph** from the menu to open the Paragraph dialog box.
2. Specify how much space you want in the Spacing After box.
Lesson 3-11: Creating Bulleted and Numbered Lists

You can make lists more attractive and easier to read by using bulleted lists. In a bulleted list, each paragraph is preceded by a bullet: a filled circle or other character (•), not the type of bullet you load in a gun. Use bulleted lists when it doesn’t matter what order the items in the list are in.

When the order of the items in a list does matter, try using a numbered list. Numbered lists are great when you want to present step-by-step instructions (like in this book!). When you work with a numbered list, Word takes care of the numbering for you—you can add or delete items in a list and they will always be numbered correctly.

1. Select the entire list at the end of the document, beginning with **Written formal client correspondence**, ending with **Updating North Shore Travel’s future web site**.

   With the current formatting, it’s difficult to distinguish this as a list. Add some bullets to make it more distinctive.
2. **Click the Bullets button on the Formatting toolbar.**
   Bullets appear in front of each listed item. Make the list stand out more by indenting it from the rest of the document.

3. **With the same list still selected, click the Increase Indent button on the formatting toolbar.**
   The selected lists (or paragraphs) are indented to the right of the next tab stop. Creating a numbered list is just as easy as creating a bulleted list.

4. **With the same list still selected, click the Numbering button on the formatting toolbar.**
   Viola! The bulleted list is changed to a numbered list.

5. **Place the insertion point at the end of the Updating North Shore Travel’s future web site line.**

6. **Press <Enter> to start a new paragraph.**
   Notice how the new paragraph starts with the next number on the list and “inherits” the same formatting as the paragraph before it.

7. **Type North Shore Travel’s Monthly Newsletter.**

8. **Press <Enter> to start a new paragraph.**
   The paragraph starts with the next number on our list. Great, but hmmm… what if you’ve finished your list and want to type something else?

9. **Press the <Backspace> key to stop adding to the list.**
   The paragraph no longer has a number in front of it and is not part of the list.
   You can also create a bulleted or numbered list by bringing up the Bullets and Numbering dialog box with the Formatting menu. The Bullets and Numbering dialog box gives you many more formatting options than the simple buttons on the Formatting toolbar.

10. **Select the entire list at the end document, beginning with Written formal client correspondence and ending with North Shore Travel’s Monthly Newsletter.**

11. **Select Format → Bullets and Numbering from the menu.**
    The Bullets and Numbering dialog box appears with the Numbering tab selected, as shown in Figure 3-21. Here, you can select the type of numbers or bullets you want to appear in your list.

12. **If necessary, click the Numbered tab.**

13. **Click the Roman numeral numbering option (the fourth option in the first row) and click OK.**
    The list is numbered with Roman numerals.

14. **Save your work.**

---

**Quick Reference**

**To Create a Bulleted List:**
Click the **Bullets button** on the Formatting toolbar.
Or...
1. Select **Format → Bullets and Numbering** from the menu and click the **Bullets** tab.
2. Select the buleting option you want to use.

**To Create a Numbered List:**
- Click the **Numbering button** on the Formatting toolbar.
Or...
1. Select **Format → Bullets and Numbering** from the menu and click the **Numbering** tab.
2. Select the numbering option you want to use.
Lesson 3-12: Adding Borders to Your Paragraphs

Borders are lines you can add to the top, bottom, left, or right of paragraphs. Borders make paragraphs stand out and are great for emphasizing headings. Like just about every formatting command in Microsoft Word, you can add borders to your documents in one of two ways: By using the Formatting or Tables and Borders toolbar (fast and easy method), or by selecting Format → Borders and Shading from the menu (a slow but powerful method). We’ll format several paragraphs using both methods in this lesson.

1. Select the heading The Month in Review, click the Border button arrow on the Formatting toolbar, and select the Bottom Border (located in the third column of the second row).

   A single, thin border appears at the bottom of the selected paragraph.

   If you want to do anything more than add a simple line to a paragraph, you will need to summon the Tables and Borders toolbar or open the Borders and Shading dialog box by selecting Format → Borders and Shading from the menu. Let’s try using the Tables and Borders toolbar to format the border we just added.

2. Right-click any toolbar and select Tables and Borders from the shortcut menu.

   You could also have selected View → Toolbars → Tables and Borders from the menu to display the toolbar. The Tables and Borders toolbar appears, as shown in Figure 3-27. The Tables and Borders toolbar has a Border button (just like the Formatting toolbar) that you can use to add or remove borders from your paragraphs. It also has several additional buttons you can use to change the style, size, and color of a border.
Chapter Three: Formatting Characters and Paragraphs

NOTE: If your pointer changes to a pencil (-pencil), it means you have to turn off the Draw Table tool. Just click the Draw Table button on the Tables and Borders toolbar.

3. With the same paragraph selected, click the Line Weight list from the Tables and Borders toolbar and select the 3 pt. option.

Now reapply the bottom border and see what happens.

4. Repeat Step 1 to apply a 3 pt. bottom border to The Month in Review heading paragraph.

The heading paragraph’s border changes to the thicker 3 point line weight.

We’ll add a border to the next heading with the other method for adding and formatting paragraph borders—by using the Borders and Shading dialog box.

5. Select the Explore Canada Tour Package text and select Format → Borders and Shading from the menu.

The Borders and Shading dialog box appears, with the Borders tab selected, as shown in Figure 3-28.

6. Click the Width list arrow and select 1½ pt.

This will give you a thinner border. Notice that there are also lists in the Borders and Shading dialog box that let you change the style and color of a border.

On the right side of the Borders and Shading dialog box is the Preview section. The Preview section is a “model” paragraph. By clicking the top, bottom, left and/or right, you can add borders above, below, and to the left and right of your paragraph.

7. Click the bottom of the page in the preview section of the Borders and Shading dialog box.

A line appears under the model paragraph, showing you how the selected paragraph will look once it has a border below it.

8. Click OK to close the dialog box.

The selected paragraph, “Explore Canada Tour Package” now has a border under it.

9. Select the heading New Communications Director Position and select Format → Borders and Shading from the menu.

So far, you’ve been adding borders underneath paragraphs. You can also add borders to the left, right, and/or top of a paragraph by clicking on the Preview diagram where you want to add the borders—or you can select one of the preset border settings:

10. Click the Box option under Setting, then click OK.

The selected paragraph is surrounded by a box—borders on the left, right, top, and bottom.

Quick Reference

To Add a Border to a Paragraph:
1. Select Format → Borders and Shading from the menu and click the Borders tab.
2. Click the side(s) (top, bottom, left, and/or right) of the Border Preview area where you want to apply the borders.
   
Or...
   • Click the Border button arrow on the Formatting toolbar and select the border you wish to add.

To Summon the Tables and Borders toolbar:
   • Right-click any toolbar and select Tables and Borders from the shortcut menu, or select View → Toolbars → Tables and Borders from the menu.

To Format the Style of a Border Line:
   • Select Format → Borders and Shading from the menu and select the formatting options.
   
Or...
   • Format the border using the Tables and Borders toolbar.
Lesson 3-13: Adding Shading and Patterns

Adding shading, colors, and patterns to a paragraph is similar to adding borders. Just select the paragraph, then select the shading options you want to apply from either the Tables and Borders toolbar or from the Borders and Shading dialog box from the menu and clicking the Shading tab. This lesson will give you some practice adding colors, shading, and patterns to your table.

1. Select the The Month in Review heading.
   This is where you want to apply shading.
2. Click the Shading Color button arrow on the Tables and Borders toolbar.
   A color palette appears below the Shading button.
3. **Select the yellow color.**
   
The selected paragraph is shaded with a yellow color. As with adding borders, you can also apply shading to a paragraph using the Borders and Shading dialog box.

4. **Select the Explore Canada Tour Package heading, select Format → Borders and Shading from the menu, and click the Shading tab.**
   
The Shading tab of the Borders and Shading dialog box appears, as shown in Figure 3-29. The Borders and Shading dialog box gives you more colors, patterns, and shading options than the Shading toolbar.

5. **Click the Style list, scroll all the way down to familiarize yourself with the available shading and patterns, and then scroll back up. Select the 10% option and click OK.**
   
The Borders and Shading dialog box closes, and Word formats the selected paragraph with the specified 10% shading.

6. **Click the Undo button twice to undo the last shading commands.**
   
   Since we’re finished working with borders and shading for now, you can hide the Tables and Borders toolbar.

7. **Hide the Tables and Borders toolbar by right-clicking any toolbar and selecting Tables and Borders from the shortcut menu, then save your work.**

8. **Close the Month in Review document.**

---

**Quick Reference**

To Add Shading to a Paragraph:

1. Select the paragraph(s) you where you want to apply the shading or patterns.

2. Click the Shading Color button arrow on the Tables and Borders toolbar and select the color you want to apply.

   Or...

   Select Format → Borders and Shading from the menu, click the Shading tab and select a shading option.
Chapter Three Review

Lesson Summary

Formatting Characters using the Toolbar

- **To Bold Text:** Click the **Bold button** on the Formatting toolbar or press `<Ctrl>` + `<B>`.
- **To Italicize Text:** Click the **Italics button** on the Formatting toolbar or press `<Ctrl>` + `<I>`.
- **To Underline Text:** Click the **Underline button** on the Formatting toolbar or press `<Ctrl>` + `<U>`.
- **To Change Font Size:** Select the pt. size from the **Font Size list** on the Formatting toolbar.
- **To Change Font Type:** Select the font from the **Font list** on the Formatting toolbar.

Using the Format Painter

- The Format Painter lets you copy character and paragraph formatting and apply or paste the formatting to other characters and paragraphs.

  - **To Copy Formatting with the Format Painter:** Select the text, paragraph, or object with the formatting options you want to copy. Click the **Format Painter button** on the Standard toolbar and drag the Format Painter pointer across the text or paragraph where you want to apply the copied formatting options.

  - **To Copy Selected Formatting to Several Locations:** Select the text, paragraph, or object with the formatting options you want to copy. Double-click the **Format Painter button** to apply formatting to several locations. Drag the Format Painter pointer across the text or paragraph where you want to apply the copied formatting options. Click the **Format Painter button** again when you’re finished.

Using the Font Dialog Box

- Formatting characters with the Font dialog box isn’t as fast or easy as using the Formatting toolbar but it offers more formatting options.

  - **To Open the Font Dialog Box:** Select **Format → Font** from the menu. Specify the font formatting options in the Font dialog box and click **OK**.

  - **To Change a Font’s Color:** Click the **Font Color button arrow** on the Formatting toolbar and select the color.

Changing Paragraph Alignment

- **To Left-Align a Paragraph:** Click the **Align Left button** on the Formatting toolbar or press `<Ctrl>` + `<L>`.
- **To Center a Paragraph:** Click the **Center button** on the Formatting toolbar or press `<Ctrl>` + `<E>`.
- **To Right-Align a Paragraph:** Click the **Align Right button** on the Formatting toolbar or press `<Ctrl>` + `<R>`.
- **To Justify a Paragraph:** Click the **Justify button** on the Formatting toolbar or press `<Ctrl>` + `<J>`.
Chapter Three: Formatting Characters and Paragraphs

• **To Align a Paragraph with the Paragraph dialog box:** Select **Format → Paragraph** from the menu and select the paragraph alignment from the Alignment list.

**Indenting Paragraphs**

• **To Indent a Paragraph:** Click the Increase Indent button on the Formatting toolbar, or click and drag the Left Indent marker on the ruler, or select **Format → Paragraph** from the menu and enter how much you want the paragraph indented in the Indentation section.

• **To Decrease an Indent:** Click the Decrease Indent button on the Formatting toolbar.

• **To Right Indent a Paragraph:** Click and drag the Right Indent marker on the ruler, or select **Format → Paragraph** from the menu and enter the Right indentation amount.

**Special Indents**

• **Hanging Indents (Using the Paragraph Dialog Box):** Select **Format → Paragraph** from the menu, and select Hanging from the Special box in the Indentation section. Enter the amount of the hanging indent in the At box, and click OK.

• **Hanging Indents (Using the Ruler):** Click and drag the Hanging Indent marker on the ruler.

• **To Indent Only the First Line of a Paragraph (Using the Paragraph Dialog Box):** Select **Format → Paragraph** from the menu, and select First line from the Special box in the Indentation section. Enter the amount of the hanging indent in the By box, and click OK.

• **To Indent Only the First Line of a Paragraph (Using the Ruler):** Click and drag the First Line Indent marker on the ruler.

**Setting Tab Stops with the Ruler**

• Tab stops can be aligned to the left, center, right, and to decimal points.

• **To Add a Tab Stop:** Click on the ruler where you want to add the tab stop or select **Format → Tabs** from the menu and specify where you want to add the tab stop(s).

• **To Change the Tab Alignment:** Click the Tab selector box on the ruler until you see the type of tab you want to use (left, center, right, decimal and bar) and then follow the previous steps to add the tab stop.

• **To Adjust a Tab Stop:** Click and drag the tab stop to the desired position on the ruler.

• **To Remove a Tab Stop:** Drag the tab stop from the ruler.

**Adjusting and Removing Tabs, and Using the Tabs Dialog Box**

• **To Adjust a Tab Stop:** Click and drag the tab stop to the desired position on the ruler.

• **To Remove a Tab Stop:** Drag the tab stop from the ruler.

• **To Use the Tabs Dialog box:** Open the Tabs dialog box by selecting **Format → Tabs** from the menu.

• **To Add a Leader to a Tab Stop:** Select **Format → Tabs** from the menu to open the Tabs dialog box and select the Leader you want to use from the Tabs dialog box.
Formatting Paragraph Line Spacing

- **To Change Paragraph Line Spacing:** Select Format → Paragraph from the menu, click the Line Spacing list arrow and select the spacing option you want to use (Single, 1.5 lines, Double, At least, Exactly, or Multiple).

Formatting Spacing between Paragraphs

- **To Adjust the Space above a Paragraph:** Select Format → Paragraph from the menu and specify how much space you want in the Spacing Before box.
- **To Adjust the Space below a Paragraph:** Select Format → Paragraph from the menu and specify how much space you want in the Spacing After box.

Creating Bulleted and Numbered Lists

- **To Create a Bulleted List:** Click the Bullets button on the Formatting toolbar, or select Format → Bullets and Numbering from the menu, click the Bullets tab, and select the bulleting option you want to use.
- **To Create a Numbered List:** Click the Numbering button on the Formatting toolbar, or select Format → Bullets and Numbering from the menu, click the Numbering tab, and select the numbering option you want to use.

Adding Borders to Your Paragraphs

- **To Add a Border to a Paragraph:** Select Format → Borders and Shading from the menu, click the Borders tab, and click the side(s) (top, bottom, left, and/or right) of the Border Preview section where you want the borders to appear. You can also add borders by clicking the Border button arrow on the Formatting toolbar and selecting the border you wish to add.
- **To Summon the Tables and Borders toolbar:** Right-click any toolbar and select Tables and Borders from the shortcut menu, or select View → Toolbars → Tables and Borders from the menu.
- **To Format the Style of a Border Line:** Select Format → Borders and Shading from the menu and select the formatting options. Or, format the border using the Tables and Borders toolbar.

Adding Shading and Patterns

- **To Add a Shading to a Paragraph (Toolbar):** Select the paragraph(s) where you want to apply the borders, click the Shading Color button arrow on the Tables and Borders toolbar, and select the color you want to apply.
- **To Add a Shading to a Paragraph (Menu):** Select Format → Borders and Shading from the menu, click the Shading tab, and select a shading option.
Quiz

1. **Which of the following procedures can you use to change the size of a font?**
   - A. Select the text and select the font size from the Font Size list on the Formatting toolbar.
   - B. Select the text, right-click it, choose Font from the shortcut menu, select the font size and click OK.
   - C. Select the text, select Format → Font from the menu, select the font size and click OK.
   - D. All of the above.

2. **To copy character and paragraph formatting from one area in a document and apply it to another area you would use:**
   - A. The Edit → Copy Format and Edit → Paste Format commands from the menu.
   - B. The Format Painter button on the Standard toolbar.
   - C. There isn’t a way to copy and apply formatting in Word.
   - D. Open the Copy and Apply Formatting dialog box by selecting Format → Copy Formatting from the menu.

3. **You want to use the Format Painter to apply formatting to multiple lines of a document that are not next to each other. How can you do this?**
   - A. Click the Format Painter button on the Standard toolbar.
   - B. Double-click the Format Painter button on the Standard toolbar.
   - C. This isn’t possible.
   - D. Open the Copy and Apply Formatting dialog box by selecting Format → Copy Formatting from the menu.

4. **Which statement is NOT true?**
   - A. Clicking the Center button on the Formatting toolbar centers the current or selected paragraph(s) on the page.
   - B. The default tab stop settings for Word are at every half-inch.
   - C. When you set a tab stop, it is available in every paragraph in the document.
   - D. First Line and Hanging are two special types of indents.

5. **Which of the following is NOT a method for indenting a paragraph?**
   - A. Move the pointer to the left or right edge of the paragraph and then drag the mouse to where you want the paragraph indented.
   - B. Click the Increase Indent button on the Formatting toolbar.
   - C. Click and drag the Indent marker on the ruler.
   - D. Select Format → Paragraph from the menu and specify how much you would like the paragraph indented in the Indentation section.

6. **Which is NOT a method for applying boldface to a selected block of text?**
   - A. Select Format → Font from the menu and select Bold from the Font style list.
   - B. Press `<Ctrl>` + `<B>`.
   - C. Right-click the text and select Boldface from the shortcut menu.
   - D. Click the Bold button on the Formatting toolbar.
7. When you press <Enter> to start a new paragraph in Word, the new paragraph is formatted exactly like the paragraph before it. (True or False?)

8. Your research paper isn’t long enough. How can you double-space it to make it longer?
   A. Select Tools → Format from the menu, click the Line Spacing arrow, and select Double.
   B. Select Tools → Paragraph Formatting from the menu, click the Line Spacing arrow, and select Double.
   C. Select Format → Paragraph from the menu, click the Line Spacing arrow, and select Double.
   D. Click the Paragraph Spacing arrow on the Formatting toolbar and select Double.

9. How do you center a paragraph?
   A. Click the Center button on the Formatting toolbar.
   B. Click the Alignment arrow on the toolbar and select Center.
   C. Press <Ctrl> + <C>.
   D. Select Edit → Center from the menu.

10. In the context of word processing and publishing, what is a leader?
    A. A solid, dotted, or dashed line that fills the space used by a tab character.
    B. A location or selection of text that you name for reference purposes.
    C. A person you admire who taught you the basics of using a word processor.
    D. The area of white space above a paragraph.

11. Which of the following are types of tab stops? (Select all that apply.)
    A. Left
    B. Center
    C. Right
    D. Decimal

12. How can you change the bullet character that is used in a bulleted list?
    A. Click the Bullets arrow on the Formatting toolbar and select the character.
    B. You can’t change the bullet character.
    C. Select Edit → Bullet Symbol from the menu, select the bulleted list you want to use, click Customize, and select the character you want to use.
    D. Select Format → Bullets and Numbering from the menu, select the bulleted list you want to use, click Customize, and select the character you want to use.

13. You want to add a border at the bottom of the paragraph. How can you do this?
    A. Click the Border button arrow on the Formatting toolbar and select the bottom option.
    B. Select the paragraph and click the Underline button on the Formatting toolbars.
    C. Select Edit → Border from the menu and click where you want to add the border on the paragraph diagram.
    D. Select Insert → Border from the menu.
Chapter Three: Formatting Characters and Paragraphs

Homework

1. Start Microsoft Word, open the “Homework 3” document, and save it as “Broncos”.

2. Select the sentence “Thank you so much!” in the last paragraph and click the Bold button and the Italics button on the Formatting toolbar.

3. Center the sender’s address (the first address) by selecting the entire address and clicking the Center button on the Formatting toolbar.

4. Change the font style and size of sender’s address: With the sender’s address still selected, select Arial from the Font List on the Formatting toolbar and 14 from the Font Size list on the Formatting toolbar.

5. Add a border below the sender’s address: Place the insertion point in the last line of the address, click the Border list and select the Bottom Border option.

6. Create a bulleted list: Select the paragraphs beginning with “I’ve noticed that there have been some terrible injuries in recent years…” and ending with “Now there’s excitement!” Click the bullets button on the Formatting toolbar.

7. Create a numbered list: With the same paragraphs still selected, click the Numbering button on the formatting toolbar.

8. Indent the selected paragraphs: With the same paragraphs still selected, indent the numbered list by clicking the Increase Indent button on the Formatting toolbar.

9. Add spacing before the selected paragraph: With the same paragraphs still selected, select Format → Paragraph from the menu, type “6” in the Before box (in the spacing section) and click OK.

10. Set a left tab stop: Select the closing paragraphs, starting with “Sports are vital,” and ending with “P.S. Do you have any spare (XL) jerseys?” Click the 2.5” mark on the ruler.

11. Place the insertion point at the very beginning of the “Sports are vital,” paragraph and press the <Tab> key. Repeat this for the two remaining paragraph lines (“Paul C. Rosa” and “P.S. Do you have any spare (XL) jerseys?”)
12. Adjust an existing tab stop: Select the closing paragraphs, starting with “Sports are vital,” and ending with “P.S. Do you have any spare (XL) jerseys?” Click and place the tab marker to the 3” mark.

13. Delete a tab stop: With the closing paragraphs still selected, drag the tab marker off the ruler.

14. Save your work and exit Microsoft Word.

Quiz Answers

1. D. All of these procedures change the font size.
2. B. The Format Painter tool copies formatting properties from the selected item to another item in the document.
3. B. Double-click the Format Painter button to apply formatting to multiple areas of a document. Click the Format Painter button when you’re finished.
4. C. Tab stops are only available in the paragraph in which they were formatted. To apply tab stops throughout the entire document, select the entire document and then add the tab stops.
5. A. The other three methods are valid ways to indent a paragraph.
6. C. You can use the other three methods to apply bold to text.
7. True. In most styles, paragraphs ‘inherit’ the formatting from the paragraphs above them. However, some styles are formatted so that the next paragraph does not inherit the paragraph’s formatting when <Enter> is pressed.
8. C. Select Format → Paragraph from the menu, click the Line Spacing arrow, and select Double to double-space a paragraph.
9. A. Click the Center button on the Formatting toolbar to center a paragraph.
10. A. A leader is a solid, dotted, or dashed line that fills the space used by a tab character.
11. A, B, C, and D. All of these are types of tab stops.
12. D. To change the bullet character used in a bulleted list, select Format → Bullets and Numbering from the menu, select the bulleted list you want to use, click Customize and select the character you want to use.
13. A. Click the Border button arrow on the Formatting toolbar and select the bottom option to add a border to the bottom of a paragraph.
Chapter Four: Formatting Pages

Chapter Objectives:
- Changing a document’s margins
- Creating headers and footers
- Changing page orientation between portrait and landscape
- Previewing a document
- Controlling where the page breaks
- Adding section breaks and applying multiple page formats
- Printing envelopes
- Printing on both sides of the paper

Chapter Task: Edit a Response Letter to a Customer Complaint

Instead of working with characters and paragraphs, this chapter takes a step back and looks at how to change the appearance of entire pages. When you format a page, you determine the margins between the text and the edge of the page, the orientation of the page, and the size of the paper. These topics are covered in this chapter. This chapter also explains how to add a header or footer that appears at the top or bottom of every page in your document, how to control where the page breaks, and how to use multiple page formats. Since you will be mastering page formatting in this chapter, you will also learn some neat Print Preview tricks, such as how to view multiple pages of a document simultaneously.

Page formatting is pretty straightforward, so this chapter isn’t very long. Let’s get started…

Prerequisites

- Windows basics: working with the mouse, menus, and dialog boxes
- How to select text
- How to switch between Normal and Print Layout View
Lesson 4-1: Adjusting Margins

You're probably already aware that *margins* are the empty space between a document’s text and the left, right, top, and bottom edges of a page. Word’s default margins are 1-inch margins at the top and bottom, and 1.25 inch margins to the left and right. You can also change the default margins if Word’s are not to your liking—for example, many people have their default margins all set at 1 inch.

This lesson explains how to change a document’s margins. There are many reasons to change the margins for a document: to make more text fit on a page, for binding documents, or for leaving a blank area on a document for notes. It’s important that you don’t confuse adjusting a document’s margins with adjusting a paragraph’s indentation. Changing a document’s margins effects the entire document and every paragraph in it. Changing a paragraph’s Indentation indents only the selected paragraph(s)—it doesn’t affect the rest of the document.

1. **Start Microsoft Word, open the document named Lesson 4A, and save it as Complaint Letter.**

   Word is a little bit inconsistent when you format pages, because the Page Setup dialog box is located under the File menu, not the Format menu.
2. **Select File → Page Setup from the menu. Click the Margins tab if it is not currently in front.**

   The Page Setup dialog box appears, as shown in Figure 4-2. This is where you can view and adjust the margin sizes for our document. Notice there are margins settings in the Top, Left, Right, and Gutter boxes.

3. **Type .8 in the Top Margin box or click the Top Margin box down arrow until .8” appears in the box.**

   This will change the size of the top margin from 1.0 inch to 0.8 inches. Notice that the Preview area of the Page Setup dialog box gives you a preview of what your document will look like with your new margin settings. Now change the bottom margin.

4. **Type .8 in the Bottom Margin box or press the Bottom Margin box down arrow until .8” appears in the box, then click OK.**

   The Page Setup dialog box closes and the top and bottom margins are changed from 1.0 inch to 0.8 inches.

You probably have already realized the importance of margins and knowing how to adjust them. What you may not know is that many other Windows programs, such as Microsoft Excel and PowerPoint, also use margins. Once you have mastered changing the margins in one program, the procedure is almost the same in other Windows programs.

---

**Quick Reference**

To Change a Document's Margins:

1. **Select File → Page Setup from the menu, and click the Margins tab.**

2. Adjust the top, bottom, left, and/or right margins as necessary.

Or...

- Click and drag the Left or Right margin line on the ruler.

---

Word's default margins are 1 inch on the top and bottom and 1.25 inches on the left and right.

If you intend to bind a document and require extra space for the plastic bindings, use the Gutter setting on the Margins tab.
Lesson 4-2: Creating Headers and Footers

Documents with several pages often have information—such as the page number, the document’s title, or the date—located at the top or bottom of every page. Text that appears at the top of every page in a document is called a header, while text appearing at the bottom of each page is called footer. In this lesson, you will learn how to use both while you create a customer complaint letter. Here’s how to edit a document’s header and footer…

1. Select **View → Header and Footer** from the menu.

   Word displays the Header area and the Header and Footer toolbar, as shown in Figure 4-3. Anything you type in the Header area (the outlined rectangle) will appear at the top of every page in your document. Notice that the text outside the header is dimmed, meaning you can’t edit it while viewing the Header or the Footer.

   Put the letter on company letterhead by typing North Shore Travel’s address in the document’s header.
2. Click the Center button on the Formatting toolbar, and then click the Bold button. Type the following: North Shore Travel, click the Bold button, and press <Enter>.

3. Type North Shore Travel's address:

502 Caribou Avenue
Duluth, MN 55802

The lines of text you typed in the Header section will appear at the top of each page in the document. Next, add some text to the document’s footer.

4. Click the Switch Between Header and Footer button on the Header and Footer toolbar to view the document’s footer.

The Switch Between Header and Footer button takes you back and forth between a document’s header and footer. Word displays the document’s footer. In the footer area, you can type text you want to appear at the bottom of every page.

5. Click the Insert Date button on the Header and Footer toolbar

Clicking the Insert Date button inserts the current date at the insertion point. Don’t like how the date is formatted? Then instead of clicking the Insert Date button, select Insert → Date and Time from the menu and select the date format you want.

6. Press <Tab> twice, type Page, and then press <Spacebar>.

There are preset tab stops at the center and right of both headers and footers. By pressing the <Tab> key twice, you’ve moved the insertion point to the preset tab stop at the far right margin. Now insert a page number.

7. Click the Insert Page Number button on the Header and Footer toolbar.

Word inserts the current page number. Now try something a little more advanced—inserting the total number of pages in the document.

8. Press the <Spacebar> to add a space, type of, and then press the <Spacebar> once more.

9. Click the Insert Number of Pages button on the Header and Footer toolbar.

The Insert Number of Pages button inserts the total number of pages in a document.

10. Scroll to the next page.

Notice how the header and footer we added appear on the next page of the document. You’ve finished working with headers and footers for now, so you can close the header/foot view and return to your document.

11. Click the Close button to return to your document.

The Header/Footer view of the document closes and you return to the document’s text area.

Great! Now you know how to add headers and footers to your documents—something very important if you work with multiple page documents, and even more important if you have a supervisor that reads them.

Quick Reference

To Add or View a Document Header or Footer:
• Select View → Header and Footer from the menu.

To Switch Views Between the Header and Footer:
• Click the Switch Between Header and Footer button on the Header and Footer toolbar.

To Insert a Page Number in a Header or Footer:
1. Display the header or footer and position the insertion point where you want the page number.
2. Click the Insert Page Number button on the Header and Footer toolbar.
Lesson 4-3: Changing the Paper Orientation and Size

Every document you print uses one of two different types of paper orientations: Portrait and Landscape. In Portrait orientation, the paper is taller than it is wide—like a portrait painting. In Landscape orientation, the paper is wider than it is tall—like a painting of a landscape. Most documents are printed using Portrait orientation. However, there are times you may want to use landscape orientation for your documents, like if you want to display a sign or large, complex table.

In this lesson, you will also learn how to print on different paper sizes. People normally print on standard Letter-sized (8½” × 11”) paper, but Word can also print on other paper sizes, such as Legal-sized (8½” × 14”) and other custom-sized paper. This means that you can use Word not only to print letters, but also postcards, tickets, flyers, and any other documents that use a non-standard paper size. Here’s how to change a document’s paper orientation and size...

1. **Select File → Page Setup from the menu.**
   The Page Setup dialog box appears. The page orientation settings are located on the Margins tab.

2. **If necessary, click the Margins tab.**
   The Margin tab appears, as shown in Figure 4-6.

3. **In the Orientation area, click the Landscape option.**
   Notice how the preview area displays how your document will look with the new page orientation settings.

4. **Click OK.**
   The Page setup dialog box closes, and the document is changed from portrait to landscape orientation. Since this is a business letter, it really should be formatted in portrait orientation, so undo your paper orientation changes:

5. **Click the Undo button to undo our orientation changes.**
   Most documents and letters are Letter (8½” × 11”) sized. There are times, however, when you may find it necessary to create a document on irregular sized paper. You can adjust the page size on the Page Size tab on the Page Setup dialog box.
6. **Select File → Page Setup from the menu and click the Paper tab.**
   The Page Setup dialog box appears.

7. **Click the Paper size arrow and select Legal.**
   Notice how the Preview section displays what our paper size changes will look like. If
   you had clicked OK at this point, our document would be reformatted for Legal (8½ ×
   14 in) paper size. You may have already noticed the most common paper size options
   are listed in the Paper size list, but what if you’re working with a paper size that isn’t
   listed? Say, for example, a card? No problem—Word lets you enter the paper’s width
   and height for custom paper sizes.

8. **Click the Width text box’s down arrow until it displays 5.0”.**
   Notice how the Preview area shows how our document will look on paper that is 5
   inches wide. Now try adjusting the paper’s height:

9. **Click the Height text box’s down arrow until it displays 4.5”.**
   There! Your document is formatted to fit on paper that is 5.0” × 4.5”.

   **NOTE:** Word may support all kinds of paper sizes, but your printer may not. Make
   sure your printer can handle the paper size you’re using before printing, unless
   you want to have a paper jam (or worse).

   Since you are working with a standard business letter in this lesson, Letter (8.5” × 11”) is
   fine, so cancel our paper size changes:

10. **Click Cancel to cancel the paper size changes.**
     Knowing how to change the orientation of a document is another skill that can be used with
     many other Windows-based programs. Word documents normally use Portrait orientation, but
     other Windows programs may use Landscape orientation as their default, such as Microsoft
     PowerPoint.

---

### Quick Reference

#### To Change a Page’s Orientation:
1. Select File → Page Setup from the menu, and click the Margins tab.
2. In the Orientation section select either the Portrait or Landscape option.

#### To Change the Paper Size:
1. Select File → Page Setup from the menu, and click the Paper tab.
2. Click the Paper Size list arrow to select from a list of common paper sizes.
   Or...
   Adjust the paper size manually by entering the paper’s size in the Width and Height text boxes.
Lesson 4-4: Previewing a Document

Before sending a document to the printer, it is a good idea to display the document on the computer screen using the Print Preview command. Print Preview allows you to check how your document will look before it is printed. You may catch some mistakes you didn’t realize you had—for example, if your document is two pages long instead of one. Therefore, you can correct them before you waste time, paper, and your printer’s ink by printing your document.

This lesson examines the Print Preview command in-depth. You will learn how to view multiple pages at once, how to edit a document in Print Preview mode, and how to use the Print Preview’s neat Shrink to Fit feature to prevent a document from flowing onto an addition printed page. Here’s how to preview a document…

1. Click the Print Preview button on the Standard toolbar.
   The document appears in Print Preview mode, as shown in Figure 4-7. So far, you have only previewed a single page at a time. You can preview multiple pages at the same time by clicking the Multiple Pages button.

2. Click the Multiple Pages button on the Print Preview toolbar and drag to the grid to display two pages.
   Find the previewed pages too small to read? You can get a close-up view of any page by using the magnifier button.
3. **Click the top of the first page with the \( \mathbb{R} \) pointer.**
   Word magnifies the top of the first page of the document, allowing you to read the text. If you see a mistake, you can edit the document in the Preview window.

4. **Click the Magnifier button on the Print Preview toolbar to enter editing mode.**
   The Magnifier button un-shades and the \( \mathbb{R} \) pointer changes to a \( \mathbb{I} \), indicating that you can now edit text.

5. **Move the insertion point to the very end of the line Subject: Customer Complaint.**
   Now return to Magnifying mode.

6. **Click the Magnifier button on the Print Preview toolbar to exit editing mode.**
   The Magnifier button shades and the \( \mathbb{I} \) pointer changes to a \( \mathbb{R} \).

7. **Move the \( \mathbb{R} \) pointer anywhere over the page and click the left mouse button.**
   The Preview window zooms back so that you can see both pages of the letter again. Notice how there are only a few lines on the second page? Sandra would like her letter to fit on only one page.

8. **Click the Shrink to Fit button on the Print Preview toolbar.**
   The font size in our letter is slightly reduced so it will fit on a single page.

   **NOTE:** Using Shrink to Fit to adjust two pages so they fit on one page works great when there are only a few lines of text on the second page. Shrink to Fit doesn’t work as well or may not work at all when there is a large amount of text on the second page.

   Since there is only one page in the document, it doesn’t make sense to view Sandra’s letter in Multiple Page mode.

9. **Click the One Page button on the Print Preview toolbar to preview a single page at a time.**

10. **Click the Close button to exit Print Preview mode.**

11. **Save your changes and close the Complaint Letter.**

---

**Quick Reference**

**To Preview Multiple Pages on the Screen:**

1. Click the Print Preview button on the Standard toolbar.

   Or...

   Select File → Print Preview from the menu.

2. Click the Multiple Pages button and drag to select how many pages you want to preview.

**To Prevent a Document from Flowing onto an Additional Printed Page (Shrink to Fit):**

1. Click the Print Preview button on the Standard toolbar.

   Or...

   Select File → Print Preview from the menu.

2. Click the Shrink to Fit button while in Print Preview mode.

   Shrink to Fit will work only if a small amount of text appears on the last page of a short document.
Lesson 4-5: Controlling Where the Page Breaks

This lesson explains how to control exactly where the page breaks in a document.

1. **Open the document named** Lesson 4B **and save it as** Page Breaks. Let’s try inserting a manual page break.

2. **Move the insertion point to the very beginning of the Assessment heading and insert a page break by pressing** <Ctrl> + <Enter>. Word inserts a page break at the insertion point, and the Assessment heading appears at the top of the second page in the document. Look at the end of the second page—the Hardware subheading is orphaned from the paragraph it belongs with, which appears on the third page. You can fix this problem by telling Word to keep the heading with the following paragraph—here’s how:

3. **Place the insertion point in the Hardware heading, select Format → Paragraph from the menu, and click the Line and Page Breaks tab.** The Paragraph dialog box appears with the Line and Page Breaks tab in front, as shown in Figure 4-10. The Line and Page Breaks tab lets you control how the page breaks. Table 4-4: Paragraph Line and Page Break Options describes the various options listed on the Line and Page Breaks Options tab.

4. **Click the Keep with next checkbox and click OK.** The Keep with next option prevents a page break between the selected paragraph and the following paragraph.
You can also use the Line and Page Breaks tab of the Paragraph dialog box to insert a page break before a selected paragraph. This is especially useful for headings.

5. **Place the insertion point in the System Strategies heading at the end of the first page, and select Format → Paragraph from the menu.**

   We’re back at the Line and Page Breaks tab of the Paragraph dialog box.

6. **Click the Page break before checkbox and click OK.**

   The dialog box closes and a page break appears before the System Strategies heading, so now it appears at the top of the document’s third page.

   It’s easy to remove a paragraph’s line and page break options—simply select the paragraph, select Format → Paragraph from the menu, click the Line and Page Breaks tab and add or remove the checks from the appropriate check boxes. Removing a manual page break, like the one we inserted back in Step 2, isn’t much harder—here’s how to delete a manual page break.

7. **Switch to Normal View by clicking the Normal View button on the horizontal ruler at the bottom of the screen.**

   Although you don’t necessarily have to be in Normal View to delete a page break, page breaks are visible in Normal View, and are therefore much easier to delete.

8. **Press <Ctrl> + <Home> to move to the beginning of the document.**

   Since you’re in Normal View, you can easily stop the manual page break you inserted.

9. **Place the insertion point on the line that contains the Page Break and press the <Delete> key.**

   The page break is deleted.

10. **Switch back to Print Layout View by clicking the Print Layout View button at the bottom of the screen.**

### Table 4-4: Paragraph Line and Page Break Options

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Window/Orphan control</td>
<td>Prevents Word from printing the last line of a paragraph by itself at the top of a page (widow) or the first line of a paragraph by itself at the bottom of a page (orphan). This option is selected by default.</td>
</tr>
<tr>
<td>Keep with next</td>
<td>Prevents the page from breaking between the selected paragraph and the following paragraph</td>
</tr>
<tr>
<td>Keep lines together</td>
<td>Prevents the page from breaking within a paragraph</td>
</tr>
<tr>
<td>Page break before</td>
<td>Inserts a page break before the selected paragraph. This is a good option for major headings.</td>
</tr>
<tr>
<td>Suppress line numbers</td>
<td>This prevents line numbers from appearing next to selected paragraphs if the Line Numbering option is on. This setting has no effect in documents or sections with no line numbers.</td>
</tr>
<tr>
<td>Don't hyphenate</td>
<td>Excludes a paragraph from automatic hyphenation</td>
</tr>
</tbody>
</table>

---

**Quick Reference**

**To Insert a Manual Page Break:**
- Place the insertion point where you want to insert the page break and press <Ctrl> + <Enter>.

**To Delete a Page Break:**
- Place the insertion point on the line that contains the page break and press the <Delete> key.
- It’s easier to delete a page break if you’re in Normal View.

**To Adjust the Line and/or Page Break Settings for a Paragraph:**
1. Select the paragraph and select Format → Paragraph from the menu and click the Line and Page Break tab.
2. Select the line and/or page break options for the selected paragraph and click OK.

---
Lesson 4-6: Working with Section Breaks and Multiple Page Formats

By now, you should know how to adjust a document’s margins, paper orientation (portrait or landscape), and paper size. What happens if you want to use different margin or orientation settings in the same document? For example, what do you do if you want one page of your document to appear in portrait orientation and another to appear in landscape orientation? You can apply different page formatting in the same document by using a section break. A section break allows you to use different page formatting elements—such as the margins, page orientation, headers and footers, and sequence of page numbers—in the same document. This lesson explains how to apply section breaks to use different page formats in the same document.

First, you need to specify where you want to insert a section break.

1. **Move the insertion point to the very beginning of the Assessment heading.**
   This is where you want to insert a section break.

2. **Select Insert → Break from the menu.**
   The Break dialog box appears, as shown in Figure 4-12. The Break dialog box lets you insert page, column, and section breaks. You need to insert a section break, so you can apply multiple page formats in the same document.

3. **Under the “Section break types” section, select Next Page, and then click OK.**
   Selecting the Next Page option will create a page break before the new section. See Table 4-5: Types of Breaks for other break options. Now that you have two sections, you can add different headers, footers, and page formatting to each section. You will be changing the page orientation of the second section (where the insertion point is currently located).
4. Make sure the insertion point is located on the second page of the document and select **File → Page Setup** from the menu. Click the **Margins tab** if it isn’t currently in front.

   The Page Setup dialog box appears with the Margins tab in front. Change the orientation of the page in the second section from portrait to landscape.

5. **Under the Orientation section, select Landscape. Make sure the Apply To text box says This Section.**

   All the pages in the second section will have landscape orientation, while the pages in the first section will still be portrait orientation. You can also adjust margin settings for pages in a section.

6. **Change the Top, Bottom, Left, and Right margins to 0.5”. Click OK.**

   The page in the second section is reformatted with landscape orientation and half-inch margins.

7. **Click the Print Preview button on the Standard toolbar.**

   Word displays the document on the screen in preview mode, giving us a better view of the paper formatting changes you’ve made. Let’s look at the page in the previous section.

8. **Scroll up to the previous page.**

   Word displays the first page, in the first section, in preview mode. Notice how the page formatting, the orientation and the margins, are unchanged.

9. **Close the document without saving any changes.**

    You probably noticed there were other break options, besides the Next Page Section break you used, listed under the Break dialog box. Table 4-5: *Types of Breaks* explains what these other breaks are.

---

**Table 4-5: Types of Breaks**

<table>
<thead>
<tr>
<th><strong>Break Type</strong></th>
<th><strong>Description</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>Page Break</td>
<td>Inserts a simple page break at the insertion point.</td>
</tr>
<tr>
<td>Column Break</td>
<td>Only used when working on a document with multiple newspaper-type columns. Inserts a column break at the insertion point.</td>
</tr>
<tr>
<td>Next Page Section Break</td>
<td>Inserts a section break at the insertion point and inserts a page break so the new section starts at the beginning of a new page.</td>
</tr>
<tr>
<td>Continuous Section Break</td>
<td>Inserts a section break at the insertion point and starts the section immediately, without inserting a page break.</td>
</tr>
<tr>
<td>Even Page Section Break</td>
<td>Inserts a section break at the insertion point and starts the next section on the next even-numbered page. If the section falls on an even-numbered page, Word leaves the next odd-numbered page blank.</td>
</tr>
<tr>
<td>Odd Page Section Break</td>
<td>Inserts a section break at the insertion point and starts the next section on the next odd-numbered page. If the section falls on an odd-numbered page, Word leaves the next even-numbered page blank.</td>
</tr>
</tbody>
</table>

---

**Quick Reference**

To Insert a Section Break:
1. Select **Insert → Break** from the menu.
2. Select the type of break you want to insert.
Lesson 4-7: Creating and Working with Envelopes

If you suffer from terrible handwriting, you can have Word address your envelopes for you. Word is great for printing envelopes if your printer can handle envelopes. That’s a big if—many printers don’t handle envelopes very well, and many others don’t handle envelopes at all. The only way to really find out if you can print envelopes with your printer is by consulting the manual that came with your printer. If you’ve misplaced your printer manual, you can try printing several envelopes with the printer to see how they come out—just be prepared to go through several envelopes before you find out how to feed the envelope into the printer!

1. **Open the practice file Lesson 4C.**
   You want to print an envelope for this letter.

2. **Select Tools → Letters and Mailings → Envelopes and Labels from the menu. If the Envelope tab isn’t in front, click the Envelopes tab.**
   The Envelopes and Labels dialog box appears, as shown in Figure 4-14. Notice that Word automatically inserts the delivery address on the letter into the envelopes dialog box for you. Neat!

   **NOTE:** Word occasionally gets confused and either inserts a wrong portion of the document in the delivery address text box or else inserts nothing—an example of how computers still have a long way to go to catch up with even...
Chapter Four: Formatting Pages

141

The Richard Stockton College of New Jersey

the most basic human reasoning. If Word has problems identifying the delivery address for an envelope, simply select the delivery address before opening the Envelopes and Labels dialog box. Or, just type the address in the Envelopes dialog box.

3. Move the insertion point to the Return address text box and enter your address.

   NOTE: Word uses the User Information that is saved in the Options dialog box to fill-in the Return address box. You can change the User Information by selecting Tools → Options from the menu, clicking the User Information tab, and typing your address in the Mailing Address box.

Next, look at a few envelope options.

4. Click the Options button, and then click the Envelope Options tab if it doesn’t appear in front of the dialog box.

   The Envelope Options dialog box appears with the Envelope Options tab in front, as shown in Figure 4-15. Here you can specify what size of envelope you are using, font formatting and placement options for both the return and delivery addresses, and if you want to include a delivery point barcode on your envelope. The Printing Options tab lets you change how you feed envelopes into your printer.

   NOTE: Expect to ruin a few envelopes the first time you try printing them! Make sure you look at the Feed preview area on the Envelopes and Labels dialog box to see how you’re supposed to feed envelopes into your printer. Even then, chances are you won’t get it right the first time. When you finally do figure out which side and direction to feed envelopes into your printer, take a blank envelope, draw an arrow on the envelope indicating the side and direction to feed envelopes, and keep it by your printer as a reference for the next time.

   The default envelope, Size 10, is the most commonly used envelope size, so leave the envelope size as it is. You do, however, want to include a delivery point barcode on our envelope.

5. Click the Delivery point barcode checkbox to insert a delivery point barcode on your envelope.

   Notice a delivery point barcode is added to the envelope in the Preview area of the dialog box. You’ve probably seen a delivery point barcode on some of the commercial mail you’ve received. Delivery point bar codes help the post office sort and deliver your mail faster.

6. Click the Printing Options tab.

   The Printing Options tab appears in front of the dialog box. Here, you can specify envelope-loading options.

   NOTE: Before printing an envelope, verify that your printer can handle envelopes, and what size of envelopes it will print on.

7. Click OK.

   The Envelope Options dialog box closes and you are returned to the Envelopes and Labels dialog box.

8. Place an envelope in your printer and click Print.

   You may have to refer to your printer manual to see how to properly load an envelope in your printer. Word prints the envelope.

9. Close the document without saving it.

   📝 Quick Reference

   To Print an Envelope:
   1. Select the address if it appears in the active document.
   2. Select Tools → Letters and Mailings → Envelopes and Labels from the menu, and click the Envelope tab if necessary.
   3. If necessary, enter the delivery and return address in the indicated areas.
   • Click Options to specify what size envelope you are using, if you want a delivery point barcode included, or the method the envelope is fed into the printer.
Lesson 4-8: Arranging Text in Multiple Columns

Up until now, you have been working with documents where the text spans the entire width of the page. Newsletters and magazines, however, often arrange text in two or more columns. This lesson explains how to arrange your document’s text in multiple columns. You will also learn how to use multiple column formats together on the same page.

1. Open the document named Lesson 4D and save it as Newsletter.
   This document is the rough draft of North Shore Travel’s quarterly newsletter. Here’s how to arrange text in columns:

2. Click the Columns button on the Standard toolbar and drag to select 2 columns.
   Word reformatsthe document in two columns. Notice the headline of the newsletter appears in a column instead of spanning across the page. You can format text in different columns on the same page by separating the document with section breaks. For example, a headline might appear in one column while the remainder of text on the page appears in two or more columns.

Since we want the headline to appear in a single column, we need to separate it from the rest of the document text by inserting a continuous section break (a section break that doesn’t cause a page break). Again, here is how to insert a section break:
3. **Place the insertion point immediately in front of the heading “Two Nation Vacation” and select Insert → Break from the menu.**
   The Break dialog box appears. You must specify that you want to insert a continuous section break (so that the section does not cause a page break).

4. **Select the Continuous option and click OK.**
   If you’re in Normal view, the continuous section break will appear as a double dotted line. If you’re in Print Layout View, you won’t be able to see the continuous section break—but it’s there. Unless you have moved the insertion point, you should be in section two. If you’re not sure which section you’re in, take a look at the status bar at the bottom of the screen.

5. **Place the insertion point in the first section (the newsletter headline) click the Columns button, and drag to select 1 column.**
   The first section is formatted as one column.
   You can also create or modify multiple columns by using the Columns dialog box. Here’s how:

6. **Select Format → Columns from the menu.**
   The Columns dialog box appears, as shown in Figure 4-18. The Columns dialog box isn’t as fast and easy to use as the Columns button on the Standard toolbar, but it’s much more flexible and lets you take advantage of special column formatting options, such as how wide each of the columns are. You can also use the Columns dialog box to modify the column formatting for existing columns.
   Look, but don’t touch—the current column formatting is fine the way it is. When you’ve seen enough, move on to the next step.

7. **Click Cancel to close the Columns dialog box without making any changes, and then save your work.**

---

**Quick Reference**

**To Create Multiple Columns:**
- Click the Columns button on the Standard toolbar and then drag to select the number of columns you want.

Or...
1. Select Format → Columns from the menu.
2. Specify the number of columns you want to insert from the Columns dialog box and any additional formatting options, then click OK.

**To Use Different Column Formatting on the Same Page:**
1. Place the insertion point where you want to separate the different formatting options and select Insert → Break from the menu.
2. Select the Continuous option and click OK.

You can now change the column formatting options for each section independently of each other.

**To Modify Existing Columns:**
- Select Format → Columns from the menu.
Chapter Four Review

Lesson Summary

Adjusting Margins

- To Change a Document's Margins (Using the Menu): Select File → Page Setup from the menu, click the Margins tab, and adjust the top, bottom, left, and/or right margins as necessary.

- To Change a Document's Margins (Using the Ruler): Click and drag the Left or Right margin line on the ruler.

Creating Headers and Footers

- To Add or View a Document Header or Footer: Select View → Header and Footer from the menu.

- To Switch Views Between the Header and Footer: Click the Switch between Header and Footer button on the Header and Footer toolbar.

- To Insert a Page Number in a Header or Footer: Display the header or footer and position the insertion point where you want the page number, and then click the Insert Page Number button on the Header and Footer toolbar.

Changing the Paper Orientation and Size

- To Change a Page's Orientation: Select File → Page Setup from the menu, click the Margins tab, and select Portrait or Landscape in the Orientation section.

- To Change the Paper Size: Select File → Page Setup from the menu, click the Paper tab, and click the Paper Size list arrow to select from a list of common paper sizes. You can also change the paper size by entering the paper's size in the Width and Height text boxes.

Previewing a Document

- To Preview Multiple Pages on the Screen: Click the Print Preview button on the Standard toolbar or select File → Print Preview from the menu. Click the Multiple Pages button and drag to select how many pages you want to preview.

- To Prevent a Document from Flowing onto an Additional Printed Page (Shrink to Fit): Preview the document, then click the Shrink to Fit button while in Print Preview mode.

- Shrink to Fit will work only if a small amount of text appears on the last page of a short document.

Controlling where the Page Breaks

- To Insert a Manual Page Break: Place the insertion point where you want to insert the page break and press <Ctrl> + <Enter>.

- To Delete a Page Break: Place the insertion point on the line that contains the page break and press the <Delete> key.
• It’s easier to delete a page if you’re in Normal View. Switch to Normal View by clicking the Normal View button on the horizontal ruler at the bottom of the screen, or select View → Normal from the menu.

• To Adjust the Line and/or Page Break Settings for a Paragraph: Select the paragraph, select Format → Paragraph from the menu, and click the Line and Page Break tab. Select the line and/or page break options for the selected paragraph and click OK.

Working with Section Breaks and Multiple Page Formats

• By separating a document using section breaks, you can apply different page formatting to the different sections.

• To Insert a Section Break: Select Insert → Break from the menu and select the type of break you want to insert.

Creating and Working with Envelopes

• To Print an Envelope: Select the address if it appears in the active document, select Tools → Envelopes and Labels from the menu, and click the Envelope tab if necessary. If necessary, enter the delivery and return address in the indicated areas. Click Options to specify what size envelope you are using, to specify if you want a delivery point barcode included, or to specify the method the envelope is fed into the printer.

Arranging Text in Multiple Columns

• To Create Multiple Columns (Using the Toolbar): Click the Columns button on the Standard toolbar and then drag to select the number of columns you want.

• To Create Multiple Columns (Using the Menu): Select Format → Columns from the menu. Specify the number of columns you want to insert from the Columns dialog box and any additional formatting options, and then click OK.

• To Use Different Column Formatting on the Same Page: Place the insertion point where you want to separate the different formatting options and select Insert → Break from the menu. Select the Continuous option and click OK. You can now change the column formatting options for each section independently of each other.

• To Modify Existing Columns: Select Format → Columns from the menu.

Quiz

1. A footer is:
   A. A type of measurement used in Australia.
   B. Text that appears at the bottom of every page in a document.
   C. A tool used in reports to cite your sources and any quotations.
   D. A special type of tab stop.

2. How do you adjust a page’s margins?
   A. Click and drag the edge of the page to where you want the margin set.
   B. Select Format → Page Setup from the menu, click the Margins tab and adjust the margins.
   C. Select File → Page Setup from the menu, click the Margins tab, and adjust the margins.
   D. Click the Margins button on the Formatting toolbar.
3. How do you view a document’s header or footer?
   A. Click the Header/Footer button on the Standard toolbar.
   B. Double-click the Header/Footer area of the Status bar.
   C. Select File → Page Setup from the menu and click the Header and Footers tab, and then click View.
   D. Select View → Header and Footer from the menu.

4. What type of page orientation does a document have when it is laid out so that it is wider than it is tall?
   A. Portrait.
   B. Side.
   C. Landscape.
   D. Horizontal.

5. You can use different page formatting within the same document by separating the differently formatted areas with a ____.
   A. Section break.
   B. Column break.
   C. Page break.
   D. Formatting break.

6. To insert a page break press:
   A. <Alt> + <Enter>.
   B. <Shift> + <Enter>.
   C. <Ctrl> + <Enter>.
   D. <Shift> + <Ctrl> + <Enter>.

7. You want to keep an important paragraph together on a page, but it’s breaking between two pages. How can you keep the paragraph together?
   A. Select Format → Paragraph from the menu, click the Line and Page Breaks tab, and then check the Keep lines together box.
   B. Select File → Page Setup from the menu, click the Paragraph tab, and then click the Keep Together box.
   C. Select Format → Paragraph from the menu, click the Line and Page Breaks tab, and then check the Keep with next box.
   D. There isn’t an option to do this.

8. You’re trying to print an envelope but your letter’s delivery address doesn’t appear in the Delivery address box. What can you do to make sure the delivery address appears?
   A. Quit fooling around with these high-tech gimmicks and address the envelope the old-fashioned way: with a pen!
   B. Make sure you select the delivery address before you select Tools → Letters and Mailings → Envelopes and Labels from the menu.
   C. Make sure that the Omit Delivery Address check box in the Envelopes and Labels dialog box is not checked.
   D. Open the Envelopes and Labels dialog box, click Options and make sure the AutoSelect Delivery check box is checked.
9. How could you verify that a paragraph stays on the same page as the next paragraph?
   A. Press <Enter> repeatedly to enter a series of blank lines until the paragraph falls on the same page as the next paragraph.
   B. Click the Print Preview button on the Standard toolbar and then click the Shrink to Fit button on the Print Preview toolbar.
   C. Select Format → Paragraph from the menu, click the Line and Page Breaks tab and select the Keep with next option.
   D. Place the insertion point in the paragraph and press Ctrl + N.

10. Which of the following is NOT a type of section break?
   A. Next Page.
   B. Continuous.
   C. Next Column.
   D. Odd Page.

11. Which of the following statements is NOT true?
   A. The Shrink to Fit button attempts to fit a document onto a single page.
   B. You can access the Shrink to Fit button by previewing a document.
   C. You can change the number of columns in a document by clicking the Columns button and selecting the desired number of columns.
   D. You can change the paper size by selecting Format → Page from the menu, clicking the Paper Size tab, and specifying the paper size.

12. You’re trying to create a newspaper on alien abductions. You want your newspaper to have two columns and a single heading section that spans these two columns. How can you do this?
   A. You can’t do this kind of fancy page formatting with Microsoft Word – that’s what Microsoft Publisher is there for!
   B. Insert a continuous section break between the two sections and format the bottom section with two columns.
   C. Click the Column button on the toolbar and select the Two-Column Newsletter option.
   D. Insert a column break between the two sections and format the bottom section with two columns.

Homework

1. Open Homework 4 and save it as “Art Letter”.
2. Change the page margins: Select File → Page Setup from the menu and click the Margins tab. Change the top, bottom, left, and right margins to 1 inch.
3. View the document’s footer: Select View → Header and Footer from the menu, and click the Switch Between Header and Footer button on the Header and Footer toolbar.
4. In the footer area type “Page”, press <Spacebar>, and click the Insert Page Number button on the Header and Footer toolbar. Center the text and then return to the main document area by clicking the Close button on the Header and Footer toolbar.
5. Add a section break between the “Teletubbie” picture and the other two pictures: Place the insertion immediately after the “Teletubbie” picture and select Insert →
Break from the menu. Select the “Next Page” option under the Section breaks section and click OK.

6. Change the page orientation for page 3 (the page with the picture of the young girl and woman): Go to page 3, select File → Page Setup from the menu, and click the Paper Size tab. Select the “Landscape” option and click OK.

7. Take a look at pages 1 and 2—notice how they retain their Portrait page orientation because of the Section break that separates them from page 3.

8. Print an envelope: Select Tools → Envelopes and Labels from the menu. Click Print if you want to print the envelope. Otherwise, click Cancel.

9. Save your work and exit Microsoft Word.

Quiz Answers

1. B. A footer is a piece of text that appears at the bottom of every page in a document.

2. C. Select File → Page Setup from the menu and click the Margins tab to adjust your document’s margins.

3. D. You can view the headers and footers in a document by selecting View → Header and Footer from the menu.

4. C. Landscape orientation is wider than it is tall.

5. A. A section break allows you to use different page formats in the same documents.

6. C. Press <Ctrl> + <Enter> to insert a page break.

7. A. To keep a paragraph together on a page, select Format → Paragraph from the menu, click the Line and Page Breaks tab, and then check the Keep lines together box.

8. B. Word sometimes gets confused when it selects the delivery address for an envelope. When this happens, simply make sure you select or highlight the delivery address before selecting Tools → Letters and Mailings → Envelopes and Labels from the menu.
9. C. To keep a paragraph on the same page as the next paragraph, select Format → Paragraph from the menu, click the Line and Page Breaks tab, and select the Keep with next option.

10. C. While there is a column break, it isn’t a type of section break.

11. D. You can change the paper size by selecting File → Page Setup from the menu, clicking the Paper Size tab, and specifying the paper size.

12. B. You can use multiple column formats on the same page as long as they are separated by a continuous section break.
Index

B
Backspace key....................................... 23
borders
paragraph .........................................116
bullets...................................................114
buttons
Bold................................................... 94
Border List .......................................116
Bullets ..............................................114
Close ................................................. 20
Columns.......................................... 142
Copy.................................................. 56
Cut..................................................... 54
Decrease Indent............................... 102
Format Painter................................... 96
Increase Indent................................ 102
Insert Date ....................................... 130
Insert Page Number ......................... 130
Italics................................................. 94
New................................................... 20
Numbering ....................................... 114
Paste............................................... 118, 54, 56
Print............................................. 54, 56
Print Preview..................................... 34
Redo.................................................. 72
Select Browse Object......................... 48
Shading Color .................................. 118
Show/Hide ........................................ 50
Shrink to Fit .................................... 134
Underline ......................................... 94
Undo.................................................. 72
View................................................... 50
What's This ....................................... 32
Zoom.................................................. 50

C
Click and Type ...................................... 74
Close command.................................... 20
color paragraph shading............................118
columns..............................................142
copying
text ....................................................56
using drag and drop ......................... 58
Ctrl key .............................................. 18
cutting
text ....................................................54
using drag and drop ......................... 58
decimal tab stop ...................................106
Delete key ............................................ 23
delivery point bar code .........................140
dialog boxes
using...................................................16
document
previewing ........................................ 34
printing.............................................. 34
document views
Normal View...................................... 50
Outline View ..................................... 50
Print Layout View .............................. 50
Reading Layout View ........................ 50
Web Layout View .............................. 50
documents
closing................................................ 20
columns.............................................. 142
creating............................................... 20
navigating.......................................... 48
opening............................................. 26
page breaks ....................................... 136
previewing multiple pages .................. 134
saving.................................................. 28, 46
saving as ........................................... 46
section breaks................................. 138
viewing ............................................. 50
working with multiple......................... 52
dragging and dropping text.................. 58
### Index

**E**
- envelopes
  - printing ........................................ 140

**F**
- F1 key .................................................. 30
- file management ..................................... 76
- files
  - deleting ........................................... 76
  - renaming .......................................... 76
- finding
  - text ................................................. 60
- fonts
  - color ................................................. 98
  - copying formatting .................................. 96
  - Font dialog box .................................... 98
  - formatting .......................................... 94, 98
  - size .................................................. 94
  - type .................................................. 94
- footers .................................................. 130
- foreign characters, inserting ......................... 70
- formatting
  - bullets .............................................. 114
  - line spacing ........................................ 110
  - numbered lists ........................................ 114
  - spacing between paragraphs ......................... 112
- Formatting toolbar .................................... 94

**G**
- grammar checking .................................... 64

**H**
- headers .................................................. 130
- help
  - Contents tab ......................................... 32
  - Office Assistant ..................................... 32
  - task pane ............................................. 30
  - What's This button .................................. 32
- hidden characters ..................................... 50

**I**
- indents
  - first line ............................................ 104
  - hanging .............................................. 104
  - left .................................................. 102
  - paragraphs ......................................... 102
  - right .................................................. 102
  - special ............................................... 104
- inserting
  - symbols .............................................. 70
  - insertion point ...................................... 11

**K**
- keyboard .................................................. 18
- keystroke shortcuts .................................... 18
- common shortcuts ...................................... 19
  - selecting ............................................. 25

**L**
- line spacing ............................................. 110

**M**
- margins
  - adjusting ............................................. 128
  - page .................................................. 128
- menus .................................................. 12
- shortcut menus ........................................ 18
  - using .................................................. 12

**N**
- numbered lists ......................................... 114

**O**
- Office Assistant ...................................... 32
  - changing ............................................. 32
  - hiding ............................................... 32
- Office Online .......................................... 30
- Open dialog box ....................................... 28
- orientation
  - landscape ............................................ 132
  - portrait ............................................. 132

**P**
- page breaks ............................................. 136
- page formatting
  - columns ............................................. 142
  - footers .............................................. 130
  - headers .............................................. 130
  - margins ............................................. 128
  - orientation .......................................... 132
  - shrinking to a single page ......................... 134
- Page Setup dialog box ................................ 128, 132
- paragraphs
  - alignment ............................................. 100
  - borders .............................................. 116
  - color shading ........................................ 118
  - indenting ............................................. 102
  - line spacing ........................................ 110
  - spacing above and below .......................... 112
  - special indenting .................................... 104
  - pasting
    - text ................................................. 54, 56
  - printing ............................................. 34
  - envelopes .......................................... 140
R
redo command....................................... 72
repeat command.................................... 72
replacing text......................................... 60
right-click.............................................. 18
Ruler ......................................................11
S
Save dialog box..................................... 28
scroll bars.............................................. 48
section breaks...................................... 138
shading
  paragraph color ................................118
spacing
  between paragraphs.............................112
  double ...........................................110
  line .............................................110
  paragraph .......................................110
  single ...........................................110
spell checking ......................................... 64
Standard toolbar.....................................11
Status bar.............................................11
symbols, inserting................................. 70
text
deleting ............................................... 22
entering ............................................. 20
formatting ....................................... 94
inserting ........................................... 22
replacing ............................................ 24
selecting ............................................. 24
selection shortcuts............................... 25
thesaurus ............................................. 68
Title bar ..................................................11
toolbars
  Formatting ......................................... 94
  Header and Footer...............................130
  using................................................ 14
U
undo command........................................ 72
W
windows
  working with...................................... 52
Word
  exiting ............................................ 34
  program screen.................................. 10
  starting .......................................... 6
  what’s new ........................................ 8
  word count ...................................... 68